<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />

    <title>TRIS portal &#8211; Šibenik &#8211; Čikola &#8211; iznimna krška rijeka koja se bori protiv suše</title>

    <link rel="stylesheet" type="text/css" href="http://tris.com.hr/wp-content/themes/Tris4-child/style.css" media="screen" />
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,100,‌​100italic,300,300ita‌​lic,400italic,500,50‌​0italic,700,700itali‌​c,900italic,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet">

    <link rel="pingback" href="http://tris.com.hr/xmlrpc.php" />

	
			<script type="text/javascript">
		var ajaxurl = 'http://tris.com.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tris.com.hr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/css/wzslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-responsive-menu-stylesheet-css'  href='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/css/component.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://tris.com.hr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tris.com.hr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4-child/js/vrh.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/init.js'></script>
<link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Budi heroj: Sekunde su važne, i ne čekaj više, stavljaj flaster zavoj, masiraj da diše&#8230; (VIDEO)' href='http://tris.com.hr/2018/03/budi-heroj-sekunde-su-vazne-i-ne-cekaj-vise-stavljaj-flaster-zavoj-masiraj-da-dise-video/' />
<link rel='next' title='Ivan Dobra Žirjanin dao ostavku: HDZ je u tri godine na otoku promijenio pet žarulja' href='http://tris.com.hr/2018/03/82161/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://tris.com.hr/2018/03/ccikola-iznimna-krska-rijeka-koja-se-bori-protiv-suse/" />
<link rel='shortlink' href='http://tris.com.hr/?p=82153' />
<link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2018%2F03%2Fccikola-iznimna-krska-rijeka-koja-se-bori-protiv-suse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2018%2F03%2Fccikola-iznimna-krska-rijeka-koja-se-bori-protiv-suse%2F&#038;format=xml" />
<script>
jQuery(document).ready(function() {
jQuery( '#awesome-menu' ).dlmenu({
	animationClasses : { classin : 'dl-animate-in-4', classout : 'dl-animate-out-4' }
	
	});
jQuery( "#awesome-menu" ).prependTo( "#traka");
 
var nav = jQuery('#traka');
var pos = nav.offset().top;
jQuery(window).scroll(function () {
var fix = (jQuery(this).scrollTop() > pos) ? true : false;
nav.toggleClass("awesome-responsive-menu-fix", fix);
});

});
   </script>
    
    <style>
.responsive-menuwrapper{
	display:none;
}

@media screen and (max-width: 960px) {
	
	.dropdown, #mainmenu {
		display:none;
}
	
.responsive-menuwrapper {
		display:block;
	}
}
 
.responsive-menuwrapper button:hover, .responsive-menuwrapper button.dl-active, .responsive-menuwrapper button, .responsive-menuwrapper ul {background:#ee0014}.responsive-menuwrapper li a{color:#ffffff}</style>
    
    <!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://tris.com.hr/wp-admin/admin-ajax.php", { action: "wmp_update", id: 82153, token: "b67dbbbbdc" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">@import url("http://fonts.googleapis.com/css?family=Droid+Serif:r,b,i,bi|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext");
#main-wrap{background-color:#FFF;}
#feature{background-color:#FFF;}
.widget h3.title, #sidebar .tabberlive, #articles .head_title, h3.archive_title, .post_author, ul.dropdown li ul{background:#FFF;}
.widget h3.title, #sidebar .tabberlive, #articles .head_title, h3.archive_title, ul.dropdown li ul{border-color:#dd3333;}
body{color: #000000;font-family: 'Droid Serif';font-size: 14px;}#logo h1 a{font-family: 'Roboto Condensed';}.article h2.title a{color: #000;font-family: 'Roboto Condensed';font-size: 22px;font-weight: bold;}.single .post h1.title a{color: #000;font-family: 'Roboto Condensed';font-size: 32px;font-weight: bold;}.widget h3.title{color: #DD3333;font-family: 'Roboto Condensed';font-size: 22px;font-weight: bold;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Čikola &#8211; iznimna krška rijeka koja se bori protiv suše" />
<meta property="og:url" content="http://tris.com.hr/2018/03/ccikola-iznimna-krska-rijeka-koja-se-bori-protiv-suse/" />
<meta property="og:description" content="Riječ čikola (odnosno čikojla) turskog je porijekla a znači otprilike „voda kroz litice“." />
<meta property="article:published_time" content="2018-03-14T11:28:04+00:00" />
<meta property="article:modified_time" content="2018-03-14T11:29:59+00:00" />
<meta property="og:site_name" content="TRIS portal - Šibenik" />
<meta property="og:image" content="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg?fit=720%2C480" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Čikola &#8211; iznimna krška rijeka koja se bori protiv suše" />
<meta name="twitter:image" content="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg?fit=720%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<div id="awesome-menu" class="responsive-menuwrapper"><button class="menu-trigger">Open Menu</button><ul id="menu-glavni" class="awesome-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li>
<li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li>
<li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li>
<li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li>
<li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li>
<li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li>
</ul></div>	<!--[if IE]>
<style>
  
.rel img, .srp-widget-singlepost img, #arthead img,#panes img, .post-thumb img  {
filter: gray;
}

</style>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-82153 single-format-standard">


	
    <div id="traka">
    <a href="http://tris.com.hr">     <div class="trisLogo"></div></a>
         <span class="tris">Neovisni novinarski portal</span>
    <div class="right"> 




<div class="warp">
     <form method="get" id="searchform" action="http://tris.com.hr/"><input type="text" value="" name="s" id="s" class="searchfield" />
   <input type="submit" id="searchsubmit" value="search" class="searchbutton"/> 
</form>
</div>
        <div class="datum">
        14.3.2018.        </div>

            <div class="soc"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a>
            </div>

</div>

<div class="clear"></div>
        
 <!-- /#menu -->
</div> 

</div>



	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">


<div id="short">

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/03/mario-biondi-prvoo-je-ime-nove-koncertne-sezone-na-tvrdavi-sv-mihovila/" title="Mario Biondi prvo je ime nove koncertne sezone na tvrđavi sv. Mihovila"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/03/mario-biondi-e1520256922894.jpg?resize=199%2C150" alt="Izvor: Mario Biondi official page" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/03/mario-biondi-prvoo-je-ime-nove-koncertne-sezone-na-tvrdavi-sv-mihovila/" rel="bookmark" title="Permanent Link to Mario Biondi prvo je ime nove koncertne sezone na tvrđavi sv. Mihovila">Mario Biondi prvo je ime nove koncertne sezone na tvrđavi sv. Mihovila</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/03/novi-filmski-festivaal-za-mlade-autore-fuse-film-under-severe-experiment/" title="Novi filmski festival za mlade autore: FUSE – Film Under Severe Experiment"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/FUSE2.jpg?resize=199%2C150" alt="Novi filmski festival za mlade autore: FUSE – Film Under Severe Experiment" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/03/novi-filmski-festivaal-za-mlade-autore-fuse-film-under-severe-experiment/" rel="bookmark" title="Permanent Link to Novi filmski festival za mlade autore: FUSE – Film Under Severe Experiment">Novi filmski festival za mlade autore: <br /> FUSE – Film Under Severe Experiment</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/03/kulturaljka-2018-izlozba-javna-tribina-i-edukativna-radionica-pa-tek-onda-koncert/" title="Kulturaljka 2018: Izložba, javna tribina i edukativna radionica, pa tek onda koncert"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/03/28407657_10213972329076511_2011709478_o.jpg?resize=199%2C150" alt="Kulturaljka počinje izložbom (Foto: P.A.R.K.)" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/03/kulturaljka-2018-izlozba-javna-tribina-i-edukativna-radionica-pa-tek-onda-koncert/" rel="bookmark" title="Permanent Link to Kulturaljka 2018: Izložba, javna tribina i edukativna radionica, pa tek onda koncert">Kulturaljka 2018: <br /> Izložba, javna tribina i edukativna radionica, pa tek onda koncert</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/03/lijepo-i-opasno-ne-oslanjaj-se-na-lelujavu-ogradu/" title="Lijepo i opasno: Ne oslanjaj se na lelujavu ogradu"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/b11.jpg?resize=199%2C150" alt="Idiličan pogled i klimava ograda (foto TRIS)" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/03/lijepo-i-opasno-ne-oslanjaj-se-na-lelujavu-ogradu/" rel="bookmark" title="Permanent Link to Lijepo i opasno: Ne oslanjaj se na lelujavu ogradu">Lijepo i opasno: <br /> Ne oslanjaj se na lelujavu ogradu</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/03/projekt-motel-troogir-natjecaj-za-signalizaciju-dva-modernisticka-spomenika-kulture-u-dalmaciji/" title="Projekt Motel Trogir: Natječaj za signalizaciju dva modernistička spomenika kulture u Dalmaciji "><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/motel-trogir.jpg?resize=199%2C150" alt="Motel Trogir" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/03/projekt-motel-troogir-natjecaj-za-signalizaciju-dva-modernisticka-spomenika-kulture-u-dalmaciji/" rel="bookmark" title="Permanent Link to Projekt Motel Trogir: Natječaj za signalizaciju dva modernistička spomenika kulture u Dalmaciji ">Projekt Motel Trogir: <br /> Natječaj za signalizaciju dva modernistička spomenika kulture u Dalmaciji </a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/03/azimut-slavi-peti-rodendan-dolaze-chui-renar-my-buddy-moose-bitipatibi-avdic-seine-i-moskau/" title="Azimut slavi peti rođendan, dolaze: Chui, Renar, My Buddy Moose, Bitipatibi, Avdić, Seine i Moskau"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/Plakat-Azimut.jpg?resize=199%2C150" alt="Azimut slavi peti rođendan, dolaze: Chui, Renar, My Buddy Moose, Bitipatibi, Avdić, Seine i Moskau" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/03/azimut-slavi-peti-rodendan-dolaze-chui-renar-my-buddy-moose-bitipatibi-avdic-seine-i-moskau/" rel="bookmark" title="Permanent Link to Azimut slavi peti rođendan, dolaze: Chui, Renar, My Buddy Moose, Bitipatibi, Avdić, Seine i Moskau">Azimut slavi peti rođendan, dolaze: <br /> Chui, Renar, My Buddy Moose, Bitipatibi, Avdić, Seine i Moskau</a>
</h4>

</div>

</div>



<div class="clear"></div>

				
				<!-- /#topmenu -->
  				<div class="clear"></div>


     
				
				

				<div id="mainmenu">
				
					<ul id="menu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">


<div id="fb-root"></div>
			<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=157859634230874";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>


<div id="main">

    
          <div id="post-82153" class="post-82153 post type-post status-publish format-standard has-post-thumbnail hentry category-ekologija tag-cikola tag-krka tag-medunarodni-dan-rijeka tag-np-krka tag-rijakea tag-voda">
          
         
            <div id="glava"> 
        
        <span class="category"><a href="http://tris.com.hr/kategorija/ekologija/" rel="category tag">EKOLOGIJA</a></span>                 
              <div class="post-thumb"><a href="http://tris.com.hr/2018/03/ccikola-iznimna-krska-rijeka-koja-se-bori-protiv-suse/" title="Čikola &#8211; iznimna krška rijeka koja se bori protiv suše"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg?fit=720%2C480" alt="Čikola &#8211; iznimna krška rijeka koja se bori protiv suše" class="Thumbnail thumbnail naslovna " /></a></div>        <h1 class="title"> <span>Čikola &#8211; iznimna krška rijeka koja se bori protiv suše</span></h1>
            </div> <div class="clear"></div>


<div class="post-meta pot">
				<span class="autor"> <a href="http://tris.com.hr/author/triscomhr/" title="Objave od: TrisComHr" rel="author">TrisComHr</a></span> <span class="separator">&#8226;
</span> <span class="date">14/03/2018 u 12:28</span> <span class="separator">&#8226;
</span> 			


<div class="fb-like right2" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

   </div> 

 <div class="clear"></div> 
 <div class="entry">
    <h3>Danas je Međunarodni dan rijeka, 14. ožujka, a pošto je Čikola rijeka, Javna ustanova „Nacionalni park Krka“ predstavlja novouređeno ugibalište i vidikovac u kanjonu Čikole s pogledom na tu iznimnu kršku rijeku, koja se, stiješnjena vapnenačkim stijenama, bori protiv suše.</h3>
<p>&#8211; Novouređeni vidikovac se nalazi na desnoj obali Čikole, neposredno uz cestu koja iz pravca Šibenika vodi prema Pakovu selu, a uložena sredstva su 292.891,65 kuna &#8211; vele u NP Krka.</p>
<p>U nastavku je više pojedinosti o <strong>rijeci Čikoli</strong>, koja je inače najveći je pritok rijeke Krke. Izvire kod sela Čavoglave u Dalmatinskoj zagori a u Krku se ulijeva iznad Skradinskog buka, tako da se donji dio njezina toka nalazi unutar granica Nacionalnog parka „Krka“. Izdizanjem sedrene barijere Skradinskog buka ujezereno je trinaest kilometara toka rijeke Krke i potopljeno tri kilometra toka rijeke Čikole, čime je stvoren pejsažno najneobičniji sutok u Hrvatskoj, koji još posebnijim čini otok Kalički busen, oko sedamsto metara duga i svega deset metara široka sedrena barijera koja razdvaja Krku od ušća Čikole.</p>
<p><a href="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-013.jpg" data-slb-active="1" data-slb-asset="1551842919" data-slb-internal="0" data-slb-group="82153"><img class="alignnone size-full wp-image-82155" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-013.jpg?resize=610%2C407" alt="" width="610" height="407" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-013.jpg?w=720 720w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-013.jpg?resize=300%2C200 300w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-013.jpg?resize=83%2C55 83w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-013.jpg?resize=210%2C140 210w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-013.jpg?resize=310%2C207 310w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-013.jpg?resize=400%2C267 400w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a></p>
<p>Čikola protječe kroz Petrovo polje i grad Drniš, te kroz kanjon koji je vodi do Krke, u koju se ulijeva iznad Skradinskog buka. Na ušću Čikole nalazi se prirodni fenomen: vrelo u obliku <strong>jezera Torak</strong>. Iako se radi o izvoru, zbog okrugla oblika Torak više nalikuje jezeru pa ga zovemo jezerskim vrelom. Promjer mu je 150 m, dubina 30 m, a sam izvor nalazi se na dnu jezera. To krško vrelo zadivljuje svojom ljepotom upravo zbog neobična položaja u sutoku dviju rijeka i karakterističnog biljnog svijeta travnjaka i grmlja koji ga okružuje.</p>
<p>&nbsp;</p>
<p>Čikola je dvojaka rijeka. Do Drniša protječe, poput nizinske rijeke, krškim poljem pa joj odatle i stari naziv Poljšćica, „koja protječe kroz polje“. Iza Drniša počinje kanjonski dio toka, po kojemu nosi današnje ime: <strong>riječ </strong><strong>čikola (odnosno čikojla) turskog je porijekla a znači otprilike „voda kroz litice“.</strong></p>
<p>U literaturi podaci o dužini Čikole <strong>variraju od 39 do 47 km, a površina slijeva iznosi 836,8 km²</strong>. Najveći pritok Čikole jest Vrba, koja u nju utječe kilometar nizvodno od njezina izvora. Vodostaj Čikole vrlo je promjenljiv: za vlažnih zima rijeka obiluje vodom pa poplavljuje dio polja, a u ljetnim mjesecima vodostaj je jako nizak zbog suše i navodnjavanja zemljišta uz njezin srednji tok pa rijeka redovito presuši. Kroz cijelo 19. stoljeće provlačio se problem regulacije toka Čikole zbog plavljenja polja, uništavanja usjeva i širenja malarije. Čikola je nekada bila leglo malaričnih komaraca, zbog čega su ljudi u blizini rijeke često obolijevali. Njezin tok reguliran je još u doba Austro-Ugarske Monarhije 1908.</p>
<p><a href="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-026.jpg" data-slb-active="1" data-slb-asset="1847009090" data-slb-internal="0" data-slb-group="82153"><img class="alignnone size-full wp-image-82154" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-026.jpg?resize=610%2C343" alt="" width="610" height="343" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-026.jpg?w=720 720w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-026.jpg?resize=300%2C169 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-026.jpg?resize=98%2C55 98w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-026.jpg?resize=310%2C174 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-026.jpg?resize=400%2C225 400w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a></p>
<p><a name="_GoBack"></a> Kanjon Čikole odlikuje<strong> izrazita surovost,</strong> koju naglašuju impozantni oblici brina, neprohodnost kanjona i često presušivanje riječnog korita. Takva nepristupačnost bila je poželjna u prošlosti, tako da na tom području nalazimo dvije pećine s paleolitskim nalazištima i utvrdu Ključicu, najveću i najočuvaniju srednjovjekovnu utvrdu na prostoru Nacionalnog parka „Krka“. Kanjon rijeke Čikole dug je 14 km a dubok mjestimično do 170 m. Počinje odmah na izlasku rijeke iz Petrova polja, kod Drniša, a završava 6 km prije njezina ušća u Krku, odnosno 3 km od ujezerenog dijela rijeke. Zaštićen je od 1965. Iznad kanjona Čikole nalazi se Drniška tvrđava (Gradina), pod kojom je nastao grad Drniš.</p>
<p>Iako se Čikola spominje uglavnom kao najveći pritok rijeke Krke, njezino značenje, zbog položaja, važnosti za vodoopskrbu drniškog kraja i ljepote okoliša koji je stvorila, nimalo ne zaostaje za drugim područjima Nacionalnog parka „Krka“. Blago položene strane kanjona zarasle su u gustu makiju sa skupinama hrasta, graba i ostalog drveća. Uz vodu mogu se vidjeti gnjurci i brojne ptice vodenih staništa. Čak i u sušnom razdoblju vrlo je impresivna slika većeg i manjeg svijetlog kamenja zaobljenih oblika nastalog djelovanjem rijeke.</p>
<p><a href="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg" data-slb-active="1" data-slb-asset="2128773680" data-slb-internal="0" data-slb-group="82153"><img class="alignnone size-full wp-image-82158" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg?resize=610%2C407" alt="" width="610" height="407" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg?w=720 720w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg?resize=300%2C200 300w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg?resize=83%2C55 83w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg?resize=210%2C140 210w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg?resize=310%2C207 310w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/03/Čikola-vidikovac-023.jpg?resize=400%2C267 400w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-82153" class="share-facebook sd-button share-icon no-text" href="http://tris.com.hr/2018/03/ccikola-iznimna-krska-rijeka-koja-se-bori-protiv-suse/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span></span><span class="sharing-screen-reader-text">Klikom podijelite na Facebooku(Otvara se u novom prozoru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-82153" class="share-twitter sd-button share-icon no-text" href="http://tris.com.hr/2018/03/ccikola-iznimna-krska-rijeka-koja-se-bori-protiv-suse/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru (Otvara se u novom prozoru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tris.com.hr/2018/03/ccikola-iznimna-krska-rijeka-koja-se-bori-protiv-suse/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis(Otvara se u novom prozoru)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

   			<div class="clear"></div>

 				
				<div class="clear"></div>
			
			</div>
			<div class="clear"></div>

			<span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/cikola/" rel="tag">Čikola</a>, <a href="http://tris.com.hr/oznake/krka/" rel="tag">Krka</a>, <a href="http://tris.com.hr/oznake/medunarodni-dan-rijeka/" rel="tag">Međunarodni dan rijeka</a>, <a href="http://tris.com.hr/oznake/np-krka/" rel="tag">Np Krka</a>, <a href="http://tris.com.hr/oznake/rijakea/" rel="tag">rijakea</a>, <a href="http://tris.com.hr/oznake/voda/" rel="tag">Voda</a></span>

			<div class="clear"></div>



		</div><!-- /.post -->


		
		
		<div class="clear"></div>



<br/>
<h3 class="archive_title">VEZANE VIJESTI</h3>
   
  <div class="rel">
    <a rel="external" href="http://tris.com.hr/2018/03/nnp-krka-izradite-sami-svoj-lonac-od-pecene-zemlje/"><img width="106" height="150" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/NP-Krka-Znanjem-do-očuvanja.jpg?fit=106%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/NP-Krka-Znanjem-do-očuvanja.jpg?w=623 623w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/NP-Krka-Znanjem-do-očuvanja.jpg?resize=211%2C300 211w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/NP-Krka-Znanjem-do-očuvanja.jpg?resize=39%2C55 39w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/NP-Krka-Znanjem-do-očuvanja.jpg?resize=310%2C440 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/03/NP-Krka-Znanjem-do-očuvanja.jpg?resize=400%2C568 400w" sizes="(max-width: 106px) 100vw, 106px" /><br />
<h3> NP Krka: <br /> Izradite sami svoj lonac i poklopac od pečene zemlje</h3>
    </a>
  </div>
   
     
  <div class="rel">
    <a rel="external" href="http://tris.com.hr/2018/02/np-krka-otvorena-pjesacka-staza-goris-torak/"><img width="225" height="150" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/Krka-staza1.jpg?fit=225%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/Krka-staza1.jpg?w=1200 1200w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/Krka-staza1.jpg?resize=300%2C200 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/Krka-staza1.jpg?resize=768%2C512 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/Krka-staza1.jpg?resize=83%2C55 83w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/Krka-staza1.jpg?resize=210%2C140 210w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/Krka-staza1.jpg?resize=310%2C207 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/Krka-staza1.jpg?resize=800%2C533 800w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/Krka-staza1.jpg?resize=400%2C267 400w" sizes="(max-width: 225px) 100vw, 225px" /><br />
<h3> NP Krka: <br /> Otvorena pješačka staza Goriš-Torak</h3>
    </a>
  </div>
   
     
  <div class="rel">
    <a rel="external" href="http://tris.com.hr/2018/02/mutno-splicani-kastelani-klisani-vranjicani-stobrecani-trogirani-i-dalje-moraju-prokuhavati-vodu/"><img width="255" height="150" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/01/voda-e1488646480683.jpeg?fit=255%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" /><br />
<h3> Mutno: <br /> Splićani, Kaštelani, Klišani, Vranjičani, Stobrečani, Trogirani&#8230; i dalje moraju prokuhavati vodu</h3>
    </a>
  </div>
   
  

</div><!-- /#main -->





<div id="sidebar">

	
			<div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2>
<ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2018/03/82161/">Ivan Dobra Žirjanin dao ostavku: HDZ je u tri godine na otoku promijenio pet žarulja</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/03/ccikola-iznimna-krska-rijeka-koja-se-bori-protiv-suse/">Čikola &#8211; iznimna krška rijeka koja se bori protiv suše</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/03/budi-heroj-sekunde-su-vazne-i-ne-cekaj-vise-stavljaj-flaster-zavoj-masiraj-da-dise-video/">Budi heroj: Sekunde su važne, i ne čekaj više, stavljaj flaster zavoj, masiraj da diše&#8230; (VIDEO)</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/03/stephen-hawking-preminuo-na-dan-broja-pi/">Stephen Hawking preminuo na Dan broja pi</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/03/roko-antic-napustio-hdz-pala-prva-ostavka-radi-istanbulske-i-to-u-kistanjama/">Roko Antić napustio HDZ: Pala prva ostavka radi Istanbulske, i to u Kistanjama</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2>
<ul class="wp-most-popular">
			<li class="post-81674posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nezanimljivostitag-biplolarnitag-kantatag-lopatatag-polarni-valtag-sibeniktag-snijegtag-zimska-sluzba">
				<a href="http://tris.com.hr/2018/02/bipolarni-sibenik-mjestimicno-zapadalo-i-7-milimetara-snijega-foto/" title="Bipolarni Šibenik: Mjestimično zapadalo i 7 milimetara snijega! (FOTO)">
					Bipolarni Šibenik: Mjestimično zapadalo i 7 milimetara snijega! (FOTO)
				</a>
			</li>
		
			<li class="post-81406posttype-poststatus-publishformat-standardhentrycategory-politikatag-desnicatag-diokitag-fabijan-bujastag-hdztag-kamneksotag-katarina-peovic-vukovictag-ljevicatag-milan-bandictag-rftag-sdptag-sibeniktag-uljanik">
				<a href="http://tris.com.hr/2018/02/radnicka-fronta-u-sibeniku-trazili-smo-od-bandica-da-oprosti-2-milijuna-kuna-komunalne-naknade-kamenskom-u-korist-placa-radnika-nije-prihvatio/" title="Radnička fronta u Šibeniku: Tražili smo od Bandića da oprosti 2 milijuna kuna komunalne naknade Kamenskom u korist plaća radnika. Nije prihvatio.">
					Radnička fronta u Šibeniku: Tražili smo od Bandića da oprosti 2 milijuna kuna komunalne naknade Kamenskom u korist plaća radnika. Nije prihvatio.
				</a>
			</li>
		
			<li class="post-81473posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-filmtag-alexandre-promiotag-auguste-i-louis-lumieretag-filmtag-film-katastrofetag-ivan-fulgosi-dovotag-josip-stojanovic-jollytag-kino-teslatag-sibenik">
				<a href="http://tris.com.hr/2018/02/kino-tesla-dokumentarni-film-katastrofe/" title="Kino Tesla: Dokumentarni film katastrofe">
					Kino Tesla: Dokumentarni film katastrofe
				</a>
			</li>
		
			<li class="post-81452posttype-poststatus-publishformat-standardhentrycategory-intervjuicategory-politikatag-bruna-esihtag-desnicatag-filantropitag-gradska-skupstina-zagrebatag-htvtag-kapitalizamtag-katarina-peovic-vukovictag-ljevicatag-medijitag-milan-bandictag-neoliberalizamtag-radnicka-frontatag-radnicko-samoupravljanjetag-sdptag-zlatko-hasanbegovic">
				<a href="http://tris.com.hr/2018/02/intervju-katarina-peovic-vukovic-sveucilisna-profesorica-clanica-rf-a/" title="Intervju/ Katarina Peović Vuković, sveučilišna profesorica, članica RF-a : Revolucija dolazi iz nužnosti, ne iz uvjerenja">
					Intervju/ Katarina Peović Vuković, sveučilišna profesorica, članica RF-a : Revolucija dolazi iz nužnosti, ne iz uvjerenja
				</a>
			</li>
		
			<li class="post-81624posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-drustvo-neznanjacategory-ekologijatag-smecetag-vransko-jezero">
				<a href="http://tris.com.hr/2018/02/nije-kriva-albanija-brda-plastike-plutaju-kanalima-vranskog-jezera/" title="Nije kriva Albanija: Brda plastike plutaju kanalima Vranskog jezera">
					Nije kriva Albanija: Brda plastike plutaju kanalima Vranskog jezera
				</a>
			</li>
		</ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2>
<ul class="wp-most-popular">
			<li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh">
				<a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno">
					Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno
				</a>
			</li>
		
			<li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica">
				<a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva">
					Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva
				</a>
			</li>
		
			<li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko">
				<a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura">
					Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura
				</a>
			</li>
		
			<li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja">
				<a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?">
					Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?
				</a>
			</li>
		</ul></div>
			</div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><hr />
<div style="position: relative; width: 100%; height: 180px; z-index: 1002;"><embed style="position: relative; width:100%; height: 180px; z-index: 1;" src="http://tris.com.hr/ocuvanje/TRIS_310x180px.html" /></div>
<hr />
<div style="position: relative; width: 100%; height: 180px; z-index: 1002;"><embed style="position: relative; width:100%; height: 180px; z-index: 1;" src="http://tris.com.hr/TRIS_310x180px/TRIS_310x180px.html" /></div>
<hr />
<p><a href="http://www.dalmare.hr" target="_blank" rel="noopener" class="external"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/dalmFeb.jpg" width="100%" /></a></p>
<hr />
<div style="position: relative; width: 100%; height: 180px; z-index: 1002;"><embed style="position: relative; width:100%; height: 180px; z-index: 1;" src="http://tris.com.hr/np_krka/TRIS-310x180px.html" /></div>
<hr />
<p><a href="http://tris.com.hr/kategorija/portreti/"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/ptm.jpg" width="100%" /></a></p>
<hr />
<p><a href="http://www.np-kornati.hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/kornati.gif" width="100%" border="0" /></a></p>
<hr />
<p><a href="http://www.kesidov.com" target="_blank" rel="noopener" class="external"><img style="margin: -8px 0px;" src="/slike/kresidov.jpg" width="100%" border="0" /></a></p>
<hr />
</div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/vransko_vita.gif" width="100%" border="0" /></a></p>
<hr />
</div>
		</div><div id="wpzoom-facebook-2" class="widget facebook">			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div>
</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/emancipacija" class="external" target="_blank"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div>
		</div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Odaberi mjesec</option>
				<option value='http://tris.com.hr/2018/03/'> ožujak 2018 &nbsp;(57)</option>
	<option value='http://tris.com.hr/2018/02/'> veljača 2018 &nbsp;(104)</option>
	<option value='http://tris.com.hr/2018/01/'> siječanj 2018 &nbsp;(101)</option>
	<option value='http://tris.com.hr/2017/12/'> prosinac 2017 &nbsp;(83)</option>
	<option value='http://tris.com.hr/2017/11/'> studeni 2017 &nbsp;(86)</option>
	<option value='http://tris.com.hr/2017/10/'> listopad 2017 &nbsp;(113)</option>
	<option value='http://tris.com.hr/2017/09/'> rujan 2017 &nbsp;(113)</option>
	<option value='http://tris.com.hr/2017/08/'> kolovoz 2017 &nbsp;(116)</option>
	<option value='http://tris.com.hr/2017/07/'> srpanj 2017 &nbsp;(113)</option>
	<option value='http://tris.com.hr/2017/06/'> lipanj 2017 &nbsp;(158)</option>
	<option value='http://tris.com.hr/2017/05/'> svibanj 2017 &nbsp;(157)</option>
	<option value='http://tris.com.hr/2017/04/'> travanj 2017 &nbsp;(145)</option>
	<option value='http://tris.com.hr/2017/03/'> ožujak 2017 &nbsp;(194)</option>
	<option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(155)</option>
	<option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option>
	<option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option>
	<option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option>
	<option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option>
	<option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option>
	<option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option>
	<option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option>
	<option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option>
	<option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option>
	<option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option>
	<option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option>
	<option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option>
	<option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option>
	<option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option>
	<option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option>
	<option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(137)</option>
	<option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option>
	<option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(103)</option>
	<option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option>
	<option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option>
	<option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(152)</option>
	<option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option>
	<option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option>
	<option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option>
	<option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option>
	<option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option>
	<option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option>
	<option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option>
	<option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option>
	<option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option>
	<option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option>
	<option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option>
	<option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option>
	<option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option>
	<option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option>
	<option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option>
	<option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option>
	<option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(102)</option>
	<option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option>
	<option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(140)</option>
	<option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option>

		</select>
		</div><div id="sidebar_left"></div><div id="sidebar_right"></div>
</div> <!-- /#sidebar -->
		<a href="#" class="topbutton"></a> </div> 
		</div> <!-- /#content-wrap -->

	
	</div> <!-- /#main-wrap --></div>
 <!-- /#page-wrap -->
<div class="clear"></div>
<div id="footer-warp">
	<div id="footer">

<div class="column">
		<div id="footLogo"></div>			
</div>
<div class="column">	
  <p>NAKLADNIK:</p>
  <h2>Udruga za promicanje civilnog društva,<br/> medijske kulture
    i razmjene informacija – TRIS</h2>
  <p>Drniških žrtava 12, Šibenik</p>
 <a href="test.tris.com.hr/impressum"><h2>Impressum</h2></a>

</div>
<div class="column">	
<a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a>
</div>


	<!-- /#footer -->

	<div class="clear"></div>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3011356-20', 'tris.com.hr');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tris.com.hr\/2018\/03\/ccikola-iznimna-krska-rijeka-koja-se-bori-protiv-suse\/":82153};
	</script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/jquery.dlmenu.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/tabs.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/dropdown.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>