<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />

    <title>TRIS portal &#8211; Šibenik &#8211; Dječje maškare u Kaštelima: Ljubav na lomaču!</title>

    <link rel="stylesheet" type="text/css" href="http://tris.com.hr/wp-content/themes/Tris4-child/style.css" media="screen" />
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,100,‌​100italic,300,300ita‌​lic,400italic,500,50‌​0italic,700,700itali‌​c,900italic,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet">

    <link rel="pingback" href="http://tris.com.hr/xmlrpc.php" />

	
			<script type="text/javascript">
		var ajaxurl = 'http://tris.com.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tris.com.hr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 14px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#ee0014!important;
		}
		.vortex-p-like-active{
			color:#ee0014!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#0a0101!important;
		}
		</style>
		
		<link rel='stylesheet' id='vortex_like_or_dislike-css'  href='http://tris.com.hr/wp-content/plugins/rating-system/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/css/wzslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-responsive-menu-stylesheet-css'  href='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/css/component.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://tris.com.hr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tris.com.hr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4-child/js/vrh.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/init.js'></script>
<link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Spektakl na Šalati: The National se vraćaju u Zagreb!' href='http://tris.com.hr/2018/02/spektakl-na-salati-the-national-se-vracaju-u-zagreb/' />
<link rel='next' title='Zelena akcija: Izmjene Zakona ne otvaraju vrata uzgoju GMO-a u Hrvatskoj' href='http://tris.com.hr/2018/02/zelena-akcija-izmjene-zakona-ne-otvaraju-vrata-uzgoju-gmo-a-u-hrvatskoj/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://tris.com.hr/2018/02/djecje-maskare-u-kastelima-ljubav-na-lomacu/" />
<link rel='shortlink' href='http://tris.com.hr/?p=81129' />
<link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2018%2F02%2Fdjecje-maskare-u-kastelima-ljubav-na-lomacu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2018%2F02%2Fdjecje-maskare-u-kastelima-ljubav-na-lomacu%2F&#038;format=xml" />
<script>
jQuery(document).ready(function() {
jQuery( '#awesome-menu' ).dlmenu({
	animationClasses : { classin : 'dl-animate-in-4', classout : 'dl-animate-out-4' }
	
	});
jQuery( "#awesome-menu" ).prependTo( "#traka");
 
var nav = jQuery('#traka');
var pos = nav.offset().top;
jQuery(window).scroll(function () {
var fix = (jQuery(this).scrollTop() > pos) ? true : false;
nav.toggleClass("awesome-responsive-menu-fix", fix);
});

});
   </script>
    
    <style>
.responsive-menuwrapper{
	display:none;
}

@media screen and (max-width: 960px) {
	
	.dropdown, #mainmenu {
		display:none;
}
	
.responsive-menuwrapper {
		display:block;
	}
}
 
.responsive-menuwrapper button:hover, .responsive-menuwrapper button.dl-active, .responsive-menuwrapper button, .responsive-menuwrapper ul {background:#ee0014}.responsive-menuwrapper li a{color:#ffffff}</style>
    
    <!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://tris.com.hr/wp-admin/admin-ajax.php", { action: "wmp_update", id: 81129, token: "f7d9962d4e" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">@import url("http://fonts.googleapis.com/css?family=Droid+Serif:r,b,i,bi|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext");
#main-wrap{background-color:#FFF;}
#feature{background-color:#FFF;}
.widget h3.title, #sidebar .tabberlive, #articles .head_title, h3.archive_title, .post_author, ul.dropdown li ul{background:#FFF;}
.widget h3.title, #sidebar .tabberlive, #articles .head_title, h3.archive_title, ul.dropdown li ul{border-color:#dd3333;}
body{color: #000000;font-family: 'Droid Serif';font-size: 14px;}#logo h1 a{font-family: 'Roboto Condensed';}.article h2.title a{color: #000;font-family: 'Roboto Condensed';font-size: 22px;font-weight: bold;}.single .post h1.title a{color: #000;font-family: 'Roboto Condensed';font-size: 32px;font-weight: bold;}.widget h3.title{color: #DD3333;font-family: 'Roboto Condensed';font-size: 22px;font-weight: bold;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dječje maškare u Kaštelima: Ljubav na lomaču!" />
<meta property="og:url" content="http://tris.com.hr/2018/02/djecje-maskare-u-kastelima-ljubav-na-lomacu/" />
<meta property="og:description" content="U Kaštelima su jučer na dječjim maškarama spalili slikovnicu o istospolnim obiteljima. Na podlozi u duginim bojama dva srca MAMA+MAMA, a s druge strane TATA+TATA. Glavni krivac za sve nedaće u prot…" />
<meta property="article:published_time" content="2018-02-05T13:31:15+00:00" />
<meta property="article:modified_time" content="2018-02-05T13:41:57+00:00" />
<meta property="og:site_name" content="TRIS portal - Šibenik" />
<meta property="og:image" content="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/maskare-kastela1.jpg?fit=960%2C539" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="539" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Dječje maškare u Kaštelima: Ljubav na lomaču!" />
<meta name="twitter:image" content="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/maskare-kastela1.jpg?fit=960%2C539&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<div id="awesome-menu" class="responsive-menuwrapper"><button class="menu-trigger">Open Menu</button><ul id="menu-glavni" class="awesome-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li>
<li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li>
<li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li>
<li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li>
<li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li>
<li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li>
</ul></div>	<!--[if IE]>
<style>
  
.rel img, .srp-widget-singlepost img, #arthead img,#panes img, .post-thumb img  {
filter: gray;
}

</style>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-81129 single-format-standard">


	
    <div id="traka">
    <a href="http://tris.com.hr">     <div class="trisLogo"></div></a>
         <span class="tris">Neovisni novinarski portal</span>
    <div class="right"> 




<div class="warp">
     <form method="get" id="searchform" action="http://tris.com.hr/"><input type="text" value="" name="s" id="s" class="searchfield" />
   <input type="submit" id="searchsubmit" value="search" class="searchbutton"/> 
</form>
</div>
        <div class="datum">
        5.2.2018.        </div>

            <div class="soc"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a>
            </div>

</div>

<div class="clear"></div>
        
 <!-- /#menu -->
</div> 

</div>



	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">


<div id="short">

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/02/spektakl-na-salati-the-national-se-vracaju-u-zagreb/" title="Spektakl na Šalati: The National se vraćaju u Zagreb!"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/04d95be3_GM_TheNational-8719_BW.jpg?resize=199%2C150" alt="The National" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/02/spektakl-na-salati-the-national-se-vracaju-u-zagreb/" rel="bookmark" title="Permanent Link to Spektakl na Šalati: The National se vraćaju u Zagreb!">Spektakl na Šalati: <br /> The National se vraćaju u Zagreb!</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/02/borislav-skegro-za-n1-lex-agrokor-su-pisali-oni-koji-su-trebali/" title="Borislav Škegro za N1: Lex Agrokor su pisali oni koji su trebali (?!)"><img src="http://tris.com.hr/wp-content/uploads/2018/02/škegro.jpg" alt="Borislav Škegro za N1: Lex Agrokor su pisali oni koji su trebali (?!)" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/02/borislav-skegro-za-n1-lex-agrokor-su-pisali-oni-koji-su-trebali/" rel="bookmark" title="Permanent Link to Borislav Škegro za N1: Lex Agrokor su pisali oni koji su trebali (?!)">Borislav Škegro za N1: <br /> Lex Agrokor su pisali oni koji su trebali (?!)</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/02/jinxi-su-prvo-ime-ovogodisnje-kulturaljke-u-sibeniku/" title="Jinxi su prvo ime ovogodišnje Kulturaljke u Šibeniku"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/02/jinx-yaya.jpg?resize=199%2C150" alt="Yaya, pjevačica Jinxa (Promo foto; Blaž Fortuna)" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/02/jinxi-su-prvo-ime-ovogodisnje-kulturaljke-u-sibeniku/" rel="bookmark" title="Permanent Link to Jinxi su prvo ime ovogodišnje Kulturaljke u Šibeniku">Jinxi su prvo ime ovogodišnje Kulturaljke u Šibeniku</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/01/grabar-kitarovic-i-vucicem-oponira-plenkovicu/" title="Grabar Kitarović i Vučićem oponira Plenkoviću ( ?!)"><img src="http://tris.com.hr/wp-content/uploads/2016/06/H20160617014197-e1466166015569.jpg" alt="Grabar Kitarović i Vučićem oponira Plenkoviću ( ?!)" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/01/grabar-kitarovic-i-vucicem-oponira-plenkovicu/" rel="bookmark" title="Permanent Link to Grabar Kitarović i Vučićem oponira Plenkoviću ( ?!)">Grabar Kitarović i Vučićem oponira Plenkoviću ( ?!)</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/01/prva-medunarodna-nagrada-za-egzorcizam-dalibora-matanica/" title="Prva međunarodna nagrada za &#8220;Egzorcizam&#8221; Dalibora Matanića"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/01/egzorcizam2.jpg?resize=199%2C150" alt="Prva međunarodna nagrada za &#8220;Egzorcizam&#8221; Dalibora Matanića" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/01/prva-medunarodna-nagrada-za-egzorcizam-dalibora-matanica/" rel="bookmark" title="Permanent Link to Prva međunarodna nagrada za &#8220;Egzorcizam&#8221; Dalibora Matanića">Prva međunarodna nagrada za &#8220;Egzorcizam&#8221; Dalibora Matanića</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/01/np-krka-i-ove-se-godine-pridruzuje-obiljezavanju-noci-muzeja/" title="NP Krka i ove se godine pridružuje obilježavanju Noći muzeja"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/01/Noć-muzeja-Drnis1.jpg?resize=199%2C150" alt="NP Krka i ove se godine pridružuje obilježavanju Noći muzeja" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/01/np-krka-i-ove-se-godine-pridruzuje-obiljezavanju-noci-muzeja/" rel="bookmark" title="Permanent Link to NP Krka i ove se godine pridružuje obilježavanju Noći muzeja">NP Krka i ove se godine pridružuje obilježavanju Noći muzeja</a>
</h4>

</div>

</div>



<div class="clear"></div>

				
				<!-- /#topmenu -->
  				<div class="clear"></div>


     
				
				

				<div id="mainmenu">
				
					<ul id="menu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">


<div id="fb-root"></div>
			<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=157859634230874";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>


<div id="main">

    
          <div id="post-81129" class="post-81129 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno tag-blazenka-divjak tag-helenca-pirnat-dragicevic tag-istospolni-brakovi tag-maskare tag-netolerancija tag-pravobraniteljica-za-djecu">
          
         
            <div id="glava"> 
        
        <span class="category"><a href="http://tris.com.hr/kategorija/izdvojeno/" rel="category tag">IZDVOJENO</a></span>                 
              <div class="post-thumb"><a href="http://tris.com.hr/2018/02/djecje-maskare-u-kastelima-ljubav-na-lomacu/" title="Dječje maškare u Kaštelima: Ljubav na lomaču!"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/02/maskare-kastela1.jpg?fit=800%2C449" alt="Izvor: Facebook" class="Thumbnail thumbnail naslovna " /></a></div>        <h1 class="title"> <span>Dječje maškare u Kaštelima: <br /> Ljubav na lomaču!</span></h1>
            </div> <div class="clear"></div>

<div class="cf_caption">Izvor: Facebook</div>
<div class="post-meta pot">
				<span class="autor"> <a href="http://tris.com.hr/author/jkrnic/" title="Objave od: Jozica Krnić" rel="author">Jozica Krnić</a></span> <span class="separator">&#8226;
</span> <span class="date">05/02/2018 u 14:31</span> <span class="separator">&#8226;
</span> 			<div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="81129" ></input><div class="vortex-p-like 81129  icon-thumbs-up-alt"><span  class="vortex-p-like-counter 81129">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="81129" ></input><div class="vortex-p-dislike 81129  icon-thumbs-down-alt"><span class="vortex-p-dislike-counter 81129">0</span></div></div></div>

<div class="fb-like right2" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

   </div> 

 <div class="clear"></div> 
 <div class="entry">
    <h5>U Kaštelima su jučer na dječjim maškarama spalili slikovnicu o istospolnim obiteljima. Na podlozi u duginim bojama dva srca MAMA+MAMA, a s druge strane TATA+TATA. Glavni krivac za sve nedaće u protekloj godini u Donjim Kaštelima, kako su jasno pokazali, je nedavno objavljena slikovnica za djecu <a href="http://tris.com.hr/2018/01/slikovnica-dugine-obitelji-za-put-ka-drustvu-koje-prihvaca-i-postuje-sve-obitelji/">&#8220;Moja dugina obitelj&#8221;</a>.</h5>
<h5>Ništa se naravno ne može mjeriti s tom &#8220;nepoćudnom&#8221; slikovnicom: ni sve lošiji standard, sve skuplja zdravstvena zaštita, sve veća nezaposlenost, val iseljavanja mladih, trošenje državnog proračuna na naoružavanje umjesto na obrazovanje, neodgovorni političari, &#8230;</h5>
<h5>– Tradicija je da se svake godine spali krnje koji je kriv za nedaće, a Grad se nikada nije miješao u odluke krnjevalskih udruga, tek je kratko komentirao gradonačelnik Kaštela Denis Ivanović.</h5>
<h5>Nije važno kakva je poruka poslana, ogradio se gradonačelnik od svega jer svi imaju slobodu u odlučivanju što će Krnje predstavljati, nažalost.</h5>
<h5>No na homofobne kaštelanske maškare reagirala je pravobraniteljica za djecu Helenca Pirnat Dragičević:</h5>
<h5>&#8211; Ovo još jedan u nizu slučajeva u kojima odrasli djeci pružaju vrlo loš primjer, i kad je riječ o odnosu prema različitostima i kad je riječ o odnosu prema knjigama. Umjesto da ih uče prihvaćanju i poštovanju različitosti i toleranciji, oni im krajnje neodgovorno pružaju poticaj za nesnošljivost i nasilje, ne razmišljajući o tome kako će se to odraziti na njihov budući razvoj i ponašanje.<br />
Istaknula je i kako bi organizatori javnih događanja i manifestacija za djecu morali u prvi plan staviti interese djece i nuditi djeci kvalitetne sadržaje, a ne vlastite predrasude.</h5>
<h5>I mistrica obrazovanja Blaženka Divjak je osudila paljenje slikovnice o istospolnim obiteljima:</h5>
<h5>-Krajnje je vrijeme da izgradimo otvoreno i tolerantno društvo. Ne moramo se u svemu slagati, ali djecu ne smijemo ovakvim primjerima učiti da je mržnja, isključivost ili paljenje knjiga rješenje.</h5>
<h3>Ljubav na lomaču!</h3>
<h5>Nepoćudnu slikovnicu na lomaču, različitost na lomaču, ljubav na lomaču- poruka je koju su odaslali organizatori maškara, Udruga &#8220;Poklade&#8221;, pred 500-tinjak okupljene djece!</h5>
<h5>I čvrsto stoje iza te poruke jer je, kako prenosi portal <a href="https://direktno.hr/domovina/karnevalu-kastelima-spalili-slikovnicu-s-dvije-mame-i-dva-tate-evo-sto-o-svemu-kazu-organizatori-112167/" class="external" target="_blank">Direktno.hr</a>, predsjednik udruge &#8220;Poklade&#8221; Nikša Radić ovako komentirao jučerašnji događaj :<br />
&#8211; Kad mater materi napravi dite ili tata tati, mi ćemo financirati sve dičje karnevale u svitu i bit ćemo kumovi dici na krštenju, poručio je Radić pokazujući da do njega nikakvi pozivi na gradnju toleratnog i nemrzilačkog društva neće doprijeti.</h5>
<h5>No nisu Kaštela usamljena u širenju &#8220;prihvatljive ideologije&#8221;, nagledali smo se proteklih godina sličnih obračuna s nepodobnim pojavama i osobama u vrijeme maškara: u Selcu je 2014. godine mesopust prikazivao majku i dijete na kojem je bio natpis &#8220;Gay dijete iz epruvete&#8221;, iste godine Omišani su odlučili zapaliti jednog novinara koji je kritički pisao o aktualnoj vlasti, u Prološcu je 2015. glavni krivac za sve bio novinar i književnik Ante Tomić, a prošle godine u Novom Vinodolskom su zapalili pusta &#8220;Azilanta&#8221;.</h5>
<h5>Tek je počelo<span style="font-size: 16px;">,</span>bit će još prilike da vidimo, baš kao što je to jučerašnji primjer iz Kaštela pokazao, u kakvom to društvu živimo.</h5>
<p><img class="alignnone size-full wp-image-81132" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/02/maskare-kastela2.jpg?resize=610%2C813" alt="" width="610" height="813" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/02/maskare-kastela2.jpg?w=720 720w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/02/maskare-kastela2.jpg?resize=225%2C300 225w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/02/maskare-kastela2.jpg?resize=41%2C55 41w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/02/maskare-kastela2.jpg?resize=310%2C413 310w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/02/maskare-kastela2.jpg?resize=400%2C533 400w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-81129" class="share-facebook sd-button share-icon no-text" href="http://tris.com.hr/2018/02/djecje-maskare-u-kastelima-ljubav-na-lomacu/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span></span><span class="sharing-screen-reader-text">Klikom podijelite na Facebooku(Otvara se u novom prozoru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-81129" class="share-twitter sd-button share-icon no-text" href="http://tris.com.hr/2018/02/djecje-maskare-u-kastelima-ljubav-na-lomacu/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru (Otvara se u novom prozoru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tris.com.hr/2018/02/djecje-maskare-u-kastelima-ljubav-na-lomacu/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis(Otvara se u novom prozoru)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

   			<div class="clear"></div>

 				
				<div class="clear"></div>
			
			</div>
			<div class="clear"></div>

			<span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/blazenka-divjak/" rel="tag">Blaženka Divjak</a>, <a href="http://tris.com.hr/oznake/helenca-pirnat-dragicevic/" rel="tag">Helenca Pirnat Dragičević</a>, <a href="http://tris.com.hr/oznake/istospolni-brakovi/" rel="tag">istospolni brakovi</a>, <a href="http://tris.com.hr/oznake/maskare/" rel="tag">Maškare</a>, <a href="http://tris.com.hr/oznake/netolerancija/" rel="tag">netolerancija</a>, <a href="http://tris.com.hr/oznake/pravobraniteljica-za-djecu/" rel="tag">Pravobraniteljica za djecu</a></span>

			<div class="clear"></div>



		</div><!-- /.post -->


		
		
		<div class="clear"></div>



<br/>
<h3 class="archive_title">VEZANE VIJESTI</h3>
   
  <div class="rel">
    <a rel="external" href="http://tris.com.hr/2018/01/zatiranje-kritike-i-satire-u-ime-zakona-mrziti-je-bolesno-kritizirati-je-zdravo/"><img width="260" height="146" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/01/ml-king.png?fit=260%2C146" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/01/ml-king.png?w=640 640w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/01/ml-king.png?resize=300%2C169 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/01/ml-king.png?resize=98%2C55 98w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/01/ml-king.png?resize=310%2C174 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2018/01/ml-king.png?resize=400%2C225 400w" sizes="(max-width: 260px) 100vw, 260px" /><br />
<h3> Zatiranje kritike i satire u ime zakona: <br /> Mrziti je bolesno, kritizirati je zdravo!</h3>
    </a>
  </div>
   
     
  <div class="rel">
    <a rel="external" href="http://tris.com.hr/2017/10/udruga-djeca-ljubavi-o-nevoljama-petogodisnjeg-djecaka-ministarstvo-i-pravobraniteljica-zataskavaju-obiteljsko-nasilje/"><img width="234" height="150" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/ana-saratlija3-1.jpg?fit=234%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/ana-saratlija3-1.jpg?w=936 936w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/ana-saratlija3-1.jpg?resize=300%2C192 300w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/ana-saratlija3-1.jpg?resize=768%2C492 768w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/ana-saratlija3-1.jpg?resize=86%2C55 86w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/ana-saratlija3-1.jpg?resize=310%2C199 310w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/ana-saratlija3-1.jpg?resize=800%2C513 800w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/ana-saratlija3-1.jpg?resize=400%2C256 400w" sizes="(max-width: 234px) 100vw, 234px" /><br />
<h3> Udruga Djeca ljubavi o nevoljama petogodišnjeg dječaka: <br /> Ministarstvo i pravobraniteljica zataškavaju obiteljsko nasilje</h3>
    </a>
  </div>
   
     
  <div class="rel">
    <a rel="external" href="http://tris.com.hr/2017/09/kako-vlada-vlada-mogu-sto-god-hoceu/"><img width="260" height="146" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?fit=260%2C146" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?w=1920 1920w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?resize=300%2C169 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?resize=768%2C432 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?resize=1600%2C900 1600w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?resize=98%2C55 98w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?resize=310%2C174 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?resize=800%2C450 800w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?resize=400%2C225 400w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?w=1220 1220w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sabor.jpg?w=1830 1830w" sizes="(max-width: 260px) 100vw, 260px" /><br />
<h3> Kako vlada Vlada : <br /> Mogu što god hoć(e)u</h3>
    </a>
  </div>
   
  

</div><!-- /#main -->





<div id="sidebar">

	
			<div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2>
<ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2018/02/zelena-akcija-izmjene-zakona-ne-otvaraju-vrata-uzgoju-gmo-a-u-hrvatskoj/">Zelena akcija: Izmjene Zakona ne otvaraju vrata uzgoju GMO-a u Hrvatskoj</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/02/djecje-maskare-u-kastelima-ljubav-na-lomacu/">Dječje maškare u Kaštelima: Ljubav na lomaču!</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/02/spektakl-na-salati-the-national-se-vracaju-u-zagreb/">Spektakl na Šalati: The National se vraćaju u Zagreb!</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/02/valovi-momci-pobjednici-prve-regate-d-marin-hrvatske-jedrilicarske-lige/">Valovi momci pobjednici prve regate D-Marin Hrvatske jedriličarske lige</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/02/pp-vransko-jezero-svjetski-dan-mocvarnih-stanista-obiljezen-maskenbalom-ptica/">PP Vransko jezero: Svjetski dan močvarnih staništa obilježen &#8220;Maskenbalom ptica&#8221;</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2>
<ul class="wp-most-popular">
			<li class="post-80746posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-medijitag-facebooktag-mark-zuckerbergtag-medijitag-vijesti">
				<a href="http://tris.com.hr/2018/01/tisucu-mu-lajkova-od-danas-facebook-odlucuje-koje-su-vijesti-vjerodostojnije/" title="Tisuću mu lajkova: Od danas Facebook odlučuje koje su vijesti vjerodostojn(ij)e">
					Tisuću mu lajkova: Od danas Facebook odlučuje koje su vijesti vjerodostojn(ij)e
				</a>
			</li>
		
			<li class="post-80945posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-aerodromtag-drzavna-imovinatag-goran-marictag-hdztag-ministarstvo-drzavne-imovinetag-stankovcitag-zemljiste">
				<a href="http://tris.com.hr/2018/01/ministarstvo-prodaje-drzavne-imovine-987-785-m%c2%b2-za-jedan-i-pol-euro-po-kvadratu-za-gradnju-aerodroma-casina-i-doma-za-umirovljenike-u-stankovcima/" title="Ministarstvo prodaje državne imovine: 987.785 m² za jedan i pol euro po kvadratu za gradnju aerodroma, casina i doma za umirovljenike u Stankovcima">
					Ministarstvo prodaje državne imovine: 987.785 m² za jedan i pol euro po kvadratu za gradnju aerodroma, casina i doma za umirovljenike u Stankovcima
				</a>
			</li>
		
			<li class="post-36488posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kulturacategory-politikatag-boris-dezulovictag-daj-da-spijam-mila-majko-da-spijuniramtag-makedonijatag-nikola-grueskitag-potporatag-predrag-lucictag-prosvjeditag-skopje">
				<a href="http://tris.com.hr/2015/05/daj-da-spijam-mila-majko-da-spijuniram-video-prepjev-dezulovica-i-lucica-hit-u-makedoniji/" title="Daj da špijam, mila majko, da špijuniram: Video prepjev Dežulovića i Lucića &#8211; hit u Makedoniji">
					Daj da špijam, mila majko, da špijuniram: Video prepjev Dežulovića i Lucića &#8211; hit u Makedoniji
				</a>
			</li>
		
			<li class="post-80767posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kulturatag-muzej-grada-sibenikatag-noc-muzejatag-sport">
				<a href="http://tris.com.hr/2018/01/noc-muzeja-u-sibeniku-u-znaku-sporta/" title="Noć muzeja u Šibeniku u znaku sporta">
					Noć muzeja u Šibeniku u znaku sporta
				</a>
			</li>
		
			<li class="post-80794posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-reakcijatag-diego-han">
				<a href="http://tris.com.hr/2018/01/mitovi-i-bajke/" title="Mitovi i bajke">
					Mitovi i bajke
				</a>
			</li>
		</ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2>
<ul class="wp-most-popular">
			<li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh">
				<a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno">
					Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno
				</a>
			</li>
		
			<li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica">
				<a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva">
					Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva
				</a>
			</li>
		
			<li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko">
				<a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura">
					Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura
				</a>
			</li>
		
			<li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja">
				<a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?">
					Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?
				</a>
			</li>
		</ul></div>
			</div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><hr />
<p>&nbsp;</p>
<div style="position: relative; width: 100%; height: 180px; z-index: 1002;"><embed style="position: relative; width:100%; height:180px; z-index: 1;" src="http://tris.com.hr/TRIS_310x180px/TRIS_310x180px.html" /></div>
<hr />
<p><a href="http://www.np-krka.hr" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/nPrijatelji.jpg" width="100%" border="0" /></a></p>
<hr />
<p><a href="http://www.dalmare.hr" target="_blank" rel="noopener" class="external"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/dalmare_2_18.jpg" width="100%" /></a></p>
<hr />
<p><a href="http://tris.com.hr/kategorija/portreti/"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/ptm.jpg" width="100%" /></a></p>
<hr />
<p><a href="http://www.np-kornati.hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/kornati.gif" width="100%" border="0" /></a></p>
<hr />
<p><a href="http://www.kesidov.com" target="_blank" rel="noopener" class="external"><img style="margin: -8px 0px;" src="/slike/kresidov.jpg" width="100%" border="0" /></a></p>
<hr />
</div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/vransko_vita.gif" width="100%" border="0" /></a></p>
<hr />
</div>
		</div><div id="wpzoom-facebook-2" class="widget facebook">			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div>
</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/emancipacija" class="external" target="_blank"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div>
		</div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Odaberi mjesec</option>
				<option value='http://tris.com.hr/2018/02/'> veljača 2018 &nbsp;(19)</option>
	<option value='http://tris.com.hr/2018/01/'> siječanj 2018 &nbsp;(101)</option>
	<option value='http://tris.com.hr/2017/12/'> prosinac 2017 &nbsp;(83)</option>
	<option value='http://tris.com.hr/2017/11/'> studeni 2017 &nbsp;(86)</option>
	<option value='http://tris.com.hr/2017/10/'> listopad 2017 &nbsp;(113)</option>
	<option value='http://tris.com.hr/2017/09/'> rujan 2017 &nbsp;(113)</option>
	<option value='http://tris.com.hr/2017/08/'> kolovoz 2017 &nbsp;(116)</option>
	<option value='http://tris.com.hr/2017/07/'> srpanj 2017 &nbsp;(113)</option>
	<option value='http://tris.com.hr/2017/06/'> lipanj 2017 &nbsp;(158)</option>
	<option value='http://tris.com.hr/2017/05/'> svibanj 2017 &nbsp;(157)</option>
	<option value='http://tris.com.hr/2017/04/'> travanj 2017 &nbsp;(145)</option>
	<option value='http://tris.com.hr/2017/03/'> ožujak 2017 &nbsp;(194)</option>
	<option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(155)</option>
	<option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option>
	<option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option>
	<option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option>
	<option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option>
	<option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option>
	<option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option>
	<option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option>
	<option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option>
	<option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option>
	<option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option>
	<option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option>
	<option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option>
	<option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option>
	<option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option>
	<option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option>
	<option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(137)</option>
	<option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option>
	<option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(103)</option>
	<option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option>
	<option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option>
	<option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(152)</option>
	<option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option>
	<option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option>
	<option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option>
	<option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option>
	<option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option>
	<option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option>
	<option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option>
	<option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option>
	<option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option>
	<option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option>
	<option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option>
	<option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option>
	<option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option>
	<option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option>
	<option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option>
	<option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option>
	<option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(102)</option>
	<option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option>
	<option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(140)</option>
	<option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option>

		</select>
		</div><div id="sidebar_left"></div><div id="sidebar_right"></div>
</div> <!-- /#sidebar -->
		<a href="#" class="topbutton"></a> </div> 
		</div> <!-- /#content-wrap -->

	
	</div> <!-- /#main-wrap --></div>
 <!-- /#page-wrap -->
<div class="clear"></div>
<div id="footer-warp">
	<div id="footer">

<div class="column">
		<div id="footLogo"></div>			
</div>
<div class="column">	
  <p>NAKLADNIK:</p>
  <h2>Udruga za promicanje civilnog društva,<br/> medijske kulture
    i razmjene informacija – TRIS</h2>
  <p>Drniških žrtava 12, Šibenik</p>
 <a href="test.tris.com.hr/impressum"><h2>Impressum</h2></a>

</div>
<div class="column">	
<a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a>
</div>


	<!-- /#footer -->

	<div class="clear"></div>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3011356-20', 'tris.com.hr');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tris.com.hr\/2018\/02\/djecje-maskare-u-kastelima-ljubav-na-lomacu\/":81129};
	</script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/jquery.dlmenu.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"http:\/\/tris.com.hr\/wp-admin\/admin-ajax.php","nonce":"fa83f883a4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/like-or-dislike.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/tabs.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/dropdown.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>