<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />

    <title>TRIS portal &#8211; Šibenik &#8211; Južnoafrička republika: Obijesni lovci i krivolovci lani pobili 1028 nosoroga i 67 slonova</title>

    <link rel="stylesheet" type="text/css" href="http://tris.com.hr/wp-content/themes/Tris4-child/style.css" media="screen" />
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,100,‌​100italic,300,300ita‌​lic,400italic,500,50‌​0italic,700,700itali‌​c,900italic,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet">

    <link rel="pingback" href="http://tris.com.hr/xmlrpc.php" />

	
			<script type="text/javascript">
		var ajaxurl = 'http://tris.com.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tris.com.hr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 14px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#ee0014!important;
		}
		.vortex-p-like-active{
			color:#ee0014!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#0a0101!important;
		}
		</style>
		
		<link rel='stylesheet' id='vortex_like_or_dislike-css'  href='http://tris.com.hr/wp-content/plugins/rating-system/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/css/wzslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-responsive-menu-stylesheet-css'  href='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/css/component.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://tris.com.hr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tris.com.hr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4-child/js/vrh.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/init.js'></script>
<link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brzojavi premijera i predsjednice Hanžekovićima: Istinski humanist, svestrani poštovani gospodin i moj prijatelj, čuvar baštine&#8230;' href='http://tris.com.hr/2018/01/brzojavi-premijera-i-predsjednice-hanzekovicima-istinski-humanist-postovani-gospodin-i-moj-prijatelj-cuvar-bastine/' />
<link rel='next' title='U svemir ispaljena disko kugla &#8211; Zvijezda čovječanstva: Upravo je preletjela Prnjavor, Mostar i Dubrovnik&#8230;' href='http://tris.com.hr/2018/01/u-svemir-ispaljena-disko-kugla-zvijezda-covjecanstva-upravo-je-preletjela-prnjavor-mostar-i-dubrovnik/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://tris.com.hr/2018/01/juzoafricka-republika-obijesni-lovci-i-krivolovci-lani-pobili-1028-nosoroga-i-67-slonova/" />
<link rel='shortlink' href='http://tris.com.hr/?p=80901' />
<link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2018%2F01%2Fjuzoafricka-republika-obijesni-lovci-i-krivolovci-lani-pobili-1028-nosoroga-i-67-slonova%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2018%2F01%2Fjuzoafricka-republika-obijesni-lovci-i-krivolovci-lani-pobili-1028-nosoroga-i-67-slonova%2F&#038;format=xml" />
<script>
jQuery(document).ready(function() {
jQuery( '#awesome-menu' ).dlmenu({
	animationClasses : { classin : 'dl-animate-in-4', classout : 'dl-animate-out-4' }
	
	});
jQuery( "#awesome-menu" ).prependTo( "#traka");
 
var nav = jQuery('#traka');
var pos = nav.offset().top;
jQuery(window).scroll(function () {
var fix = (jQuery(this).scrollTop() > pos) ? true : false;
nav.toggleClass("awesome-responsive-menu-fix", fix);
});

});
   </script>
    
    <style>
.responsive-menuwrapper{
	display:none;
}

@media screen and (max-width: 960px) {
	
	.dropdown, #mainmenu {
		display:none;
}
	
.responsive-menuwrapper {
		display:block;
	}
}
 
.responsive-menuwrapper button:hover, .responsive-menuwrapper button.dl-active, .responsive-menuwrapper button, .responsive-menuwrapper ul {background:#ee0014}.responsive-menuwrapper li a{color:#ffffff}</style>
    
    <!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://tris.com.hr/wp-admin/admin-ajax.php", { action: "wmp_update", id: 80901, token: "86250cbbba" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">@import url("http://fonts.googleapis.com/css?family=Droid+Serif:r,b,i,bi|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext|Roboto+Condensed:300italic,400italic,700italic,400,300,700,latin,latin-ext");
#main-wrap{background-color:#FFF;}
#feature{background-color:#FFF;}
.widget h3.title, #sidebar .tabberlive, #articles .head_title, h3.archive_title, .post_author, ul.dropdown li ul{background:#FFF;}
.widget h3.title, #sidebar .tabberlive, #articles .head_title, h3.archive_title, ul.dropdown li ul{border-color:#dd3333;}
body{color: #000000;font-family: 'Droid Serif';font-size: 14px;}#logo h1 a{font-family: 'Roboto Condensed';}.article h2.title a{color: #000;font-family: 'Roboto Condensed';font-size: 22px;font-weight: bold;}.single .post h1.title a{color: #000;font-family: 'Roboto Condensed';font-size: 32px;font-weight: bold;}.widget h3.title{color: #DD3333;font-family: 'Roboto Condensed';font-size: 22px;font-weight: bold;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Južnoafrička republika: Obijesni lovci i krivolovci lani pobili 1028 nosoroga i 67 slonova" />
<meta property="og:url" content="http://tris.com.hr/2018/01/juzoafricka-republika-obijesni-lovci-i-krivolovci-lani-pobili-1028-nosoroga-i-67-slonova/" />
<meta property="og:description" content="Nosoroge ubijaju isključivo radi rogova, jer je navodno dobar za potenciju, pa kilogram roga negdje košta 60.000 dolara." />
<meta property="article:published_time" content="2018-01-29T08:51:49+00:00" />
<meta property="article:modified_time" content="2018-01-29T09:27:43+00:00" />
<meta property="og:site_name" content="TRIS portal - Šibenik" />
<meta property="og:image" content="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?fit=1200%2C937" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="937" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Južnoafrička republika: Obijesni lovci i krivolovci lani pobili 1028 nosoroga i 67 slonova" />
<meta name="twitter:image" content="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?fit=1200%2C937&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<div id="awesome-menu" class="responsive-menuwrapper"><button class="menu-trigger">Open Menu</button><ul id="menu-glavni" class="awesome-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li>
<li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li>
<li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li>
<li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li>
<li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li>
<li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li>
<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li>
</ul></div>	<!--[if IE]>
<style>
  
.rel img, .srp-widget-singlepost img, #arthead img,#panes img, .post-thumb img  {
filter: gray;
}

</style>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-80901 single-format-standard">


	
    <div id="traka">
    <a href="http://tris.com.hr">     <div class="trisLogo"></div></a>
         <span class="tris">Neovisni novinarski portal</span>
    <div class="right"> 




<div class="warp">
     <form method="get" id="searchform" action="http://tris.com.hr/"><input type="text" value="" name="s" id="s" class="searchfield" />
   <input type="submit" id="searchsubmit" value="search" class="searchbutton"/> 
</form>
</div>
        <div class="datum">
        29.1.2018.        </div>

            <div class="soc"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a>
            </div>

</div>

<div class="clear"></div>
        
 <!-- /#menu -->
</div> 

</div>



	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">


<div id="short">

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/01/np-krka-i-ove-se-godine-pridruzuje-obiljezavanju-noci-muzeja/" title="NP Krka i ove se godine pridružuje obilježavanju Noći muzeja"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/01/Noć-muzeja-Drnis1.jpg?resize=199%2C150" alt="NP Krka i ove se godine pridružuje obilježavanju Noći muzeja" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/01/np-krka-i-ove-se-godine-pridruzuje-obiljezavanju-noci-muzeja/" rel="bookmark" title="Permanent Link to NP Krka i ove se godine pridružuje obilježavanju Noći muzeja">NP Krka i ove se godine pridružuje obilježavanju Noći muzeja</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/01/sudjelujte-na-1-krka-polumaratonu/" title="Sudjelujte na 1. Krka polumaratonu"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/01/Lukovi-Brljan.jpg?resize=199%2C150" alt="Foto: NP Krka" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/01/sudjelujte-na-1-krka-polumaratonu/" rel="bookmark" title="Permanent Link to Sudjelujte na 1. Krka polumaratonu">Sudjelujte na 1. Krka polumaratonu</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/01/paul-fierlinger-dobitnik-animafestove-nagrade-za-zivotno-djelo/" title="Paul Fierlinger dobitnik Animafestove Nagrade za životno djelo"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/paul-fierlinger.jpg?resize=199%2C150" alt="Paul Fierlinger dobitnik Animafestove Nagrade za životno djelo" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/01/paul-fierlinger-dobitnik-animafestove-nagrade-za-zivotno-djelo/" rel="bookmark" title="Permanent Link to Paul Fierlinger dobitnik Animafestove Nagrade za životno djelo">Paul Fierlinger dobitnik Animafestove Nagrade za životno djelo</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/01/zagrijte-se-setnjom-u-nacionalnom-parku-krka-cijena-ulaznice-30-kuna/" title=" Zagrijte se šetnjom u Nacionalnom parku &#8220;Krka&#8221;-cijena ulaznice 30 kuna"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2014/02/krka-zima.jpg?resize=199%2C150" alt="Zima na Krki (foto: NP Krka)" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/01/zagrijte-se-setnjom-u-nacionalnom-parku-krka-cijena-ulaznice-30-kuna/" rel="bookmark" title="Permanent Link to  Zagrijte se šetnjom u Nacionalnom parku &#8220;Krka&#8221;-cijena ulaznice 30 kuna"> Zagrijte se šetnjom u Nacionalnom parku &#8220;Krka&#8221;-cijena ulaznice 30 kuna</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/01/dj-felver-se-vraca-u-sibenik/" title="DJ Felver se vraća u Šibenik"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2018/01/Marsijan-30.jpg?resize=199%2C150" alt="Felver" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/01/dj-felver-se-vraca-u-sibenik/" rel="bookmark" title="Permanent Link to DJ Felver se vraća u Šibenik">DJ Felver se vraća u Šibenik</a>
</h4>

</div>

 <div class="srp-widget-singlepost widget">
		
<div class="post-thumb"><a href="http://tris.com.hr/2018/01/misija-vodecih-organizacija-za-zastitu-medijskih-sloboda-ponovo-dolazi-u-hrvatsku/" title="Misija vodećih organizacija za zaštitu medijskih sloboda ponovo dolazi u Hrvatsku"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/press-freedom.jpg?resize=199%2C150" alt="Misija vodećih organizacija za zaštitu medijskih sloboda ponovo dolazi u Hrvatsku" class="Thumbnail thumbnail vrh " /></a></div>			
	<h4 class="srp-post-title">
<a class="srp-post-title-link" href="http://tris.com.hr/2018/01/misija-vodecih-organizacija-za-zastitu-medijskih-sloboda-ponovo-dolazi-u-hrvatsku/" rel="bookmark" title="Permanent Link to Misija vodećih organizacija za zaštitu medijskih sloboda ponovo dolazi u Hrvatsku">Misija vodećih organizacija za zaštitu medijskih sloboda ponovo dolazi u Hrvatsku</a>
</h4>

</div>

</div>



<div class="clear"></div>

				
				<!-- /#topmenu -->
  				<div class="clear"></div>


     
				
				

				<div id="mainmenu">
				
					<ul id="menu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">


<div id="fb-root"></div>
			<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=157859634230874";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>


<div id="main">

    
          <div id="post-80901" class="post-80901 post type-post status-publish format-standard has-post-thumbnail hentry category-ekologija tag-krivolovci tag-lovci tag-nosorog tag-rog tag-wwf">
          
         
            <div id="glava"> 
        
        <span class="category"><a href="http://tris.com.hr/kategorija/ekologija/" rel="category tag">EKOLOGIJA</a></span>                 
              <div class="post-thumb"><a href="http://tris.com.hr/2018/01/juzoafricka-republika-obijesni-lovci-i-krivolovci-lani-pobili-1028-nosoroga-i-67-slonova/" title="Južnoafrička republika: Obijesni lovci i krivolovci lani pobili 1028 nosoroga i 67 slonova"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?fit=800%2C624" alt="Dva živa nosoroga (foto WWF)" class="Thumbnail thumbnail naslovna " /></a></div>        <h1 class="title"> <span>Južnoafrička republika: <br /> Obijesni lovci i krivolovci lani pobili 1028 nosoroga i 67 slonova</span></h1>
            </div> <div class="clear"></div>

<div class="cf_caption">Dva živa nosoroga (foto WWF)</div>
<div class="post-meta pot">
				<span class="autor"> <a href="http://tris.com.hr/author/triscomhr/" title="Objave od: TrisComHr" rel="author">TrisComHr</a></span> <span class="separator">&#8226;
</span> <span class="date">29/01/2018 u 09:51</span> <span class="separator">&#8226;
</span> 			<div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="80901" ></input><div class="vortex-p-like 80901  icon-thumbs-up-alt"><span  class="vortex-p-like-counter 80901">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="80901" ></input><div class="vortex-p-dislike 80901  icon-thumbs-down-alt"><span class="vortex-p-dislike-counter 80901">0</span></div></div></div>

<div class="fb-like right2" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

   </div> 

 <div class="clear"></div> 
 <div class="entry">
    <h3>Južnoafrička služba za zaštitu okoliša priopćila da je tijekom 2017. ilegalno ubijeno 1.028 nosoroga, upozorava organizacija za zaštitu prirode WWF (World Wide Fund For Nature). Posljednje brojke također pokazuju da se krivolov proširio i na druge vrste. Tako su u Nacionalnom parku Kruger zabilježili porast krivolova na slonove od 50%, pa su lokalni krivolovci ili pak obijesni imućni lovci iz Europe, SAD-a itd. pobili 67 jedinki u 2017. godini.</h3>
<p>&#8211; Trgovina divljim životinjama ostaje sveobuhvatna prijetnja nosorozima, a sve više utječe i na druge vrste kao što su slonovi i lavovi, koji privlače turiste i tako stvaraju radna mjesta u našim važnim zaštićenim područjima. Ti zločini također utječu na ljude koji žive oko naših parkova izlažući ih kriminalcima povezanim s međunarodnim kriminalnim skupinama trgovine ljudima &#8211; veli <strong>Dr. Jo Shaw</strong>, voditeljica programa zaštite afričkog nosoroga u <strong>WWF Internationalu.</strong></p>
<h3>Pravilnik o trgovini rogovima</h3>
<p>Najugroženiji su nosorozi, životinje koja na planetu obitavaju već oko <strong>50 milijuna godina (</strong>a čovjek,  živo biće koje ima visoko razvijen mozak sposoban za apstraktno razmišljanje, govor, rješavanje problema, introspekciju i sl., navodno oko 200 tisuća godina<strong>)</strong>. A ubija ih se <strong>isključivo radi njihova roga</strong> za kojega se smatra da je ljekovit. Najgore je što se smatra kao je dobar za potenciju kod muškaraca, pa je posebno popularan među bogatim Azijatima (i šire dakakao). Navodno je skuplji i od zlata pa doseže cijenu od <strong>60 tisuća eura po kilogramu. </strong></p>
<p>Kako se ističe, južnoafrički Vladin program, tzv. <strong>Integrirani pristup u strateškom upravljanju nosoroga u 2017. godini</strong> pokazao je neke uspjehe. Povećao se broj optužnica visoko rangiranih ljudi u kriminalnim skupinama te osigurala veća potpora za uključivanje lokalnih zajednica u legalne turističke aktivnosti povezane s divljim životinjama.</p>
<p>Međutim, još uvijek nije usvojena Nacionalna integrirana strategija za suzbijanje trgovine divljim životinjama niti, pazi to, <strong>Pravilnik o domaćoj trgovini rogovima nosoroga</strong>. Osim toga, vele u WWF-u, potrebna je veća suradnja između Južne Afrike i ključnih zemalja potrošača u Aziji (Tajland, Vijetnam, Kina&#8230;) kako bi se istražilo i progonilo nedopušteno kretanje i konzumacija rogova i drugih nezakonitih proizvoda divljih životinja.</p>
<h3>Povećanje svijesti tužilaštva u Mozambiku</h3>
<p>A morat će se, kažu, raditi na &#8216;povećanju svijesti tužilaštva o trgovini divljim životinjama i relevantnog zakonodavstva u Mozambiku&#8217;. Ovo zadnje ne ulijeva nadu, jer se čini teško ostvarivo, otprilike kao povećanje svijesti hrvatskog tužilaštva o <strong>spriječavanju korupcije u Hrvatskoj.</strong></p>
<p>Preostaju možda i neke radikalnije metode, poput tzv. trovanja rogova. Naime, stanoviti Ed Hern se razljutio nakon što mu je banda ubila tri &#8216;njegova&#8217; nosoroga, pa je s veterinarom Charlesom van Niekerkom mjesecima tražio rješenje i došao do, trovanje roga.</p>
<p>– Rog na ovaj način izaziva neugodne popratne pojave kod konzumenata. Kupci bi trebali znati da ovaj rog nije pogodan za konzumiranje – rekao je veterinar uz napomenu kako je taj otrov tajna mješavina insekticida i boje, te ne šteti životinji, kako je pisao<a href="http://www.novilist.hr/Vijesti/Svijet/Posast-sverca-u-africkim-rezervatima-Rog-nosoroga-skuplji-od-kokaina?meta_refresh=true" class="external" target="_blank"> Novi list.  </a></p>
<p>Inače, <strong>WWF</strong> je jedna od najvećih svjetskih nezavisnih organizacija za zaštitu prirode, s gotovo pet milijuna pristaša i globalnom mrežom aktivnom u više od stotinu zemalja, kako kažu. Misija WWF-a je zaustaviti propadanje zemljina prirodnog okoliša te izgraditi budućnost u kojoj ljudi žive u skladu s prirodom čuvajući svjetsku biološku raznolikost te osiguravajući da je upotreba obnovljivih prirodnih resursa održiva, promovirajući smanjenje zagađenja i rasipne potrošnje. Za dodatne informacije:<strong> <a href="http://adria.panda.org/" class="external" target="_blank">http://adria.panda.org/</a></strong></p>
<div id="attachment_80902" style="max-width: 620px" class="wp-caption alignnone"><a href="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg" data-slb-active="1" data-slb-asset="186752771" data-slb-internal="0" data-slb-group="80901"><img class="size-large wp-image-80902" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?resize=610%2C476" alt="" width="610" height="476" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?resize=1600%2C1249 1600w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?resize=300%2C234 300w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?resize=768%2C599 768w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?resize=70%2C55 70w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?resize=310%2C242 310w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?resize=800%2C624 800w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?resize=400%2C312 400w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?w=1220 1220w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2018/01/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg?w=1830 1830w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a><p class="wp-caption-text"><strong>Dva živa nosoroga (foto WWF)</strong></p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-80901" class="share-facebook sd-button share-icon no-text" href="http://tris.com.hr/2018/01/juzoafricka-republika-obijesni-lovci-i-krivolovci-lani-pobili-1028-nosoroga-i-67-slonova/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span></span><span class="sharing-screen-reader-text">Klikom podijelite na Facebooku(Otvara se u novom prozoru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-80901" class="share-twitter sd-button share-icon no-text" href="http://tris.com.hr/2018/01/juzoafricka-republika-obijesni-lovci-i-krivolovci-lani-pobili-1028-nosoroga-i-67-slonova/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru (Otvara se u novom prozoru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tris.com.hr/2018/01/juzoafricka-republika-obijesni-lovci-i-krivolovci-lani-pobili-1028-nosoroga-i-67-slonova/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis(Otvara se u novom prozoru)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

   			<div class="clear"></div>

 				
				<div class="clear"></div>
			
			</div>
			<div class="clear"></div>

			<span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/krivolovci/" rel="tag">krivolovci</a>, <a href="http://tris.com.hr/oznake/lovci/" rel="tag">lovci</a>, <a href="http://tris.com.hr/oznake/nosorog/" rel="tag">nosorog</a>, <a href="http://tris.com.hr/oznake/rog/" rel="tag">rog</a>, <a href="http://tris.com.hr/oznake/wwf/" rel="tag">WWF</a></span>

			<div class="clear"></div>



		</div><!-- /.post -->


		
		
		<div class="clear"></div>



<br/>
<h3 class="archive_title">VEZANE VIJESTI</h3>
   
  <div class="rel">
    <a rel="external" href="http://tris.com.hr/2017/12/kkkako-je-poceo-hibridni-rat-na-mnom-otoku-bombe-petarde-pokolj-zeceva-i-fazana-rakete-i-mine-na-zirju/"><img width="225" height="150" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/12/Ivan-Dobra.jpg?fit=225%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/12/Ivan-Dobra.jpg?w=1200 1200w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/12/Ivan-Dobra.jpg?resize=300%2C200 300w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/12/Ivan-Dobra.jpg?resize=768%2C512 768w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/12/Ivan-Dobra.jpg?resize=83%2C55 83w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/12/Ivan-Dobra.jpg?resize=210%2C140 210w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/12/Ivan-Dobra.jpg?resize=310%2C207 310w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/12/Ivan-Dobra.jpg?resize=800%2C533 800w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/12/Ivan-Dobra.jpg?resize=400%2C267 400w" sizes="(max-width: 225px) 100vw, 225px" /><br />
<h3> Kako je počeo hibridni rat na mom otoku</h3>
    </a>
  </div>
   
     
  <div class="rel">
    <a rel="external" href="http://tris.com.hr/2017/09/wwf-neodrzivo-koristenje-prirodnih-resursa-sredozemnog-mora/"><img width="250" height="150" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sredozemlje-grafika-1.jpg?fit=250%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sredozemlje-grafika-1.jpg?w=1202 1202w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sredozemlje-grafika-1.jpg?resize=300%2C180 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sredozemlje-grafika-1.jpg?resize=768%2C461 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sredozemlje-grafika-1.jpg?resize=92%2C55 92w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sredozemlje-grafika-1.jpg?resize=310%2C186 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sredozemlje-grafika-1.jpg?resize=800%2C480 800w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/sredozemlje-grafika-1.jpg?resize=400%2C240 400w" sizes="(max-width: 250px) 100vw, 250px" /><br />
<h3> WWF: <br /> Neodrživo korištenje prirodnih resursa Sredozemnog mora</h3>
    </a>
  </div>
   
     
  <div class="rel">
    <a rel="external" href="http://tris.com.hr/2017/09/dunavska-jesetra-medu-najugrozenijim-ribama-na-svijetu/"><img width="226" height="150" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/Jesetra1-e1505464923597.jpg?fit=226%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" /><br />
<h3> Dunavska jesetra među najugroženijim ribama na svijetu</h3>
    </a>
  </div>
   
  

</div><!-- /#main -->





<div id="sidebar">

	
			<div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2>
<ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2018/01/u-svemir-ispaljena-disko-kugla-zvijezda-covjecanstva-upravo-je-preletjela-prnjavor-mostar-i-dubrovnik/">U svemir ispaljena disko kugla &#8211; Zvijezda čovječanstva: Upravo je preletjela Prnjavor, Mostar i Dubrovnik&#8230;</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/01/juzoafricka-republika-obijesni-lovci-i-krivolovci-lani-pobili-1028-nosoroga-i-67-slonova/">Južnoafrička republika: Obijesni lovci i krivolovci lani pobili 1028 nosoroga i 67 slonova</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/01/brzojavi-premijera-i-predsjednice-hanzekovicima-istinski-humanist-postovani-gospodin-i-moj-prijatelj-cuvar-bastine/">Brzojavi premijera i predsjednice Hanžekovićima: Istinski humanist, svestrani poštovani gospodin i moj prijatelj, čuvar baštine&#8230;</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/01/umro-ingvar-kamprad-kralj-montaznog-namjestaja-od-prodavaca-sibica-do-33-milijarde-dolara/">Umro Ingvar Kamprad, &#8216;kralj montažnog namještaja&#8217;: Od prodavača šibica do 3,3 milijarde dolara</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2018/01/strpljivi-hrvatski-psihoterapeuti-u-hrvatskoj-se-na-zakon-o-psihoterapiji-ceka-trinaest-godina/">Strpljivi hrvatski psihoterapeuti: U Hrvatskoj se na Zakon o psihoterapiji čeka trinaest godina</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2>
<ul class="wp-most-popular">
			<li class="post-80746posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-medijitag-facebooktag-mark-zuckerbergtag-medijitag-vijesti">
				<a href="http://tris.com.hr/2018/01/tisucu-mu-lajkova-od-danas-facebook-odlucuje-koje-su-vijesti-vjerodostojnije/" title="Tisuću mu lajkova: Od danas Facebook odlučuje koje su vijesti vjerodostojn(ij)e">
					Tisuću mu lajkova: Od danas Facebook odlučuje koje su vijesti vjerodostojn(ij)e
				</a>
			</li>
		
			<li class="post-80249posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ljudicategory-politikatag-gazdatag-dario-juricantag-duro-sessatag-gazda-pocetaktag-ivica-todorictag-masenjka-bacictag-miroslav-kutletag-pravosudetag-sasa-paparela">
				<a href="http://tris.com.hr/2017/12/intervju-dario-jurican-autor-dvaju-filmova-o-gazdi-sljedeci-film-gazda-duro-to-moze-biti-socna-prica/" title="Intervju/Dario Juričan, autor dvaju filmova o &#8220;gazdi&#8221;: Sljedeći film? &#8220;Gazda-Đuro&#8221;, to može biti sočna priča!">
					Intervju/Dario Juričan, autor dvaju filmova o &#8220;gazdi&#8221;: Sljedeći film? &#8220;Gazda-Đuro&#8221;, to može biti sočna priča!
				</a>
			</li>
		
			<li class="post-80157posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-hrvatskacategory-svijettag-blagdanitag-bozictag-depresijatag-nova-godinatag-psihijatrija">
				<a href="http://tris.com.hr/2017/12/blagdan-mira-nemira-srece-i-nesrece-na-psihijatrijama-se-trazi-krevet-vise/" title="Blagdan mira, nemira, sreće i nesreće: Na psihijatrijama se traži krevet više">
					Blagdan mira, nemira, sreće i nesreće: Na psihijatrijama se traži krevet više
				</a>
			</li>
		
			<li class="post-36488posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kulturacategory-politikatag-boris-dezulovictag-daj-da-spijam-mila-majko-da-spijuniramtag-makedonijatag-nikola-grueskitag-potporatag-predrag-lucictag-prosvjeditag-skopje">
				<a href="http://tris.com.hr/2015/05/daj-da-spijam-mila-majko-da-spijuniram-video-prepjev-dezulovica-i-lucica-hit-u-makedoniji/" title="Daj da špijam, mila majko, da špijuniram: Video prepjev Dežulovića i Lucića &#8211; hit u Makedoniji">
					Daj da špijam, mila majko, da špijuniram: Video prepjev Dežulovića i Lucića &#8211; hit u Makedoniji
				</a>
			</li>
		
			<li class="post-80287posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gradanicategory-intervjuicategory-ljudicategory-otoktag-maja-jurisictag-pokret-otoka">
				<a href="http://tris.com.hr/2017/12/maja-jurisic-pokret-otoka-unatoc-ruznim-vijestima-iz-cijelog-svijeta-promjena-kojoj-tezimo-se-zaista-dogada/" title="Maja Jurišić (Pokret otoka): Unatoč ružnim vijestima iz cijelog svijeta, promjena kojoj težimo se zaista događa">
					Maja Jurišić (Pokret otoka): Unatoč ružnim vijestima iz cijelog svijeta, promjena kojoj težimo se zaista događa
				</a>
			</li>
		</ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2>
<ul class="wp-most-popular">
			<li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh">
				<a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno">
					Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno
				</a>
			</li>
		
			<li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica">
				<a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva">
					Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva
				</a>
			</li>
		
			<li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko">
				<a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura">
					Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura
				</a>
			</li>
		
			<li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja">
				<a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?">
					Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?
				</a>
			</li>
		</ul></div>
			</div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><hr />
<p><center> </p>
<div style="position:relative; width:100%; height:250px;  z-index: 1002;">
  <a href="http://www.np-krka.hr/" target="_blank" style="display:block; position: absolute; top: 0;
  left:0; right:0; width:300px; height:250px; z-index: 1001; background:transparent;" class="external"></a><br />
    <embed src="http://tris.com.hr/TRIS_310x180px/TRIS_310x180px.html" width=300 height=250 frameborder=0 style="position:relative; width:100%; z-index:1;">
</div>
<p></center></p>
<hr />
<p><a href="http://www.np-krka.hr" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/nPrijatelji.jpg" width="100%" border="0" /></a></p>
<hr />
<p><a href="http://www.dalmare.hr" target="_blank" rel="noopener" class="external"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/dalmare_ng.jpg" width="100%" /></a></p>
<hr />
<p><a href="http://tris.com.hr/kategorija/portreti/"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/ptm.jpg" width="100%" /></a></p>
<hr />
<p><a href="http://www.np-kornati.hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/kornati.gif" width="100%" border="0" /></a></p>
<hr />
<p><a href="http://www.kesidov.com" target="_blank" rel="noopener" class="external"><img style="margin: -8px 0px;" src="/slike/kresidov.jpg" width="100%" border="0" /></a></p>
<hr />
</div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/vransko_vita.gif" width="100%" border="0" /></a></p>
<hr />
</div>
		</div><div id="wpzoom-facebook-2" class="widget facebook">			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div>
</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/emancipacija" class="external" target="_blank"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div>
		</div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Odaberi mjesec</option>
				<option value='http://tris.com.hr/2018/01/'> siječanj 2018 &nbsp;(88)</option>
	<option value='http://tris.com.hr/2017/12/'> prosinac 2017 &nbsp;(83)</option>
	<option value='http://tris.com.hr/2017/11/'> studeni 2017 &nbsp;(86)</option>
	<option value='http://tris.com.hr/2017/10/'> listopad 2017 &nbsp;(113)</option>
	<option value='http://tris.com.hr/2017/09/'> rujan 2017 &nbsp;(113)</option>
	<option value='http://tris.com.hr/2017/08/'> kolovoz 2017 &nbsp;(116)</option>
	<option value='http://tris.com.hr/2017/07/'> srpanj 2017 &nbsp;(113)</option>
	<option value='http://tris.com.hr/2017/06/'> lipanj 2017 &nbsp;(158)</option>
	<option value='http://tris.com.hr/2017/05/'> svibanj 2017 &nbsp;(157)</option>
	<option value='http://tris.com.hr/2017/04/'> travanj 2017 &nbsp;(145)</option>
	<option value='http://tris.com.hr/2017/03/'> ožujak 2017 &nbsp;(194)</option>
	<option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(155)</option>
	<option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option>
	<option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option>
	<option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option>
	<option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option>
	<option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option>
	<option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option>
	<option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option>
	<option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option>
	<option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option>
	<option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option>
	<option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option>
	<option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option>
	<option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option>
	<option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option>
	<option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option>
	<option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(137)</option>
	<option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option>
	<option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(103)</option>
	<option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option>
	<option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option>
	<option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(152)</option>
	<option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option>
	<option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option>
	<option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option>
	<option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option>
	<option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option>
	<option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option>
	<option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option>
	<option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option>
	<option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option>
	<option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option>
	<option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option>
	<option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option>
	<option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option>
	<option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option>
	<option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option>
	<option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option>
	<option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(102)</option>
	<option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option>
	<option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(140)</option>
	<option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option>

		</select>
		</div><div id="sidebar_left"></div><div id="sidebar_right"></div>
</div> <!-- /#sidebar -->
		<a href="#" class="topbutton"></a> </div> 
		</div> <!-- /#content-wrap -->

	
	</div> <!-- /#main-wrap --></div>
 <!-- /#page-wrap -->
<div class="clear"></div>
<div id="footer-warp">
	<div id="footer">

<div class="column">
		<div id="footLogo"></div>			
</div>
<div class="column">	
  <p>NAKLADNIK:</p>
  <h2>Udruga za promicanje civilnog društva,<br/> medijske kulture
    i razmjene informacija – TRIS</h2>
  <p>Drniških žrtava 12, Šibenik</p>
 <a href="test.tris.com.hr/impressum"><h2>Impressum</h2></a>

</div>
<div class="column">	
<a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a>
</div>


	<!-- /#footer -->

	<div class="clear"></div>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3011356-20', 'tris.com.hr');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/tris.com.hr\/2018\/01\/juzoafricka-republika-obijesni-lovci-i-krivolovci-lani-pobili-1028-nosoroga-i-67-slonova\/":80901};
	</script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/jquery.dlmenu.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"http:\/\/tris.com.hr\/wp-admin\/admin-ajax.php","nonce":"c00ddf159b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/like-or-dislike.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/tabs.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/dropdown.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"U\u010ditavam","close":"Zatvori","nav_next":">>>","nav_prev":"<<<","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Foto %current% od %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"186752771":{"id":80902,"type":"image","source":"http:\/\/tris.com.hr\/wp-content\/uploads\/2018\/01\/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg","internal":true,"sizes":{"thumbnail":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-310x220.jpeg","width":310,"height":220,"mime-type":"image\/jpeg"},"medium":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-300x234.jpeg","width":300,"height":234,"mime-type":"image\/jpeg"},"medium_large":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-768x599.jpeg","width":768,"height":599,"mime-type":"image\/jpeg"},"large":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-1600x1249.jpeg","width":1600,"height":1249,"mime-type":"image\/jpeg"},"wzslider-thumbnail":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-70x55.jpeg","width":70,"height":55,"mime-type":"image\/jpeg"},"slider":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-520x300.jpeg","width":520,"height":300,"mime-type":"image\/jpeg"},"slider-small":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-90x66.jpeg","width":90,"height":66,"mime-type":"image\/jpeg"},"featured-cat":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-210x140.jpeg","width":210,"height":140,"mime-type":"image\/jpeg"},"post-cover":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-310x242.jpeg","width":310,"height":242,"mime-type":"image\/jpeg"},"recent-widget":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-60x45.jpeg","width":60,"height":45,"mime-type":"image\/jpeg"},"naslovna":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-800x624.jpeg","width":800,"height":624,"mime-type":"image\/jpeg"},"mala":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-400x312.jpeg","width":400,"height":312,"mime-type":"image\/jpeg"},"vrh":{"file":"Black-rhino-in-KZN.-Credit-Chris-Kelly-199x150.jpeg","width":199,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2018\/01\/Black-rhino-in-KZN.-Credit-Chris-Kelly.jpeg","width":1922,"height":1500}},"image_meta":{"aperture":"3.1","credit":"","camera":"FinePix S5100","caption":"","created_timestamp":"1138466272","copyright":"","focal_length":"57","iso":"200","shutter_speed":"0.005","title":"","orientation":"1","keywords":[]},"description":"","title":"nosorog","caption":"Dva \u017eiva nosoroga (foto WWF)"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/tris.com.hr\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/tris.com.hr\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>