<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="hr"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=9,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" /><link type="text/css" media="screen" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_66039e44765e3f5f9e2ee7192a204c66.css" rel="stylesheet" /><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_f5c0342e38d4b127f2d36c4b55f2c28f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_5c7f21dffde270de3a7ff9a975745244.css" rel="stylesheet" /><style type="text/css" media="all">html.slb_overlay object,html.slb_overlay embed,html.slb_overlay iframe{visibility:hidden}html.slb_overlay #slb_viewer_wrap object,html.slb_overlay #slb_viewer_wrap embed,html.slb_overlay #slb_viewer_wrap iframe{visibility:visible}</style><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_faafdb93f849d4ab99b223acf3755be6.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_ac54c0af3644711f49c4cd83f612dc94.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_769e1f0aeb8d9cdd082afe9931d24720.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_d1fee60edb8a4a3695632221733dbf99.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_52488e5b896f396afecceacabb3c316e.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_d4eabb3e6c059e1f29f30440cc218668.css" rel="stylesheet" /><title>TRIS portal &#8211; Šibenik &#8211; One Planet Summit:  Investiranje u fosilna goriva je investiranje u našu propast</title><link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto:400,100,‌​100italic,300,300ita‌​lic,400italic,500,50‌​0italic,700,700itali‌​c,900italic,900' rel='stylesheet' type='text/css'><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"><link rel="pingback" href="http://tris.com.hr/xmlrpc.php" /> <script type="text/javascript">var ajaxurl = 'http://tris.com.hr/wp-admin/admin-ajax.php';</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tris.com.hr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4-child/js/vrh.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/init.js'></script> <link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Repetitor u Azimutu slavi rođendan šibenske udruge P.A.R.K.' href='http://tris.com.hr/2017/12/repetitor-u-azimutu-slavi-rodendan-sibenske-udruge-p-a-r-k/' /><link rel='next' title='Radnička fronta osniva lokalnu organizaciju u Šibeniku' href='http://tris.com.hr/2017/12/radnicka-fronta-osniva-lokalnu-organizaciju-u-sibeniku/' /><meta name="generator" content="WordPress 4.9.1" /><link rel="canonical" href="http://tris.com.hr/2017/12/one-planet-summit-investiranje-u-fosilna-goriva-je-investiranje-u-nasu-propast/" /><link rel='shortlink' href='http://tris.com.hr/?p=79886' /><link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F12%2Fone-planet-summit-investiranje-u-fosilna-goriva-je-investiranje-u-nasu-propast%2F" /><link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F12%2Fone-planet-summit-investiranje-u-fosilna-goriva-je-investiranje-u-nasu-propast%2F&#038;format=xml" /> <script>jQuery(document).ready(function() {
jQuery( '#awesome-menu' ).dlmenu({
	animationClasses : { classin : 'dl-animate-in-4', classout : 'dl-animate-out-4' }
	
	});
jQuery( "#awesome-menu" ).prependTo( "#traka");
 
var nav = jQuery('#traka');
var pos = nav.offset().top;
jQuery(window).scroll(function () {
var fix = (jQuery(this).scrollTop() > pos) ? true : false;
nav.toggleClass("awesome-responsive-menu-fix", fix);
});

});</script> <script type="text/javascript">/*  */ jQuery.post("http://tris.com.hr/wp-admin/admin-ajax.php", { action: "wmp_update", id: 79886, token: "d2c31053eb" }); /*  */</script><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> <meta property="og:type" content="article" /><meta property="og:title" content="One Planet Summit:  Investiranje u fosilna goriva je investiranje u našu propast" /><meta property="og:url" content="http://tris.com.hr/2017/12/one-planet-summit-investiranje-u-fosilna-goriva-je-investiranje-u-nasu-propast/" /><meta property="og:description" content="-Ne moramo čekati da nestane ugljena i nafte da bi prekinuli eru fosilnih goriva." /><meta property="article:published_time" content="2017-12-13T10:58:38+00:00" /><meta property="article:modified_time" content="2017-12-13T10:58:38+00:00" /><meta property="og:site_name" content="TRIS portal - Šibenik" /><meta property="og:image" content="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/12/one-planet.jpg?fit=1140%2C641" /><meta property="og:image:width" content="1140" /><meta property="og:image:height" content="641" /><meta property="og:locale" content="hr_HR" /><meta name="twitter:text:title" content="One Planet Summit:  Investiranje u fosilna goriva je investiranje u našu propast" /><meta name="twitter:image" content="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/12/one-planet.jpg?fit=1140%2C641&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><div id="awesome-menu" class="responsive-menuwrapper"><button class="menu-trigger">Open Menu</button><ul id="menu-glavni" class="awesome-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div> <!--[if IE]><style>.rel img, .srp-widget-singlepost img, #arthead img,#panes img, .post-thumb img  {
filter: gray;
}</style><![endif]--></head><body class="post-template-default single single-post postid-79886 single-format-standard"><div id="traka"> <a href="http://tris.com.hr"><div class="trisLogo"></div></a> <span class="tris">Neovisni novinarski portal</span><div class="right"><div class="warp"><form method="get" id="searchform" action="http://tris.com.hr/"><input type="text" value="" name="s" id="s" class="searchfield" /> <input type="submit" id="searchsubmit" value="search" class="searchbutton"/></form></div><div class="datum"> 13.12.2017.</div><div class="soc"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a></div></div><div class="clear"></div></div></div><div id="page-wrap"><div id="main-wrap"><div id="header"><div id="short"><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/12/repetitor-u-azimutu-slavi-rodendan-sibenske-udruge-p-a-r-k/" title="Repetitor u Azimutu slavi rođendan šibenske udruge P.A.R.K."><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/12/repetitor.jpg?resize=199%2C150" alt="Repetitor" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/12/repetitor-u-azimutu-slavi-rodendan-sibenske-udruge-p-a-r-k/" rel="bookmark" title="Permanent Link to Repetitor u Azimutu slavi rođendan šibenske udruge P.A.R.K.">Repetitor u Azimutu slavi rođendan šibenske udruge P.A.R.K.</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/12/papa-franjo-treba-mijenjati-prijevod-ocenasa/" title="Papa Franjo: Treba mijenjati prijevod Očenaša"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2014/12/Papa-Franjo1.jpg?resize=199%2C150" alt="Papa Franjo voli nogomet (foto Facebook papa Francesco)" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/12/papa-franjo-treba-mijenjati-prijevod-ocenasa/" rel="bookmark" title="Permanent Link to Papa Franjo: Treba mijenjati prijevod Očenaša">Papa Franjo: <br /> Treba mijenjati prijevod Očenaša</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/12/tbf-otvorio-sibensku-adventuru-nagrnulo-mnostvo-razgrabilo-kuhano-vino/" title="TBF otvorio šibensku Adventuru: Nagrnulo mnoštvo razgrabilo kuhano vino"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/12/adv8.jpg?resize=199%2C150" alt="TBF otvorio šibensku Adventuru: Nagrnulo mnoštvo razgrabilo kuhano vino" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/12/tbf-otvorio-sibensku-adventuru-nagrnulo-mnostvo-razgrabilo-kuhano-vino/" rel="bookmark" title="Permanent Link to TBF otvorio šibensku Adventuru: Nagrnulo mnoštvo razgrabilo kuhano vino">TBF otvorio šibensku Adventuru: <br /> Nagrnulo mnoštvo razgrabilo kuhano vino</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/12/oess-zabrinut-za-sigurnost-novinara-u-hrvatskoj-i-bosni-i-hercegovini/" title="OESS zabrinut za sigurnost novinara u Hrvatskoj i Bosni i Hercegovini"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/press-freedom.jpg?resize=199%2C150" alt="OESS zabrinut za sigurnost novinara u Hrvatskoj i Bosni i Hercegovini" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/12/oess-zabrinut-za-sigurnost-novinara-u-hrvatskoj-i-bosni-i-hercegovini/" rel="bookmark" title="Permanent Link to OESS zabrinut za sigurnost novinara u Hrvatskoj i Bosni i Hercegovini">OESS zabrinut za sigurnost novinara u Hrvatskoj i Bosni i Hercegovini</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/12/animirani-film-jezeva-kuca-nominiran-za-prestiznu-nagradu-annie/" title="Animirani film &#8220;Ježeva kuća&#8221; nominiran za prestižnu nagradu &#8220;Annie&#8221;"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/12/jezeva-kucica.jpg?resize=199%2C150" alt="Animirani film &#8220;Ježeva kuća&#8221; nominiran za prestižnu nagradu &#8220;Annie&#8221;" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/12/animirani-film-jezeva-kuca-nominiran-za-prestiznu-nagradu-annie/" rel="bookmark" title="Permanent Link to Animirani film &#8220;Ježeva kuća&#8221; nominiran za prestižnu nagradu &#8220;Annie&#8221;">Animirani film &#8220;Ježeva kuća&#8221; nominiran za prestižnu nagradu &#8220;Annie&#8221;</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/11/ivan-klarin-nudi-rjesenje-za-nefunkcionalnost-upravljanja-pomorskim-dobrom-na-podrucju-sibensko-kninske-zupanije/" title="Ivan Klarin nudi rješenje za nefunkcionalnost upravljanja pomorskim dobrom na području Šibensko-kninske županije"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/vezovi.jpg?resize=199%2C150" alt="Ivan Klarin nudi rješenje za nefunkcionalnost upravljanja pomorskim dobrom na području Šibensko-kninske županije" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/11/ivan-klarin-nudi-rjesenje-za-nefunkcionalnost-upravljanja-pomorskim-dobrom-na-podrucju-sibensko-kninske-zupanije/" rel="bookmark" title="Permanent Link to Ivan Klarin nudi rješenje za nefunkcionalnost upravljanja pomorskim dobrom na području Šibensko-kninske županije">Ivan Klarin nudi rješenje za nefunkcionalnost upravljanja pomorskim dobrom na području Šibensko-kninske županije</a></h4></div></div><div class="clear"></div><div class="clear"></div><div id="mainmenu"><ul id="menu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div></div><div class="clear"></div><div id="content-wrap"><div id="fb-root"></div> <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=157859634230874";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> <div id="main"><div id="post-79886" class="post-79886 post type-post status-publish format-standard has-post-thumbnail hentry category-ekologija category-nema-okolisanja tag-antonio-guterres tag-emmanuel-macron tag-eu tag-fosilna-goriva tag-globalno-zatopljenje tag-klimatske-promjene tag-one-planet-summit tag-pariski-sporazum tag-staklenicki-plinovi tag-un"><div id="glava"> <span class="category"><a href="http://tris.com.hr/kategorija/ekologija/" rel="category tag">EKOLOGIJA</a> / <a href="http://tris.com.hr/kategorija/nema-okolisanja/" rel="category tag">OKOLIŠ - NEMA OKOLIŠANJA!</a></span><div class="post-thumb"><a href="http://tris.com.hr/2017/12/one-planet-summit-investiranje-u-fosilna-goriva-je-investiranje-u-nasu-propast/" title="One Planet Summit:  Investiranje u fosilna goriva je investiranje u našu propast"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/12/one-planet.jpg?fit=800%2C450" alt="One Planet Summit:  Investiranje u fosilna goriva je investiranje u našu propast" class="Thumbnail thumbnail naslovna " /></a></div><h1 class="title"> <span>One Planet Summit: <br /> Investiranje u fosilna goriva je investiranje u našu propast</span></h1></div><div class="clear"></div><div class="post-meta pot"> <span class="autor"> <a href="http://tris.com.hr/author/jkrnic/" title="Objave od: Jozica Krnić" rel="author">Jozica Krnić</a></span> <span class="separator">&#8226; </span> <span class="date">13/12/2017 u 11:58</span> <span class="separator">&#8226; </span><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="79886" ></input><div class="vortex-p-like 79886  icon-thumbs-up-alt"><span  class="vortex-p-like-counter 79886">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="79886" ></input><div class="vortex-p-dislike 79886  icon-thumbs-down-alt"><span class="vortex-p-dislike-counter 79886">0</span></div></div></div><div class="fb-like right2" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="clear"></div><div class="entry"><h3>Međunarodna zajednica se Pariškim sporazumom potpisanim 2015. obvezala kako će poduzeti mjere za ograničenje porasta prosječne globalne temperature na 2 stupnja Celzijevih u odnosu na predindustrijsko razdoblje. No godinu dana od njegovog stupanja na snagu daleko smo od cilja što je bio povod francuskom predsjedniku Emmanuelu Maconu za organiziranje One Planet Summita.</h3><h5>-Gubimo bitku protiv globalnog zatopljenja. Ne idemo dosta brzo i to je dramatično. Svi se moramo pokrenuti, inače ćemo svi morati podnijeti račun, riječi su kojima je francuski predsjednik Emmanuel Macron otvorio One Planet Summit održan točno dvije godine od postizanja Pariškog sporazuma o borbi protiv globalnog zagrijavanja.</h5><div id="gt-src-c" class="g-unit"><div id="gt-src-p"><div id="gt-src-wrap" class=""><div id="gt-src-cc"><div id="gt-src-cc-ctr" class="cc-ctr gt-src-cc-normal"></div></div></div><h5>Uz Macona domaćini Summita bili su i glavni tajnik UN-a Antonio Guterres i čelnik Svjetske banke Jim Yong Kim. One Planet Summit je, kako ističu organizatori, savez stotina globalnih lidera iz različitih sektora, odlučnih da pokažu moć kolektivne akcije u rješavanju globalnog problema kao što je borba protiv klimatskih promjena. <span class="">Cilj je pronaći nova sredstva za financiranje prilagodbe našeg načina života neizbježnim promjenama, daljnjem ubrzavanju smanjenja emisija stakleničkih plinova i osiguranju da klimatska pitanja postanu važna i financijskom sektoru.</span></h5></div></div><h5>-Ne moramo čekati da nestane ugljena i nafte da bi prekinuli eru fosilnih goriva, istaknuo je glavni tajnik UN-a Antonio Guterres. Investiranje u fosilna goriva je investiranje u našu propast, dodao je Guterres te pozvao financijski svijet da investira u profitabilnu, niskougljičnu proizvodnju.</h5><h5><a href="https://www.oneplanetsummit.fr/en/" class="external" target="_blank">One Planet Summit</a> u Parizu okupio je ne samo čelnike svjetskih zemalja nego i predstavnike banaka i investicijskih grupa koje bi trebale odigrati ključnu ulogu u postizanju ciljeva Pariškog sporazuma, a to je smanjenje emisije stakleničkih plinova odnosno tranzicija sa fosilnih goriva prema obnovljivim izvorima energije.</h5><h3>Svjetska banka prestaje financirati istraživanja i eksploataciju nafte i plina</h3><h5>Današnje investicije oblikuju sutrašnjicu, poruka je Summita financijskom sektoru. A kako bi se smanjile emisije stakleničkih plinova i provele prilagodbe za smanjenje utjecaja na klimatske promjene potrebne su investicije koje prema nekim procjenama idu i do iznosa on nekoliko trilijuna dolara. U tom kontekstu, javne financije imaju ključnu ulogu, ali ne mogu biti jedini način za poticanje održivog razvoja. Institucije za razvojne financije, bilo da su one nacionalne, regionalne, bilateralne ili multilateralne, nalaze se u središtu ovog procesa. Oni imaju sposobnost pomicanja financijskih tokova prema gospodarstvu s niskom razinom ugljika, usklađenom s ciljevima Pariškog sporazuma. U tom pravcu već je krenula Svjetska banka.</h5><h5>Direktor Svjetske banke, Jim Yong Kim, na Summitu je objavio kako nakon 2019. godine prestaju financirati istraživanja i eksploataciju nafte i plina. No uz jednu iznimku, naime Svjetska banka razmotrit će financiranje eksploatacije plina u najsiromašnijim zemljama gdje se to pokaže opravdanim i u skladu s odredbama Pariškog sporazuma. Svjetska banka uoči Summita je objavila i niz mjera kojima se uključuje u borbu protiv klimatskih promjena tako će od sljedeće godine objavljivati koliko stakleničkih plinova emitiraju projekti koje financiraju u sektorima koji najviše zagađuju kao što je energetika. Među ostalim u planu je i veća mobilizacija financijskog sektora pa će, kako je najavljeno, Međunarodna financijska korporacija <a href="http://www.ifc.org/" class="external" target="_blank">IFC  </a>investirati 325 milijuna dolara u &#8220;zeleni fond&#8221; (<a href="http://www.ifc.org/wps/wcm/connect/news_ext_content/ifc_external_corporate_site/news+and+events/news/impact-stories/green-bond-fund-offers-green-path-for-emerging-markets" class="external" target="_blank">Green Cornerstone Bond Fund</a><em style="font-size: 16px;">) </em>ukupne vrijednosti 2 milijarde dolara koji je namijenjen financiranju privatnih &#8220;zelenih&#8221; projekata.</h5><h5>Skupina od više od 200 velikih investitora (banaka, mirovinskih fondova) najavila je na Summitu kako će povećati pritisak na 100 kompanija, koje spadaju među velike zagađivače. Pozorno će pratiti na koji način se te tvrtke ponašaju u vezi sa zaštitom klime i objavljivati popis najvećih zagađivača.</h5><h5>Europska komisija je na Summitu predstavila akcijski plan za planet, koja sadrži <a href="https://ec.europa.eu/commission/sites/beta-political/files/one-planet-summit-ten-initiatives-modern-clean-economy_en.pdf" class="external" target="_blank">deset inicijativa</a> za modernije i pravednije društvo.  Predsjednik Komisije <strong>Jean-Claude Juncker</strong> izjavio je da došlo vrijeme za puno veće napore, zakonodavne, financijske ili neke druge kako bi se ostvarili zacrtani ciljevi.</h5><h5>-To je imperativ koji diktiraju naši životni uvjeti i budući naraštaji. Došao je trenutak da zajedno djelujemo za planet jer već sutra će biti prekasno. Trebala bi nam najmanje četiri planeta da bismo mogli nastaviti živjeti, proizvoditi i trošiti kao što to činimo danas,  izjavio je Juncker.</h5><h5></h5><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-79886" class="share-facebook sd-button share-icon no-text" href="http://tris.com.hr/2017/12/one-planet-summit-investiranje-u-fosilna-goriva-je-investiranje-u-nasu-propast/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span></span><span class="sharing-screen-reader-text">Klikom podijelite na Facebooku(Otvara se u novom prozoru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-79886" class="share-twitter sd-button share-icon no-text" href="http://tris.com.hr/2017/12/one-planet-summit-investiranje-u-fosilna-goriva-je-investiranje-u-nasu-propast/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru (Otvara se u novom prozoru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tris.com.hr/2017/12/one-planet-summit-investiranje-u-fosilna-goriva-je-investiranje-u-nasu-propast/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis(Otvara se u novom prozoru)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/antonio-guterres/" rel="tag">Antonio Guterres</a>, <a href="http://tris.com.hr/oznake/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="http://tris.com.hr/oznake/eu/" rel="tag">EU</a>, <a href="http://tris.com.hr/oznake/fosilna-goriva/" rel="tag">Fosilna goriva</a>, <a href="http://tris.com.hr/oznake/globalno-zatopljenje/" rel="tag">Globalno zatopljenje</a>, <a href="http://tris.com.hr/oznake/klimatske-promjene/" rel="tag">klimatske promjene</a>, <a href="http://tris.com.hr/oznake/one-planet-summit/" rel="tag">One planet summit</a>, <a href="http://tris.com.hr/oznake/pariski-sporazum/" rel="tag">Pariški sporazum</a>, <a href="http://tris.com.hr/oznake/staklenicki-plinovi/" rel="tag">staklenički plinovi</a>, <a href="http://tris.com.hr/oznake/un/" rel="tag">UN</a></span><div class="clear"></div></div><div class="clear"></div><br/><h3 class="archive_title">VEZANE VIJESTI</h3><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/12/konferencija-kako-klimatske-promjene-utjecu-na-hrvatsku-i-okruzenje/"><img width="228" height="150" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2015/12/klimaaaa.jpg?fit=228%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2015/12/klimaaaa.jpg?w=800 800w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2015/12/klimaaaa.jpg?resize=300%2C197 300w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2015/12/klimaaaa.jpg?resize=84%2C55 84w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2015/12/klimaaaa.jpg?resize=310%2C204 310w" sizes="(max-width: 228px) 100vw, 228px" /><br /><h3> Okruglo stolovanje: <br /> Kako klimatske promjene utječu na Hrvatsku i okruženje</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/11/zapanjujuca-obmana-hep-zeli-produljiti-rad-termoelektrane-plomin-1-za-jos-20-godina/"><img width="225" height="150" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?fit=225%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?w=4368 4368w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?resize=300%2C200 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?resize=768%2C512 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?resize=1600%2C1067 1600w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?resize=83%2C55 83w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?resize=210%2C140 210w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?resize=310%2C207 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?resize=800%2C533 800w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?resize=400%2C267 400w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?w=1220 1220w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/09/plomin1.jpg?w=1830 1830w" sizes="(max-width: 225px) 100vw, 225px" /><br /><h3> Zapanjujuća obmana: <br /> HEP želi produljiti rad termoelektrane Plomin 1 za još 20 godina (!)</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/10/konzervativna-revolucija-vice-nema-ni-za-silovane-pravice/"><img width="225" height="150" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/vice-bata.jpg?fit=225%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/vice-bata.jpg?w=500 500w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/vice-bata.jpg?resize=300%2C200 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/vice-bata.jpg?resize=83%2C55 83w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/vice-bata.jpg?resize=210%2C140 210w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/vice-bata.jpg?resize=310%2C206 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/vice-bata.jpg?resize=400%2C266 400w" sizes="(max-width: 225px) 100vw, 225px" /><br /><h3> Konzervativna revolucija: <br /> Vice nema ni za silovane &#8220;popusta&#8221; ni pravice!</h3> </a></div></div><div id="sidebar"><div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2><ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2017/12/radnicka-fronta-osniva-lokalnu-organizaciju-u-sibeniku/">Radnička fronta osniva lokalnu organizaciju u Šibeniku</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/12/one-planet-summit-investiranje-u-fosilna-goriva-je-investiranje-u-nasu-propast/">One Planet Summit:  Investiranje u fosilna goriva je investiranje u našu propast</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/12/repetitor-u-azimutu-slavi-rodendan-sibenske-udruge-p-a-r-k/">Repetitor u Azimutu slavi rođendan šibenske udruge P.A.R.K.</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/12/otpor-krnjoj-demokraciji-nepotistickom-feudu-i-parlamentarnim-blebletalima/">Otpor krnjoj demokraciji, nepotističkom feudu i parlamentarnim blebletalima</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/12/proslava-72-bojne-vojne-policije-mijenjaju-ime-magistrale-slave-u-katolickoj-skoli-a-onda-u-diskoteku-na-domjenak/">Proslava 72. bojne Vojne policije: Mijenjaju ime magistrale, slave u Katoličkoj školi, a onda u diskoteku na domjenak</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2><ul class="wp-most-popular"><li class="post-60465posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ministarstvo-drzavne-imovinetag-prodajatag-sibeniktag-zemljiste"> <a href="http://tris.com.hr/2017/12/ministarstvo-prodaje-drzavne-imovine-8-535-m2-sibenika-za-408-eura-po-kvadratu/" title="Ministarstvo prodaje državne imovine: 8.535 m2 Šibenika za 40,8 eura po &#8220;kvadratu&#8221;"> Ministarstvo prodaje državne imovine: 8.535 m2 Šibenika za 40,8 eura po &#8220;kvadratu&#8221; </a></li><li class="post-79289posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-andrej-plenkovictag-bdptag-hdztag-hrvatitag-ivan-penavatag-kolinda-grabar-kitarovictag-podjeletag-srbitag-vukovar"> <a href="http://tris.com.hr/2017/11/vukovar-26-godina-poslije-paradiranje-u-zenga-cizmicama-gradom-koji-je-konzervirao-ratne-podjele/" title="Vukovar, 26 godina poslije: Paradiranje u &#8220;zenga&#8221; čizmicama gradom koji je konzervirao ratne podjele"> Vukovar, 26 godina poslije: Paradiranje u &#8220;zenga&#8221; čizmicama gradom koji je konzervirao ratne podjele </a></li><li class="post-79393posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-komentariccategory-scena-2tag-dubioza-kolektivtag-elementaltag-nova-godinatag-zeljko-buric"> <a href="http://tris.com.hr/2017/11/dubioza-kolektiv-za-novu-godinu-u-sibeniku-za-duplo-vise-eura-nego-prije-tri-godine/" title="Dubioza kolektiv za Novu godinu u Šibeniku za duplo više eura nego prije tri godine"> Dubioza kolektiv za Novu godinu u Šibeniku za duplo više eura nego prije tri godine </a></li><li class="post-61420posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-komentaricategory-politikatag-desnicatag-ljevica"> <a href="http://tris.com.hr/2017/11/ljevica-na-samrti/" title="Ljevica na samrti"> Ljevica na samrti </a></li><li class="post-79795posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-franjo-tudmantag-gojko-susaktag-hdztag-igor-mikolatag-ivica-todorictag-mercepovcitag-munib-suljictag-nebojsa-hodaktag-obitelj-zectag-ratni-zlocinitag-sdp-kolinda-grabar-kitarovictag-sinisa-rimactag-slobodan-praljaktag-snezana-zivanovictag-stipe-mesictag-tomislav-sauchatag-vesan-skare-ozbolttag-vladimir-sekstag-zdravko-mamictag-zeljko-sabo"> <a href="http://tris.com.hr/2017/12/sjecate-li-se-obitelji-zec-dok-su-zlocinci-slobodni-gradani-za-castan-svijet-ovdje-nema-slobode/" title="Sjećate li se obitelji Zec / Dok su zločinci slobodni, za častan svijet ovdje nema slobode"> Sjećate li se obitelji Zec / Dok su zločinci slobodni, za častan svijet ovdje nema slobode </a></li></ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2><ul class="wp-most-popular"><li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh"> <a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno"> Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno </a></li><li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica"> <a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva"> Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva </a></li><li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko"> <a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura"> Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura </a></li><li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja"> <a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?"> Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!? </a></li></ul></div></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><hr /><p><a href="http://www.np-krka.hr" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/nPrijatelji.jpg" width="100%" border="0" /></a></p><hr /><p><a href="http://www.dalmare.hr" target="_blank" rel="noopener" class="external"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/dalmare-xm.jpg" width="100%" /></a></p><hr /><p><a href="http://tris.com.hr/kategorija/portreti/"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/ptm.jpg" width="100%" /></a></p><hr /><p><a href="http://www.np-kornati.hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/kornati.gif" width="100%" border="0" /></a></p><hr /><p><a href="http://www.kesidov.com" target="_blank" rel="noopener" class="external"><img style="margin: -8px 0px;" src="/slike/kresidov.jpg" width="100%" border="0" /></a></p><hr /></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><p><a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/vranskoTris.gif" width="100%" border="0" /></a></p><hr /></div></div><div id="wpzoom-facebook-2" class="widget facebook"><div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div></div><div id="text-10" class="widget widget_text"><div class="textwidget"><a href="https://www.facebook.com/emancipacija" class="external" target="_blank"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div></div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Odaberi mjesec</option><option value='http://tris.com.hr/2017/12/'> prosinac 2017 &nbsp;(40)</option><option value='http://tris.com.hr/2017/11/'> studeni 2017 &nbsp;(86)</option><option value='http://tris.com.hr/2017/10/'> listopad 2017 &nbsp;(113)</option><option value='http://tris.com.hr/2017/09/'> rujan 2017 &nbsp;(113)</option><option value='http://tris.com.hr/2017/08/'> kolovoz 2017 &nbsp;(116)</option><option value='http://tris.com.hr/2017/07/'> srpanj 2017 &nbsp;(113)</option><option value='http://tris.com.hr/2017/06/'> lipanj 2017 &nbsp;(158)</option><option value='http://tris.com.hr/2017/05/'> svibanj 2017 &nbsp;(157)</option><option value='http://tris.com.hr/2017/04/'> travanj 2017 &nbsp;(145)</option><option value='http://tris.com.hr/2017/03/'> ožujak 2017 &nbsp;(194)</option><option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(155)</option><option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option><option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option><option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option><option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option><option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option><option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option><option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option><option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option><option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option><option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option><option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option><option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option><option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option><option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(137)</option><option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option><option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(103)</option><option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option><option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option><option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(152)</option><option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option><option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option><option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option><option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option><option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option><option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option><option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option><option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option><option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option><option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option><option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option><option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option><option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(102)</option><option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option></select></div><div id="sidebar_left"></div><div id="sidebar_right"></div></div> <a href="#" class="topbutton"></a></div></div></div></div><div class="clear"></div><div id="footer-warp"><div id="footer"><div class="column"><div id="footLogo"></div></div><div class="column"><p>NAKLADNIK:</p><h2>Udruga za promicanje civilnog društva,<br/> medijske kulture
i razmjene informacija – TRIS</h2><p>Drniških žrtava 12, Šibenik</p> <a href="test.tris.com.hr/impressum"><h2>Impressum</h2></a></div><div class="column"> <a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a></div><div class="clear"></div> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3011356-20', 'tris.com.hr');
  ga('send', 'pageview');</script><script>(function($){$(document).ready(function(){});})(jQuery);</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/tris.com.hr\/2017\/12\/one-planet-summit-investiranje-u-fosilna-goriva-je-investiranje-u-nasu-propast\/":79886};</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/modernizr.custom.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/jquery.dlmenu.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/photon/photon.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js'></script> <script type='text/javascript'>/*  */
var vortex_ajax_var = {"url":"http:\/\/tris.com.hr\/wp-admin\/admin-ajax.php","nonce":"3b941e5510"};
/*  */</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/like-or-dislike.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/tabs.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/dropdown.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/galleria.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/wzslider.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});</script> <script type="text/javascript" id="slb_context">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/*  */</script> </body></html>
<!-- Cache served by WPSOL CACHE - Last modified: Wed, 13 Dec 2017 13:02:48 GMT -->
