<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="hr"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=9,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" /><link type="text/css" media="screen" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_972efa34aa840abe1e09906fea0c87d0.css" rel="stylesheet" /><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_f5c0342e38d4b127f2d36c4b55f2c28f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_5c7f21dffde270de3a7ff9a975745244.css" rel="stylesheet" /><style type="text/css" media="all">html.slb_overlay object,html.slb_overlay embed,html.slb_overlay iframe{visibility:hidden}html.slb_overlay #slb_viewer_wrap object,html.slb_overlay #slb_viewer_wrap embed,html.slb_overlay #slb_viewer_wrap iframe{visibility:visible}</style><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_faafdb93f849d4ab99b223acf3755be6.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_ac54c0af3644711f49c4cd83f612dc94.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_769e1f0aeb8d9cdd082afe9931d24720.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_180ca7324acf4d3c762bf4db61c07863.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_52488e5b896f396afecceacabb3c316e.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_d4eabb3e6c059e1f29f30440cc218668.css" rel="stylesheet" /><title>TRIS portal &#8211; Šibenik &#8211; Svjetski prepoznata niska bisera elektrana</title><link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto:400,100,‌​100italic,300,300ita‌​lic,400italic,500,50‌​0italic,700,700itali‌​c,900italic,900' rel='stylesheet' type='text/css'><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"><link rel="pingback" href="http://tris.com.hr/xmlrpc.php" /> <script type="text/javascript">var ajaxurl = 'http://tris.com.hr/wp-admin/admin-ajax.php';</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tris.com.hr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4-child/js/vrh.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/init.js'></script> <link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Iluminovizija: Osvjetljavanje fasada zamračenog kina' href='http://tris.com.hr/2017/11/iluminovizija-osvjetljavanje-fasada-zamracenog-kina/' /><meta name="generator" content="WordPress 4.8.2" /><link rel="canonical" href="http://tris.com.hr/2017/11/svjetski-prepoznata-niska-bisera-elektrana/" /><link rel='shortlink' href='http://tris.com.hr/?p=79133' /><link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F11%2Fsvjetski-prepoznata-niska-bisera-elektrana%2F" /><link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F11%2Fsvjetski-prepoznata-niska-bisera-elektrana%2F&#038;format=xml" /> <script>jQuery(document).ready(function() {
jQuery( '#awesome-menu' ).dlmenu({
	animationClasses : { classin : 'dl-animate-in-4', classout : 'dl-animate-out-4' }
	
	});
jQuery( "#awesome-menu" ).prependTo( "#traka");
 
var nav = jQuery('#traka');
var pos = nav.offset().top;
jQuery(window).scroll(function () {
var fix = (jQuery(this).scrollTop() > pos) ? true : false;
nav.toggleClass("awesome-responsive-menu-fix", fix);
});

});</script> <script type="text/javascript">/*  */ jQuery.post("http://tris.com.hr/wp-admin/admin-ajax.php", { action: "wmp_update", id: 79133, token: "8ab10826e5" }); /*  */</script><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> <meta property="og:type" content="article" /><meta property="og:title" content="Svjetski prepoznata niska bisera elektrana" /><meta property="og:url" content="http://tris.com.hr/2017/11/svjetski-prepoznata-niska-bisera-elektrana/" /><meta property="og:description" content="Da projekt nema nikakvog utjecaja na okoliš, nego da će, štoviše, &#8220;topla voda omogućiti uzgoj rajčice, jagode, cvijeća, rane trešnje i ostalih kultura na obalama Peruče&#8221;, što je &#8220;…" /><meta property="article:published_time" content="2017-11-07T13:19:34+00:00" /><meta property="article:modified_time" content="2017-11-07T13:20:07+00:00" /><meta property="og:site_name" content="TRIS portal - Šibenik" /><meta property="og:image" content="http://tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg" /><meta property="og:image:width" content="842" /><meta property="og:image:height" content="643" /><meta property="og:locale" content="hr_HR" /><meta name="twitter:image" content="http://tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg?w=1400" /><meta name="twitter:card" content="summary_large_image" /><div id="awesome-menu" class="responsive-menuwrapper"><button class="menu-trigger">Open Menu</button><ul id="menu-glavni" class="awesome-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div> <!--[if IE]><style>.rel img, .srp-widget-singlepost img, #arthead img,#panes img, .post-thumb img  {
filter: gray;
}</style><![endif]--></head><body class="post-template-default single single-post postid-79133 single-format-standard"><div id="traka"> <a href="http://tris.com.hr"><div class="trisLogo"></div></a> <span class="tris">Neovisni novinarski portal</span><div class="right"><div class="warp"><form method="get" id="searchform" action="http://tris.com.hr/"><input type="text" value="" name="s" id="s" class="searchfield" /> <input type="submit" id="searchsubmit" value="search" class="searchbutton"/></form></div><div class="datum"> 7.11.2017.</div><div class="soc"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a></div></div><div class="clear"></div></div></div><div id="page-wrap"><div id="main-wrap"><div id="header"><div id="short"><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/pocinje-festival-hrvatske-glazbe-u-becu-matija-dedic-ana-vidovic-bow-vs-plectrum/" title="Počinje Festival hrvatske glazbe u Beču: Matija Dedić, Ana Vidović, Bow vs. Plectrum&#8230;"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/ana-vidović.jpg?resize=199%2C150" alt="Ana Vidović" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/pocinje-festival-hrvatske-glazbe-u-becu-matija-dedic-ana-vidovic-bow-vs-plectrum/" rel="bookmark" title="Permanent Link to Počinje Festival hrvatske glazbe u Beču: Matija Dedić, Ana Vidović, Bow vs. Plectrum&#8230;">Počinje Festival hrvatske glazbe u Beču: <br /> Matija Dedić, Ana Vidović, Bow vs. Plectrum&#8230;</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/kninski-ekolozi-pozivaju-na-prezentaciju-o-odrzivom-turizmu/" title="Kninski ekolozi pozivaju na prezentaciju o održivom turizmu"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2016/02/Poučna-staza-2.jpg?resize=199%2C150" alt="Inga Kukolj, tajnica Ekološke udruge &#039;Krka&#039; Knin" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/kninski-ekolozi-pozivaju-na-prezentaciju-o-odrzivom-turizmu/" rel="bookmark" title="Permanent Link to Kninski ekolozi pozivaju na prezentaciju o održivom turizmu">Kninski ekolozi pozivaju na prezentaciju o održivom turizmu</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/grandmaster-flash-kamen-temeljac-hip-hop-kulture-prvi-put-u-hrvatskoj/" title="Grandmaster Flash, kamen temeljac hip-hop kulture, prvi put u Hrvatskoj"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/Grandmaster-Flash2.jpeg?resize=199%2C150" alt="Grandmaster Flash" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/grandmaster-flash-kamen-temeljac-hip-hop-kulture-prvi-put-u-hrvatskoj/" rel="bookmark" title="Permanent Link to Grandmaster Flash, kamen temeljac hip-hop kulture, prvi put u Hrvatskoj">Grandmaster Flash, kamen temeljac hip-hop kulture, prvi put u Hrvatskoj</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/izlozbom-cuvenog-igora-hofbauera-pocinje-program-animation-shots-u-sibeniku/" title="Izložbom čuvenog Igora Hofbauera počinje program Animation Shots u Šibeniku"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/Hofbauer.jpg?resize=199%2C150" alt="Izložbom čuvenog Igora Hofbauera počinje program Animation Shots u Šibeniku" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/izlozbom-cuvenog-igora-hofbauera-pocinje-program-animation-shots-u-sibeniku/" rel="bookmark" title="Permanent Link to Izložbom čuvenog Igora Hofbauera počinje program Animation Shots u Šibeniku">Izložbom čuvenog Igora Hofbauera počinje program Animation Shots u Šibeniku</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/battleme-americka-folk-rock-cetvorka-u-azimutu/" title="Battleme: Američka folk-rock četvorka u Azimutu"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/20617152101592328312406028179505412868056481o.jpg?resize=199%2C150" alt="Battleme (Foto: Facebook)" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/battleme-americka-folk-rock-cetvorka-u-azimutu/" rel="bookmark" title="Permanent Link to Battleme: Američka folk-rock četvorka u Azimutu">Battleme: <br /> Američka folk-rock četvorka u Azimutu</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/sigur-ros-na-europskoj-turneji-20-listopada-prvi-put-u-hrvatskoj/" title="Sigur Rós na europskoj turneji, 20. listopada prvi put u Hrvatskoj"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/SIGUR-RÓS-credit_-Januz-Miralles-and-Tomaas.jpg?resize=199%2C150" alt="SIGUR RÓS (Foto: Januz Miralles and Tomaas)" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/sigur-ros-na-europskoj-turneji-20-listopada-prvi-put-u-hrvatskoj/" rel="bookmark" title="Permanent Link to Sigur Rós na europskoj turneji, 20. listopada prvi put u Hrvatskoj">Sigur Rós na europskoj turneji, 20. listopada prvi put u Hrvatskoj</a></h4></div></div><div class="clear"></div><div class="clear"></div><div id="mainmenu"><ul id="menu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div></div><div class="clear"></div><div id="content-wrap"><div id="fb-root"></div> <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=157859634230874";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> <div id="main"><div id="post-79133" class="post-79133 post type-post status-publish format-standard hentry category-komentari tag-bojana-mahmutovic tag-cetina tag-ferdo-basic tag-ivo-simunovic tag-marjan-stula tag-mico-klepo tag-mislav-cvitkovic tag-peruca tag-splitsko-dalmatinska-zupanija tag-stanko-ursic tag-strucnjaci tag-termoelektrana tag-vis-viva tag-zupanijska-skupstina"><div id="glava"> <span class="category"><a href="http://tris.com.hr/kategorija/komentari/" rel="category tag">KOMENTARI</a></span><div class="post-thumb"><a href="http://tris.com.hr/2017/11/svjetski-prepoznata-niska-bisera-elektrana/" title="Svjetski prepoznata niska bisera elektrana"><img src="http://tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg" alt="Svjetski prepoznata niska bisera elektrana" class="Thumbnail thumbnail naslovna " /></a></div><h1 class="title"> <span>Svjetski prepoznata niska bisera elektrana</span></h1></div><div class="clear"></div><div class="cf_caption">Da projekt nema nikakvog utjecaja na okoliš, nego da će, štoviše, "topla voda omogućiti uzgoj rajčice, jagode, cvijeća, rane trešnje i ostalih kultura na obalama Peruče", što je "put k zapošljavanju novih agronoma i razvoju ovog kraja", ljubazno je objasnio akademik Ferdo Bašić.</div><div class="post-meta pot"> <span class="autor"> <a href="http://tris.com.hr/author/triscomhr/" title="Objave od: TrisComHr" rel="author">TrisComHr</a></span> <span class="separator">&#8226; </span> <span class="date">07/11/2017 u 14:19</span> <span class="separator">&#8226; </span><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="79133" ></input><div class="vortex-p-like 79133  icon-thumbs-up-alt"><span  class="vortex-p-like-counter 79133">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="79133" ></input><div class="vortex-p-dislike 79133  icon-thumbs-down-alt"><span class="vortex-p-dislike-counter 79133">0</span></div></div></div><div class="fb-like right2" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="clear"></div><div class="entry"><h2>Piše: Diana Magdić</h2><h3 lang="en-GB"><span lang="hr-HR">Sudionici jučerašnje tematske sjednice Županije splitsko-dalmatinske o energetskom projektu Vis Viva u slivu Cetine, koji su trebali vijećnicima stručno rastumačiti zašto je termoelektrana na Peruči racionalno i potrebno rješenje, uspjeli su svojom linijom argumentacije samo posramiti svakog poštenog satiričara u zemlji. Uvodni komentar predsjednika Skupštine Petroslava Sapunara da vijećnicima nisu prethodno dostavljeni nikakvi materijali za sjednicu &#8220;jer im je namjera bila da se koncentriraju na stvari koje su bitne, a ne na brojke&#8221;, razvio se do apsurda u kojem se korist projekta branila i grijanjem promrzlih ribica na ispustima otpadnih voda. Sjednica je završila odbijanjem projekta od strane splitsko-dalmatinskih županijskih vijećnika, no bitka je još daleko od kraja, a asove s jučerašnjeg hepeninga jednostavno vrijedi zapamtiti.</span></h3><h5 lang="en-GB"><span lang="hr-HR">Ono što je naročito zlokobno u diskursu kojem smo jučer svjedočili jest pretpostavka onog tko želi prodati projekt kao ekonomski isplativ, potreban i nimalo štetan za okoliš, da su i vijećnici i šira javnost koja prati sjednicu – ili potpuni kreteni ili potpuno nemoćni zaustaviti ga. Logično je pretpostaviti da većinu publike ne čine energetski stručnjaci, čak ni dovoljno motivirani političari i građani koji će zaviriti u neki prostorni plan, strategiju ili raniju argumentaciju za i protiv projekta Vis Vive koji čine </span><span lang="hr-HR">kombi kogeneracijska plinska elektrana (KKPE) Peruča, spojni plinovod Dugopolje-Peruča, dalekovod Hrvace-Konjsko u dužini od 25 kilometara te reverzibilna hidroelektrane Vrdovo.</span><span lang="hr-HR"> Onih nekoliko informiranih glasova – <strong>Mislava Cvitkovića</strong>, profesora <strong>Ive Šimunovića</strong>, <strong>Stanka Uršića</strong> i drugih stručnjaka te predstavnika inicijativa <strong>Ne daj se, Cetino i Javno je dobro</strong> – trebalo bi pred neinformiranom publikom biti lako provocirati setom protuarguemenata u čije bi se obaranje malo tko mogao upustiti bez zbunjivanja promatrača, ali odabrano je pred pola milijuna ljudi koji danas piju čistu cetinsku vodu izaći s tvrdnjom da je normalno piti recikliranu otpadnu vodu &#8220;jer je piju i oni koji idu na Mars&#8221;. <strong>News-bar</strong>, pojedi se!</span></h5><h5 lang="en-GB"><span lang="hr-HR">Da projekt nema nikakvog utjecaja na okoliš, nego da će, štoviše, <em><strong>&#8220;</strong></em></span><em><strong><span lang="hr-HR">topla voda omogu</span><span lang="hr-HR">ć</span><span lang="hr-HR">iti uzgoj raj</span><span lang="hr-HR">č</span><span lang="hr-HR">ice, jagode, cvije</span><span lang="hr-HR">ć</span></strong></em><span lang="hr-HR"><em><strong>a, rane trešnje i ostalih kultura na obalama Peruče&#8221;</strong></em>, što je &#8220;<em><strong>put k zapošljavanju novih agronoma i razvoju ovog kraja</strong></em>&#8220;, ljubazno je objasnio <strong>akademik Ferdo Bašić</strong>. Sukus je to već ranije plasiranog &#8220;gospodarskog, socijalnog i ekološkog&#8221; opravdanja gradnje plinske elektrane u kojem nema niti jedne jedine riječi o tome tko bi bio primarni potrošač tako proizvedene energije. Nema, doduše, ni drugih uvjeta za opisanu poljoprivrednu proizvodnju, ali &#8211; koga briga?</span></h5><h5><strong>Doktorica Bojana Mahmutović</strong>, koja nas je uvodno provela kroz podatke o broju umrlih od pušenja i u prometnim nesrećama, nemušto (valjda) pokušavajući relativizirati moguće opasnosti po zdravlje stanovnika Cetinske krajine, novu je elektranu branila tvrdnjom da će prema studiji utjecaja na okoliš životi ljudi koji žive u njezinom okruženju biti skraćeni za (samo)<em> &#8220;0,2 dana odnosno pet sati&#8221;.</em> Svoju stručnost i nepristranost snažno je obranila tvrdnjom da joj svekar Zdenko Mahmutović iz Elektroprojekta,<em><strong> &#8220;2015. godine kada se provodila studija, nije bio ništa&#8221;</strong></em>. Tijekom rasprave moglo se čuti i da je predmetno područje ionako rijetko naseljeno, a i manje čisto nego se misli pa, zaista, koga briga za još malo onečišćenja?</h5><h5 lang="en-GB"><span lang="hr-HR">Pred ovako briljantno postavljenim argumentima izvedenima iz studije čiji su zaključci već više puta, a i na jučerašnjoj sjednici, oboreni, u drugi su plan pali oni ključni aspekti projekta koji ukazuju na to da se privatnom kapitalu, pa još povezanom s predstavnicima visoke politike u državi koja projekt, eto, proglašava strateškim, prepušta </span><span lang="hr-HR">preuzimanje kontrolnog mehanizma elektroenergetskog sustava. Čak i da je kvalifikacija projekta ekocidom krajnje pretjerana, što će biti s cijenom električne energije? Kome, osim privatnom investitoru, treba plinska elektrana? Zašto se lokalna, odnosno regionalna vlast u zaštiti od projekta koji za sad očito ne smatraju dobrim odbija poslužiti legitimnim alatom kao što je izmjena prostornih planova? </span></h5><h5 lang="en-GB"><span lang="hr-HR">Glavni projektant termoelektrane Peruča <strong>Marjan Štula</strong> naveo je da se <em><strong>&#8220;</strong></em></span><span lang="hr-HR"><em><strong>električna energija u Dalmaciji dobiva pretežito iz vjetroelektrana i hidroelektrana te je potrebno uspostaviti balans kako bi se struja odbijala i iz trećeg izvora, iz plina</strong></em>&#8221; te hrabro ustvrdio da je plin &#8220;<em><strong>najpogodniji energent za proizvodnju električne struje</strong></em>&#8221; te da bi se u slučaju potrebe u TE Peruča koristilo i &#8220;<em><strong>ekstra lako loživo ulje</strong></em>&#8220;. Gdje je potrošač?</span></h5><h5 lang="en-GB"><span lang="hr-HR">Konačno, na opasku <strong>dr.sc. Miće Klepe i</strong>z Hrvatske energetske regulatorne agencije </span><span lang="hr-HR">da je &#8220;<em><strong>sustav elektrana na Cetini niska bisera u svjetskom zna</strong></em></span><em><strong><span lang="hr-HR">č</span></strong></em><span lang="hr-HR"><em><strong>enju, (&#8230;) da bi to bila svjetski prepoznata niska bisera elektrana&#8221;</strong></em>, možete samo rezignirano slegnuti ramenima. Anti-intelektualni i nepovjerljivi prema stručnjacima koji ovako traljavo pravdaju političke odluke, kakvi vjerojatno jeste, možda ipak kritički razmotrite dostupne podatke i mišljenja o projektu Vis Viva. </span></h5><h5 lang="en-GB"><span lang="hr-HR">Ako ni zbog čega drugog, onda zbog puke spekulacije kako bi taj projekt bio izveden i koliku štetu mogu proizvesti osobe koji na ovakav način brane izgradnju.</span></h5><div id="attachment_79134" style="width: 852px" class="wp-caption alignnone"><a href="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg" data-slb-active="1" data-slb-asset="1405567639" data-slb-internal="0" data-slb-group="79133"><img class="size-full wp-image-79134" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg?resize=610%2C466" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg?w=842 842w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg?resize=300%2C229 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg?resize=768%2C586 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg?resize=72%2C55 72w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg?resize=310%2C237 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg?resize=60%2C45 60w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg?resize=800%2C611 800w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/cetina-e1510060527891.jpg?resize=400%2C305 400w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a><p class="wp-caption-text">Ilustracija: Dok su akademici i doktori umovali o koristi od termoelektrane za ribice i rajčice, ispred Dpma za nemoćne i starije osobe je trajao prosvjed (foto: Facebook)</p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-79133" class="share-facebook sd-button share-icon no-text" href="http://tris.com.hr/2017/11/svjetski-prepoznata-niska-bisera-elektrana/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span></span><span class="sharing-screen-reader-text">Klikom podijelite na Facebooku(Otvara se u novom prozoru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-79133" class="share-twitter sd-button share-icon no-text" href="http://tris.com.hr/2017/11/svjetski-prepoznata-niska-bisera-elektrana/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru (Otvara se u novom prozoru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tris.com.hr/2017/11/svjetski-prepoznata-niska-bisera-elektrana/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis(Otvara se u novom prozoru)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/bojana-mahmutovic/" rel="tag">Bojana Mahmutović</a>, <a href="http://tris.com.hr/oznake/cetina/" rel="tag">Cetina</a>, <a href="http://tris.com.hr/oznake/ferdo-basic/" rel="tag">Ferdo Bašić</a>, <a href="http://tris.com.hr/oznake/ivo-simunovic/" rel="tag">Ivo Šimunović</a>, <a href="http://tris.com.hr/oznake/marjan-stula/" rel="tag">Marjan Štula</a>, <a href="http://tris.com.hr/oznake/mico-klepo/" rel="tag">Mićo Klepo</a>, <a href="http://tris.com.hr/oznake/mislav-cvitkovic/" rel="tag">Mislav Cvitković</a>, <a href="http://tris.com.hr/oznake/peruca/" rel="tag">Peruća</a>, <a href="http://tris.com.hr/oznake/splitsko-dalmatinska-zupanija/" rel="tag">Splitsko-dalmatinska županija</a>, <a href="http://tris.com.hr/oznake/stanko-ursic/" rel="tag">Stanko Uršić</a>, <a href="http://tris.com.hr/oznake/strucnjaci/" rel="tag">stručnjaci</a>, <a href="http://tris.com.hr/oznake/termoelektrana/" rel="tag">Termoelektrana</a>, <a href="http://tris.com.hr/oznake/vis-viva/" rel="tag">Vis viva</a>, <a href="http://tris.com.hr/oznake/zupanijska-skupstina/" rel="tag">Županijska skupština</a></span><div class="clear"></div></div><div class="clear"></div><br/><h3 class="archive_title">VEZANE VIJESTI</h3><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/11/plinska-termoelektrana-peruca-je-monstruozna-ugroza-ljudskih-prava-nacionalnih-interesa-i-drzavne-sigurnosti/"><img width="214" height="150" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/peruć.jpg?fit=214%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/peruć.jpg?w=1725 1725w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/peruć.jpg?resize=300%2C211 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/peruć.jpg?resize=768%2C539 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/peruć.jpg?resize=1600%2C1123 1600w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/peruć.jpg?resize=78%2C55 78w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/peruć.jpg?resize=310%2C218 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/peruć.jpg?resize=800%2C562 800w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/peruć.jpg?resize=400%2C281 400w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/11/peruć.jpg?w=1220 1220w" sizes="(max-width: 214px) 100vw, 214px" /><br /><h3> &#8216;Plinska termoelektrana Peruća je monstruozna ugroza ljudskih prava, nacionalnih interesa i državne sigurnosti&#8217;</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/10/eko-piknik-na-rijeci-cetini-recite-casno-ne-mocnom-kapitalu/"><img width="148" height="150" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2014/03/panj.jpg?fit=148%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2014/03/panj.jpg?w=950 950w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2014/03/panj.jpg?resize=297%2C300 297w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2014/03/panj.jpg?resize=768%2C776 768w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2014/03/panj.jpg?resize=54%2C55 54w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2014/03/panj.jpg?resize=310%2C313 310w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2014/03/panj.jpg?resize=800%2C808 800w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2014/03/panj.jpg?resize=400%2C404 400w" sizes="(max-width: 148px) 100vw, 148px" /><br /><h3> Eko piknik na rijeci Cetini: <br /> Recite časno ne moćnom kapitalu</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/09/znanstvenici-ministrici-investicija-za-koju-se-zalazete-donosi-smrt-raseljavanje-proslost-i-nazadak/"><img width="201" height="150" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?fit=201%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?w=993 993w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?resize=300%2C224 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?resize=768%2C574 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?resize=74%2C55 74w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?resize=90%2C66 90w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?resize=310%2C232 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?resize=60%2C45 60w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?resize=800%2C598 800w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?resize=400%2C299 400w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/09/cetina222.jpg?resize=199%2C150 199w" sizes="(max-width: 201px) 100vw, 201px" /><br /><h3> Znanstvenici ministrici: <br /> Investicija za koju se zalažete donosi smrt, raseljavanje, prošlost i nazadak</h3> </a></div></div><div id="sidebar"><div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2><ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2017/11/svjetski-prepoznata-niska-bisera-elektrana/">Svjetski prepoznata niska bisera elektrana</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/11/iluminovizija-osvjetljavanje-fasada-zamracenog-kina/">Iluminovizija: Osvjetljavanje fasada zamračenog kina</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/11/tef-23-godine-poslije-prostor-buduceg-sibenskog-prosperiteta-i-ili-novi-gradski-deponij/">TEF, 23 godine poslije: Prostor budućeg šibenskog prosperiteta i/ili novi gradski deponij? (FOTO)</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/11/radio-student-slavi-rodendan-i-bori-se-za-zivot-nek-se-daleko-cuje/">Radio Student slavi rođendan i bori se za život: Nek&#8217; se daleko čuje!</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/11/impol-tlm-ponudio-73-milijuna-kuna-za-sibensku-tvornicu-u-koju-je-dosad-investirao-preko-80-milijuna-eura/">Impol-TLM ponudio 73 milijuna kuna za šibensku tvornicu u koju je dosad investirao preko 80 milijuna eura</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2><ul class="wp-most-popular"><li class="post-78681posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-etnicko-ciscenjetag-franjo-tudmantag-hdz-knintag-josipa-rimactag-nacionalno-vijece-hdz-atag-nediljko-dujictag-nikola-blazevictag-slaven-ivic"> <a href="http://tris.com.hr/2017/10/pismo-kninskih-hdz-ovaca-nacionalnom-vijecu-povratak-srba-u-knin-unistit-ce-san-dr-franje-tudmana-koji-je-s-razlogom-raselio-ovo-podrucje/" title="Pismo kninskih HDZ-ovaca Nacionalnom vijeću: &#8220;Povratak Srba u Knin uništit će san dr. Franje Tuđmana koji je s razlogom raselio ovo područje&#8221; (!?)"> Pismo kninskih HDZ-ovaca Nacionalnom vijeću: &#8220;Povratak Srba u Knin uništit će san dr. Franje Tuđmana koji je s razlogom raselio ovo područje&#8221; (!?) </a></li><li class="post-78702posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-beskucnistvotag-jacinda-arderntag-kapitalizamtag-novi-zelandtag-premijerka"> <a href="http://tris.com.hr/2017/10/jacinda-ardern-37-nova-premijerka-novog-zelanda-kapitalizam-se-pokazao-izuzetno-promasenim/" title="Jacinda Ardern (37), nova premijerka Novog Zelanda: Kapitalizam se pokazao izuzetno promašenim"> Jacinda Ardern (37), nova premijerka Novog Zelanda: Kapitalizam se pokazao izuzetno promašenim </a></li><li class="post-78346posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nezanimljivostitag-facebooktag-kolinda-grabar-kitarovictag-poluprofiltag-predsjednica-rhtag-profilna-slika"> <a href="http://tris.com.hr/2017/10/predsjednica-rh-promjenila-profilnu-sliku-ljepotica-nasa-pametna-trn-u-oku-svih-neprijatelja-hrvatske/" title="Predsjednica RH promjenila profilnu sliku: &#8216;Ljepotica naša pametna trn u oku svih neprijatelja Hrvatske&#8217;"> Predsjednica RH promjenila profilnu sliku: &#8216;Ljepotica naša pametna trn u oku svih neprijatelja Hrvatske&#8217; </a></li><li class="post-78282posttype-poststatus-publishformat-standardhentrycategory-politikatag-grgo-friganovictag-hdztag-kreativni-dani-fausta-vrancicatag-o-s-vodicetag-prvictag-sdptag-svjetlana-jurlintag-tonino-picula"> <a href="http://tris.com.hr/2017/10/kako-je-eurozastupnik-t-picula-ponizen-u-vodicama-politicka-opstrukcija-ili-puka-nepristojnost-i-indolencija/" title="Kako je eurozastupnik T.Picula ponižen u Vodicama: Politička opstrukcija ili puka nepristojnost i indolencija?"> Kako je eurozastupnik T.Picula ponižen u Vodicama: Politička opstrukcija ili puka nepristojnost i indolencija? </a></li><li class="post-62691posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gradanicategory-intervjuicategory-ljuditag-bastinatag-drustvo-za-ocuvanje-sibenske-bastine-juraj-dalmatinactag-gradska-jezgratag-gustav-cervartag-informacijski-sustavtag-konzervatoritag-nikola-grubictag-sibeniktag-turizamtag-tvrdavetag-zastita"> <a href="http://tris.com.hr/2017/10/nikola-grubic-cuvajmo-i-ne-pilajmo-gradsku-jezgru-sibenika-stablo-na-kojemu-svi-sjedimo/" title="Nikola Grubić: Čuvajmo i ne pilajmo gradsku jezgru Šibenika &#8211; stablo na kojemu svi sjedimo"> Nikola Grubić: Čuvajmo i ne pilajmo gradsku jezgru Šibenika &#8211; stablo na kojemu svi sjedimo </a></li></ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2><ul class="wp-most-popular"><li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh"> <a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno"> Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno </a></li><li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica"> <a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva"> Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva </a></li><li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko"> <a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura"> Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura </a></li><li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja"> <a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?"> Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!? </a></li></ul></div></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><hr /><p><a href="http://www.np-krka.hr" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/krka_znanje.jpg" width="100%" border="0" /></a></p><hr /><p><a href="http://www.np-krka.hr" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/nPrijatelji.jpg" width="100%" border="0" /></a></p><hr /><p><a href="http://www.dalmare.hr" target="_blank" rel="noopener" class="external"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/dalmare_x.jpg" width="100%" /></a></p><hr /><p><a href="http://tris.com.hr/kategorija/portreti/"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/ptm.jpg" width="100%" /></a></p><hr /><p><a href="http://www.np-kornati.hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/kornati.gif" width="100%" border="0" /></a></p><hr /><p><a href="http://www.kesidov.com" target="_blank" rel="noopener" class="external"><img style="margin: -8px 0px;" src="/slike/kresidov.jpg" width="100%" border="0" /></a></p><hr /></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><p><a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/vranskoTris.gif" width="100%" border="0" /></a></p><hr /></div></div><div id="wpzoom-facebook-2" class="widget facebook"><div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div></div><div id="text-10" class="widget widget_text"><div class="textwidget"><a href="https://www.facebook.com/emancipacija" class="external" target="_blank"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div></div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Odaberi mjesec</option><option value='http://tris.com.hr/2017/11/'> studeni 2017 &nbsp;(19)</option><option value='http://tris.com.hr/2017/10/'> listopad 2017 &nbsp;(113)</option><option value='http://tris.com.hr/2017/09/'> rujan 2017 &nbsp;(113)</option><option value='http://tris.com.hr/2017/08/'> kolovoz 2017 &nbsp;(116)</option><option value='http://tris.com.hr/2017/07/'> srpanj 2017 &nbsp;(113)</option><option value='http://tris.com.hr/2017/06/'> lipanj 2017 &nbsp;(158)</option><option value='http://tris.com.hr/2017/05/'> svibanj 2017 &nbsp;(156)</option><option value='http://tris.com.hr/2017/04/'> travanj 2017 &nbsp;(145)</option><option value='http://tris.com.hr/2017/03/'> ožujak 2017 &nbsp;(194)</option><option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(155)</option><option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option><option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option><option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option><option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option><option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option><option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option><option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option><option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option><option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option><option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option><option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option><option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option><option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option><option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(138)</option><option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option><option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(103)</option><option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option><option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option><option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(152)</option><option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option><option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option><option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option><option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option><option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option><option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option><option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option><option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option><option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option><option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option><option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option><option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option><option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(102)</option><option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option></select></div><div id="sidebar_left"></div><div id="sidebar_right"></div></div> <a href="#" class="topbutton"></a></div></div></div></div><div class="clear"></div><div id="footer-warp"><div id="footer"><div class="column"><div id="footLogo"></div></div><div class="column"><p>NAKLADNIK:</p><h2>Udruga za promicanje civilnog društva,<br/> medijske kulture
i razmjene informacija – TRIS</h2><p>Drniških žrtava 12, Šibenik</p> <a href="test.tris.com.hr/impressum"><h2>Impressum</h2></a></div><div class="column"> <a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a></div><div class="clear"></div> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3011356-20', 'tris.com.hr');
  ga('send', 'pageview');</script><script>(function($){$(document).ready(function(){});})(jQuery);</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/tris.com.hr\/2017\/11\/svjetski-prepoznata-niska-bisera-elektrana\/":79133};</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/modernizr.custom.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/jquery.dlmenu.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/photon/photon.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js'></script> <script type='text/javascript'>/*  */
var vortex_ajax_var = {"url":"http:\/\/tris.com.hr\/wp-admin\/admin-ajax.php","nonce":"fc0965145e"};
/*  */</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/like-or-dislike.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/tabs.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/dropdown.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/galleria.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/wzslider.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});</script> <script type="text/javascript" id="slb_footer">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"U\u010ditavam","close":"Zatvori","nav_next":">>>","nav_prev":"<<<","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Foto %current% od %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1405567639":{"id":79134,"type":"image","source":"http:\/\/tris.com.hr\/wp-content\/uploads\/2017\/11\/cetina-e1510060527891.jpg","internal":true,"sizes":{"thumbnail":{"file":"cetina-e1510060527891-310x220.jpg","width":310,"height":220,"mime-type":"image\/jpeg"},"medium":{"file":"cetina-e1510060527891-300x229.jpg","width":300,"height":229,"mime-type":"image\/jpeg"},"medium_large":{"file":"cetina-e1510060527891-768x586.jpg","width":768,"height":586,"mime-type":"image\/jpeg"},"wzslider-thumbnail":{"file":"cetina-e1510060527891-72x55.jpg","width":72,"height":55,"mime-type":"image\/jpeg"},"slider":{"file":"cetina-e1510060527891-520x300.jpg","width":520,"height":300,"mime-type":"image\/jpeg"},"slider-small":{"file":"cetina-e1510060527891-90x66.jpg","width":90,"height":66,"mime-type":"image\/jpeg"},"featured-cat":{"file":"cetina-e1510060527891-210x140.jpg","width":210,"height":140,"mime-type":"image\/jpeg"},"post-cover":{"file":"cetina-e1510060527891-310x237.jpg","width":310,"height":237,"mime-type":"image\/jpeg"},"recent-widget":{"file":"cetina-e1510060527891-60x45.jpg","width":60,"height":45,"mime-type":"image\/jpeg"},"naslovna":{"file":"cetina-e1510060527891-800x611.jpg","width":800,"height":611,"mime-type":"image\/jpeg"},"mala":{"file":"cetina-e1510060527891-400x305.jpg","width":400,"height":305,"mime-type":"image\/jpeg"},"vrh":{"file":"cetina-e1510060527891-199x150.jpg","width":199,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2017\/11\/cetina-e1510060527891.jpg","width":842,"height":643}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"cetina","caption":"Ilustracija: Dok su akademici i doktori umovali o koristi od termoelektrane za ribice i raj\u010dice, ispred Dpma za nemo\u0107ne i starije osobe je trajao prosvjed (foto: Facebook)"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/tris.com.hr\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/tris.com.hr\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/*  */</script> <script type="text/javascript" id="slb_context">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/*  */</script> </body></html>
<!-- Cache served by WPSOL CACHE - Last modified: Tue, 07 Nov 2017 13:20:15 GMT -->
