<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="hr"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=9,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" /><link type="text/css" media="screen" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_972efa34aa840abe1e09906fea0c87d0.css" rel="stylesheet" /><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_f5c0342e38d4b127f2d36c4b55f2c28f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_5c7f21dffde270de3a7ff9a975745244.css" rel="stylesheet" /><style type="text/css" media="all">html.slb_overlay object,html.slb_overlay embed,html.slb_overlay iframe{visibility:hidden}html.slb_overlay #slb_viewer_wrap object,html.slb_overlay #slb_viewer_wrap embed,html.slb_overlay #slb_viewer_wrap iframe{visibility:visible}</style><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_faafdb93f849d4ab99b223acf3755be6.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_ac54c0af3644711f49c4cd83f612dc94.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_3861c8a3c7f89fbe5de6f9f224b6a937.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_180ca7324acf4d3c762bf4db61c07863.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_52488e5b896f396afecceacabb3c316e.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_d4eabb3e6c059e1f29f30440cc218668.css" rel="stylesheet" /><title>TRIS portal &#8211; Šibenik &#8211; Prvićani protiv nove marine: Žalo i salbun, a ne beton &#8211; Protiv betonizacije otoka Prvića</title><link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto:400,100,‌​100italic,300,300ita‌​lic,400italic,500,50‌​0italic,700,700itali‌​c,900italic,900' rel='stylesheet' type='text/css'><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"><link rel="pingback" href="http://tris.com.hr/xmlrpc.php" /> <script type="text/javascript">var ajaxurl = 'http://tris.com.hr/wp-admin/admin-ajax.php';</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tris.com.hr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4-child/js/vrh.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/init.js'></script> <link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='HND: Novi udar na slobodu medija i ruganje građanima' href='http://tris.com.hr/2017/10/hnd-novi-udar-na-sloboddu-medije-i-ruganje-gradanima/' /><link rel='next' title='Ruski Rosnjeft zainteresiran za dionice Ine: A što je s odlukom Vlade o reotkupu Ininih dionica prodajom dijela HEP-a?!' href='http://tris.com.hr/2017/10/ruski-rosnjeft-zainteresiran-za-dionice-ine-a-sto-je-s-odlukom-vlade-o-reotkupu-ininih-dionica-prodajom-dijela-hep-a/' /><meta name="generator" content="WordPress 4.8.2" /><link rel="canonical" href="http://tris.com.hr/2017/10/pprvicani-protiv-nove-marine-zalo-i-salbun-a-ne-beton-protiv-betonizacije-otoka-prvica/" /><link rel='shortlink' href='http://tris.com.hr/?p=78852' /><link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F10%2Fpprvicani-protiv-nove-marine-zalo-i-salbun-a-ne-beton-protiv-betonizacije-otoka-prvica%2F" /><link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F10%2Fpprvicani-protiv-nove-marine-zalo-i-salbun-a-ne-beton-protiv-betonizacije-otoka-prvica%2F&#038;format=xml" /> <script>jQuery(document).ready(function() {
jQuery( '#awesome-menu' ).dlmenu({
	animationClasses : { classin : 'dl-animate-in-4', classout : 'dl-animate-out-4' }
	
	});
jQuery( "#awesome-menu" ).prependTo( "#traka");
 
var nav = jQuery('#traka');
var pos = nav.offset().top;
jQuery(window).scroll(function () {
var fix = (jQuery(this).scrollTop() > pos) ? true : false;
nav.toggleClass("awesome-responsive-menu-fix", fix);
});

});</script> <script type="text/javascript">/*  */ jQuery.post("http://tris.com.hr/wp-admin/admin-ajax.php", { action: "wmp_update", id: 78852, token: "21eb46a1f6" }); /*  */</script><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> <meta property="og:type" content="article" /><meta property="og:title" content="Prvićani protiv nove marine: Žalo i salbun, a ne beton &#8211; Protiv betonizacije otoka Prvića" /><meta property="og:url" content="http://tris.com.hr/2017/10/pprvicani-protiv-nove-marine-zalo-i-salbun-a-ne-beton-protiv-betonizacije-otoka-prvica/" /><meta property="og:description" content="Prosvjed se sprema za utorak, 31. listopada, od 9.30 sati pa nadalje ispred sjedišta uprave Grada Vodica, na adresi Ive Čače 8." /><meta property="article:published_time" content="2017-10-29T09:12:25+00:00" /><meta property="article:modified_time" content="2017-10-29T09:32:16+00:00" /><meta property="og:site_name" content="TRIS portal - Šibenik" /><meta property="og:image" content="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?fit=960%2C720" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="720" /><meta property="og:locale" content="hr_HR" /><meta name="twitter:image" content="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?fit=960%2C720&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><div id="awesome-menu" class="responsive-menuwrapper"><button class="menu-trigger">Open Menu</button><ul id="menu-glavni" class="awesome-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div> <!--[if IE]><style>.rel img, .srp-widget-singlepost img, #arthead img,#panes img, .post-thumb img  {
filter: gray;
}</style><![endif]--></head><body class="post-template-default single single-post postid-78852 single-format-standard"><div id="traka"> <a href="http://tris.com.hr"><div class="trisLogo"></div></a> <span class="tris">Neovisni novinarski portal</span><div class="right"><div class="warp"><form method="get" id="searchform" action="http://tris.com.hr/"><input type="text" value="" name="s" id="s" class="searchfield" /> <input type="submit" id="searchsubmit" value="search" class="searchbutton"/></form></div><div class="datum"> 29.10.2017.</div><div class="soc"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a></div></div><div class="clear"></div></div></div><div id="page-wrap"><div id="main-wrap"><div id="header"><div id="short"><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/pocinje-festival-hrvatske-glazbe-u-becu-matija-dedic-ana-vidovic-bow-vs-plectrum/" title="Počinje Festival hrvatske glazbe u Beču: Matija Dedić, Ana Vidović, Bow vs. Plectrum&#8230;"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/ana-vidović.jpg?resize=199%2C150" alt="Ana Vidović" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/pocinje-festival-hrvatske-glazbe-u-becu-matija-dedic-ana-vidovic-bow-vs-plectrum/" rel="bookmark" title="Permanent Link to Počinje Festival hrvatske glazbe u Beču: Matija Dedić, Ana Vidović, Bow vs. Plectrum&#8230;">Počinje Festival hrvatske glazbe u Beču: <br /> Matija Dedić, Ana Vidović, Bow vs. Plectrum&#8230;</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/kninski-ekolozi-pozivaju-na-prezentaciju-o-odrzivom-turizmu/" title="Kninski ekolozi pozivaju na prezentaciju o održivom turizmu"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2016/02/Poučna-staza-2.jpg?resize=199%2C150" alt="Inga Kukolj, tajnica Ekološke udruge &#039;Krka&#039; Knin" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/kninski-ekolozi-pozivaju-na-prezentaciju-o-odrzivom-turizmu/" rel="bookmark" title="Permanent Link to Kninski ekolozi pozivaju na prezentaciju o održivom turizmu">Kninski ekolozi pozivaju na prezentaciju o održivom turizmu</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/grandmaster-flash-kamen-temeljac-hip-hop-kulture-prvi-put-u-hrvatskoj/" title="Grandmaster Flash, kamen temeljac hip-hop kulture, prvi put u Hrvatskoj"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/Grandmaster-Flash2.jpeg?resize=199%2C150" alt="Grandmaster Flash" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/grandmaster-flash-kamen-temeljac-hip-hop-kulture-prvi-put-u-hrvatskoj/" rel="bookmark" title="Permanent Link to Grandmaster Flash, kamen temeljac hip-hop kulture, prvi put u Hrvatskoj">Grandmaster Flash, kamen temeljac hip-hop kulture, prvi put u Hrvatskoj</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/izlozbom-cuvenog-igora-hofbauera-pocinje-program-animation-shots-u-sibeniku/" title="Izložbom čuvenog Igora Hofbauera počinje program Animation Shots u Šibeniku"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/Hofbauer.jpg?resize=199%2C150" alt="Izložbom čuvenog Igora Hofbauera počinje program Animation Shots u Šibeniku" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/izlozbom-cuvenog-igora-hofbauera-pocinje-program-animation-shots-u-sibeniku/" rel="bookmark" title="Permanent Link to Izložbom čuvenog Igora Hofbauera počinje program Animation Shots u Šibeniku">Izložbom čuvenog Igora Hofbauera počinje program Animation Shots u Šibeniku</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/battleme-americka-folk-rock-cetvorka-u-azimutu/" title="Battleme: Američka folk-rock četvorka u Azimutu"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/20617152101592328312406028179505412868056481o.jpg?resize=199%2C150" alt="Battleme (Foto: Facebook)" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/battleme-americka-folk-rock-cetvorka-u-azimutu/" rel="bookmark" title="Permanent Link to Battleme: Američka folk-rock četvorka u Azimutu">Battleme: <br /> Američka folk-rock četvorka u Azimutu</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/10/sigur-ros-na-europskoj-turneji-20-listopada-prvi-put-u-hrvatskoj/" title="Sigur Rós na europskoj turneji, 20. listopada prvi put u Hrvatskoj"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/SIGUR-RÓS-credit_-Januz-Miralles-and-Tomaas.jpg?resize=199%2C150" alt="SIGUR RÓS (Foto: Januz Miralles and Tomaas)" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/10/sigur-ros-na-europskoj-turneji-20-listopada-prvi-put-u-hrvatskoj/" rel="bookmark" title="Permanent Link to Sigur Rós na europskoj turneji, 20. listopada prvi put u Hrvatskoj">Sigur Rós na europskoj turneji, 20. listopada prvi put u Hrvatskoj</a></h4></div></div><div class="clear"></div><div class="clear"></div><div id="mainmenu"><ul id="menu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div></div><div class="clear"></div><div id="content-wrap"><div id="fb-root"></div> <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=157859634230874";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> <div id="main"><div id="post-78852" class="post-78852 post type-post status-publish format-standard has-post-thumbnail hentry category-gradani tag-grad-vodice tag-gradsko-vijece-grada-vodica tag-marina tag-pomorsko-dobro tag-prostorni-plan tag-prosvjed tag-prvic-luka tag-prvic-sepurina tag-udruga-burni-prvic"><div id="glava"> <span class="category"><a href="http://tris.com.hr/kategorija/gradani/" rel="category tag">GRAĐANI</a></span><div class="post-thumb"><a href="http://tris.com.hr/2017/10/pprvicani-protiv-nove-marine-zalo-i-salbun-a-ne-beton-protiv-betonizacije-otoka-prvica/" title="Prvićani protiv nove marine: Žalo i salbun, a ne beton &#8211; Protiv betonizacije otoka Prvića"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?fit=800%2C600" alt="Poziv na prosvjed" class="Thumbnail thumbnail naslovna " /></a></div><h1 class="title"> <span>Prvićani protiv nove marine: <br /> Žalo i salbun, a ne beton &#8211; Protiv betonizacije otoka Prvića</span></h1></div><div class="clear"></div><div class="cf_caption">Poziv na prosvjed</div><div class="post-meta pot"> <span class="autor"> <a href="http://tris.com.hr/author/goran/" title="Objave od: Goran Šimac" rel="author">Goran Šimac</a></span> <span class="separator">&#8226; </span> <span class="date">29/10/2017 u 10:12</span> <span class="separator">&#8226; </span><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="78852" ></input><div class="vortex-p-like 78852  icon-thumbs-up-alt"><span  class="vortex-p-like-counter 78852">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="78852" ></input><div class="vortex-p-dislike 78852  icon-thumbs-down-alt"><span class="vortex-p-dislike-counter 78852">0</span></div></div></div><div class="fb-like right2" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="clear"></div><div class="entry"><h3>&#8211; Žalo i salbun, a ne beton. Protiv betonizacije otoka Prvića &#8211; glavne su poruke s prosvjeda koji se sprema za utorak, 31. listopada, od 9.30 sati pa nadalje ispred sjedišta uprave Grada Vodica, na adresi Ive Čače 8.</h3><h5>Prosvjedovat će <strong>mještani otoka Prvi</strong>ća, nezadovovoljni jer se na sjevernoj strani otoka na predjelu koji mještani zovu <strong>Perolin gat </strong>pošto-poto namjerava sagraditi marina, unatoč njihovom protivljenju. Naime, za taj dan (31. listopada 2017.) u 10 sati zakazana je<a href="http://www.grad-vodice.hr/gradska-uprava/gradsko-vijece/prijedlozi-akata-za-sjednice-gv" class="external" target="_blank"> <strong>sjednica Gradskog vijeća Grada Vodica</strong></a> na kojoj se prve dvije točke dnevnog reda odnose na izmjene prostorno-planske dokumentacije Grada Vodica koje bi omogućile izgradnju nove marine. Evo tih točaka:</h5><h5><em>1. Donošenje Odluke o donošenju izmjena i dopune Prostornog Plana uređenja Grada Vodica za područje „Perolin gat“ u Prvić Šepurini </em>(<a href="http://tris.com.hr/wp-content/uploads/2017/10/1.-Donošenje-Odluke-o-donošenju-izmjene-i-dopune-Prostornog-Plana-uređenja-Grada-Vodica-za-područje-Perolin-gat-Konačni-prijedlog.pdf">1. Donošenje Odluke o donošenju izmjene i dopune Prostornog Plana uređenja Grada Vodica za područje Perolin gat &#8211; Konačni prijedlog</a>)</h5><h5><em>2. Donošenje Odluke o donošenju Urbanističkog plana uređenja naselja Prvić Šepurine i Prvić Luke  <a href="http://tris.com.hr/wp-content/uploads/2017/10/1.-Donošenje-Odluke-o-donošenju-izmjene-i-dopune-Prostornog-Plana-uređenja-Grada-Vodica-za-područje-Perolin-gat-u-Prvić-Šepurini.pdf">(POVEZNICA)</a></em></h5><h5>&#8211;  Sazvali su sjednicu Gradskog vijeća brže-bolje prije praznika, tako da nitko to ne vidi. I tako da se ne stigne prijaviti prosvjed. To im je uobičajena praksa. Iza toga svega stoje mutna posla&#8230; &#8211; kaže Branimir Lučev iz <strong>Udruge Burni Prvić</strong> u kojoj se protive izgradnji navedene marine.</h5><div id="attachment_78859" style="width: 620px" class="wp-caption alignnone"><a href="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg" data-slb-active="1" data-slb-asset="569736988" data-slb-internal="0" data-slb-group="78852"><img class="wp-image-78859 size-large" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?resize=610%2C406" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?resize=1600%2C1066 1600w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?resize=300%2C200 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?resize=768%2C512 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?resize=83%2C55 83w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?resize=210%2C140 210w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?resize=310%2C207 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?resize=800%2C533 800w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?resize=400%2C267 400w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?w=1220 1220w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/burni-prvic.jpg?w=1830 1830w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a><p class="wp-caption-text"><strong>S nedavnog prosvjeda na otoku Prviću</strong></p></div><h5>Naime, otok Prvić je ugodnim čudom i dalje ostao očuvan od prekomjerne izgradnje, betonizacije i turističko-građevinske eklsploatacije. Mnogi žitelji dvaju otočnih mjesta<strong>, Prvić Luke i Prvić Šepurine,</strong> htjeli bi da tako ostane. Kao i mnogi drugi koji vole taj otok i na njemu borave i posjećuju ga.</h5><h5>&#8211; Za 31.10.2017 (utorak) sazvana je 3. Sjednica vijeća grada Vodica. Prva točka dnevnog reda je „Donošenje Odluke o donošenju izmjena i dopune Prostornog Plana uređenja Grada Vodica za područje <strong>„Perolin gat“ u Prvić Šepurini“</strong> (čitaj : izgradnja marine sa 190 vezova te značajno nasipavanje mora i izgradnja 6 objekata na pomorskom dobru). Okupit ćemo se pred gradskim poglavarstvom grada Vodica i mirnim prosvjedom apelirati na gradske vijećnike da glasuju prema savjesti i zdravoj pameti a ne prema stranačkoj stegi – ističe se u pozivu na zakazani <a href="https://www.facebook.com/events/311751259309407/?acontext=%7B%22ref%22%3A%223%22%2C%22ref_newsfeed_story_type%22%3A%22regular%22%2C%22feed_story_type%22%3A%22117%22%2C%22action_history%22%3A%22null%22%7D" class="external" target="_blank"><strong>prosvjed (poveznica</strong>).</a></h5><div id="attachment_78857" style="width: 845px" class="wp-caption alignnone"><a href="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marina1-e1509267988601.jpg" data-slb-active="1" data-slb-asset="178752359" data-slb-internal="0" data-slb-group="78852"><img class=" wp-image-78857" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marina1-e1509267988601.jpg?resize=610%2C381" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marina1-e1509267988601.jpg?w=1430 1430w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marina1-e1509267988601.jpg?resize=300%2C187 300w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marina1-e1509267988601.jpg?resize=768%2C479 768w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marina1-e1509267988601.jpg?resize=88%2C55 88w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marina1-e1509267988601.jpg?resize=310%2C193 310w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marina1-e1509267988601.jpg?resize=800%2C499 800w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marina1-e1509267988601.jpg?resize=400%2C250 400w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marina1-e1509267988601.jpg?w=1220 1220w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a><p class="wp-caption-text"><strong>U plavo osjenčenom dijelu bi htjeli sagraditi marinu</strong></p></div><h5>A u <a href="http://tris.com.hr/wp-content/uploads/2017/10/1.-Donošenje-Odluke-o-donošenju-izmjene-i-dopune-Prostornog-Plana-uređenja-Grada-Vodica-za-područje-Perolin-gat-Konačni-prijedlog.pdf">navedenim izmjenama</a> je ključni dio sljedeći:</h5><h5><em>&#8211; u članku 97, stavak 3. iza teksta:</em></h5><h5><em>„Realizacija marine Perolin gat (otok Prvić) u površini od maksimalno 1,5 ha moguća je unutar akvatorija maksimalne površina 3,0 ha unutar koje je potrebno osigurati i površinu za planiranu luku otvorenu za javni promet i sportsku luku.“,</em></h5><h5><em>dodaje se tekst koji glasi:</em></h5><h5><em>&#8211; „Kartografskim prikazom ovog Plana se određuje lučko područje Perolin gat s načelno definiranim razgraničenjem površina namijenjenih za luku otvorenu za javni promet, športsku luku i luku nautičkog turizma – marinu najniže kategorije. Detaljno razgraničenje morskog i kopnenog dijela lučkog područja tih luka će se odrediti urbanističkim planom uređenja.“</em></h5><p>&nbsp;</p><div id="attachment_78856" style="width: 953px" class="wp-caption alignnone"><a href="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marin-e1509267864231.jpg" data-slb-active="1" data-slb-asset="111597873" data-slb-internal="0" data-slb-group="78852"><img class=" wp-image-78856" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marin-e1509267864231.jpg?resize=610%2C391" alt="" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marin-e1509267864231.jpg?w=1401 1401w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marin-e1509267864231.jpg?resize=300%2C192 300w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marin-e1509267864231.jpg?resize=768%2C492 768w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marin-e1509267864231.jpg?resize=86%2C55 86w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marin-e1509267864231.jpg?resize=310%2C198 310w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marin-e1509267864231.jpg?resize=800%2C512 800w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marin-e1509267864231.jpg?resize=400%2C256 400w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/prv-marin-e1509267864231.jpg?w=1220 1220w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a><p class="wp-caption-text"><strong>Shema iz predloženih izmjena i dopuna vodičke prostorno-planske dokumentacije</strong></p></div><h5>A tu je i sljedeće obrazloženje (uz ostalo):</h5><h5><em>Prostornim planom uređenja Grada Vodica na području Perolin gat (naselje Prvić Šepurina na otoku Prviću), određena je lokacija luke otvorene za javni promet, športske luke i marine. Na kartografskom prikazu broj 4.3. „Građevinska područja Prvić Luka i Prvić Šepurine“, određen je akvatorij za navedene namjene, a kopneni dio lučkog područja definiran je samo na južnom i manjom površinom na sjeverozapadnom dijelu uvale. Tako definiran kopneni dio lučkog područja nedostatan je za smještaj sadržaja marine, potrebnih za pružanje usluga veza i smještaja turista u plovnim objektima, te ostalih usluga za kategoriju određenu Prostornim planom Šibensko kninske županije, sukladno Pravilniku o razvrstavanju i kategorizaciji luka nautičkog turizma (Narodne novine broj 72/08).</em></h5><h5>Mještani Prvića, njih oko 150, okupilo se na prosvjedu i protekloga ljeta, 18. lipnja.</h5><h5>&#8211;<strong><em> Imamo ustavno pravo na našu fjaku. Dosta je! Ne diraj mi otok. Žalo, a ne beton&#8230;</em></strong> – isticali su tada transparente.</h5><h5>Najavljuju kako će se nastaviti boriti protiv marine koja. prema njihovom mišljenju, neće donijeti nikakav prosperitet otočanima, već tek nekolicini koja se želi bogatititi na zajedničkom dobru, moru i obali.</h5><p><a href="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/peolin.jpg" data-slb-active="1" data-slb-asset="832355596" data-slb-internal="0" data-slb-group="78852"><img class="alignnone size-full wp-image-78860" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/peolin.jpg?resize=375%2C375" alt="" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/peolin.jpg?w=375 375w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/peolin.jpg?resize=300%2C300 300w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/peolin.jpg?resize=55%2C55 55w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/peolin.jpg?resize=310%2C310 310w" sizes="(max-width: 375px) 100vw, 375px" data-recalc-dims="1" /></a></p><div id="attachment_78858" style="width: 853px" class="wp-caption alignnone"><a href="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg" data-slb-active="1" data-slb-asset="397543638" data-slb-internal="0" data-slb-group="78852"><img class=" wp-image-78858" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?resize=610%2C457" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?w=960 960w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?resize=300%2C225 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?resize=768%2C576 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?resize=73%2C55 73w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?resize=90%2C66 90w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?resize=310%2C233 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?resize=60%2C45 60w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?resize=800%2C600 800w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?resize=400%2C300 400w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/10/prvić-marina.jpg?resize=199%2C150 199w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a><p class="wp-caption-text"><strong>Poziv na prosvjed</strong></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-78852" class="share-facebook sd-button share-icon no-text" href="http://tris.com.hr/2017/10/pprvicani-protiv-nove-marine-zalo-i-salbun-a-ne-beton-protiv-betonizacije-otoka-prvica/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span></span><span class="sharing-screen-reader-text">Klikom podijelite na Facebooku(Otvara se u novom prozoru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-78852" class="share-twitter sd-button share-icon no-text" href="http://tris.com.hr/2017/10/pprvicani-protiv-nove-marine-zalo-i-salbun-a-ne-beton-protiv-betonizacije-otoka-prvica/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru (Otvara se u novom prozoru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tris.com.hr/2017/10/pprvicani-protiv-nove-marine-zalo-i-salbun-a-ne-beton-protiv-betonizacije-otoka-prvica/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis(Otvara se u novom prozoru)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/grad-vodice/" rel="tag">Grad Vodice</a>, <a href="http://tris.com.hr/oznake/gradsko-vijece-grada-vodica/" rel="tag">Gradsko vijeće Grada Vodica</a>, <a href="http://tris.com.hr/oznake/marina/" rel="tag">Marina</a>, <a href="http://tris.com.hr/oznake/pomorsko-dobro/" rel="tag">pomorsko dobro</a>, <a href="http://tris.com.hr/oznake/prostorni-plan/" rel="tag">Prostorni plan</a>, <a href="http://tris.com.hr/oznake/prosvjed/" rel="tag">Prosvjed</a>, <a href="http://tris.com.hr/oznake/prvic-luka/" rel="tag">Prvić Luka</a>, <a href="http://tris.com.hr/oznake/prvic-sepurina/" rel="tag">Prvić Šepurina</a>, <a href="http://tris.com.hr/oznake/udruga-burni-prvic/" rel="tag">Udruga Burni Prvić</a></span><div class="clear"></div></div><div class="clear"></div><br/><h3 class="archive_title">VEZANE VIJESTI</h3><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/10/rijecani-nisu-odmah-zaboravili-stotinjak-ih-prosvjedovalo-protiv-presude-horvatincicu/"><img width="260" height="130" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/10/rijeka.jpg?fit=260%2C130" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/10/rijeka.jpg?w=800 800w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/10/rijeka.jpg?resize=300%2C150 300w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/10/rijeka.jpg?resize=768%2C384 768w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/10/rijeka.jpg?resize=110%2C55 110w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/10/rijeka.jpg?resize=310%2C155 310w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/10/rijeka.jpg?resize=400%2C200 400w" sizes="(max-width: 260px) 100vw, 260px" /><br /><h3> Riječani nisu (odmah) zaboravili: <br /> Stotinjak ih prosvjedovalo protiv presude Horvatinčiću</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/10/danas-u-sest-gradova-prosvjed-umirovljenika-koji-se-hrane-iz-kanti-za-smece-i-griju-u-javnom-prijevozu/"><img width="217" height="150" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/izbori-kanta.jpg?fit=217%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/izbori-kanta.jpg?w=427 427w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/izbori-kanta.jpg?resize=300%2C207 300w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/izbori-kanta.jpg?resize=80%2C55 80w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/izbori-kanta.jpg?resize=310%2C214 310w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/10/izbori-kanta.jpg?resize=400%2C276 400w" sizes="(max-width: 217px) 100vw, 217px" /><br /><h3> Danas u šest gradova: <br /> Prosvjed umirovljenika koji se hrane iz kanti za smeće i griju u javnom prijevozu</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/09/prosvjedni-performans-ne-skupoj-i-stetnoj-spalionici-koja-bi-zagadivala-zrak-spaljivala-vrijedne-sirovine-i-proizvodila-velike-kolicine-toksicnog-otpada-za-odlaganje/"><img width="260" height="143" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/spalionica.jpg?fit=260%2C143" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/spalionica.jpg?w=660 660w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/spalionica.jpg?resize=300%2C165 300w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/spalionica.jpg?resize=100%2C55 100w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/spalionica.jpg?resize=310%2C170 310w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/spalionica.jpg?resize=400%2C219 400w" sizes="(max-width: 260px) 100vw, 260px" /><br /><h3> Prosvjedni performans: <br /> NE skupoj i štetnoj spalionici koja bi zagađivala zrak, spaljivala vrijedne sirovine i proizvodila velike količine toksičnog otpada za odlaganje</h3> </a></div></div><div id="sidebar"><div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2><ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2017/10/mate-rimac-u-nu2-radim-dnevno-i-po-16-sati-dok-god-mogu-gledati/">Mate Rimac u Nu2 : Radim dnevno i po 16 sati, dok god mogu gledati</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/10/ruski-rosnjeft-zainteresiran-za-dionice-ine-a-sto-je-s-odlukom-vlade-o-reotkupu-ininih-dionica-prodajom-dijela-hep-a/">Ruski Rosnjeft zainteresiran za dionice Ine: A što je s odlukom Vlade o reotkupu Ininih dionica prodajom dijela HEP-a?!</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/10/pprvicani-protiv-nove-marine-zalo-i-salbun-a-ne-beton-protiv-betonizacije-otoka-prvica/">Prvićani protiv nove marine: Žalo i salbun, a ne beton &#8211; Protiv betonizacije otoka Prvića</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/10/hnd-novi-udar-na-sloboddu-medije-i-ruganje-gradanima/">HND: Novi udar na slobodu medija i ruganje građanima</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/10/todoricev-rat-blogovima-zlocinacka-organizacija-u-agrokoru-s-legitimacijom-vladinog-lexa-izvlaci-milijarde-iz-hrvatske/">Todorićev &#8220;rat&#8221; blogovima: Zločinačka organizacija u Agrokoru, s legitimacijom vladinog Lexa, izvlači milijarde iz Hrvatske</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2><ul class="wp-most-popular"><li class="post-78681posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-etnicko-ciscenjetag-franjo-tudmantag-hdz-knintag-josipa-rimactag-nacionalno-vijece-hdz-atag-nediljko-dujictag-nikola-blazevictag-slaven-ivic"> <a href="http://tris.com.hr/2017/10/pismo-kninskih-hdz-ovaca-nacionalnom-vijecu-povratak-srba-u-knin-unistit-ce-san-dr-franje-tudmana-koji-je-s-razlogom-raselio-ovo-podrucje/" title="Pismo kninskih HDZ-ovaca Nacionalnom vijeću: &#8220;Povratak Srba u Knin uništit će san dr. Franje Tuđmana koji je s razlogom raselio ovo područje&#8221; (!?)"> Pismo kninskih HDZ-ovaca Nacionalnom vijeću: &#8220;Povratak Srba u Knin uništit će san dr. Franje Tuđmana koji je s razlogom raselio ovo područje&#8221; (!?) </a></li><li class="post-78702posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-beskucnistvotag-jacinda-arderntag-kapitalizamtag-novi-zelandtag-premijerka"> <a href="http://tris.com.hr/2017/10/jacinda-ardern-37-nova-premijerka-novog-zelanda-kapitalizam-se-pokazao-izuzetno-promasenim/" title="Jacinda Ardern (37), nova premijerka Novog Zelanda: Kapitalizam se pokazao izuzetno promašenim"> Jacinda Ardern (37), nova premijerka Novog Zelanda: Kapitalizam se pokazao izuzetno promašenim </a></li><li class="post-78346posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nezanimljivostitag-facebooktag-kolinda-grabar-kitarovictag-poluprofiltag-predsjednica-rhtag-profilna-slika"> <a href="http://tris.com.hr/2017/10/predsjednica-rh-promjenila-profilnu-sliku-ljepotica-nasa-pametna-trn-u-oku-svih-neprijatelja-hrvatske/" title="Predsjednica RH promjenila profilnu sliku: &#8216;Ljepotica naša pametna trn u oku svih neprijatelja Hrvatske&#8217;"> Predsjednica RH promjenila profilnu sliku: &#8216;Ljepotica naša pametna trn u oku svih neprijatelja Hrvatske&#8217; </a></li><li class="post-78282posttype-poststatus-publishformat-standardhentrycategory-politikatag-grgo-friganovictag-hdztag-kreativni-dani-fausta-vrancicatag-o-s-vodicetag-prvictag-sdptag-svjetlana-jurlintag-tonino-picula"> <a href="http://tris.com.hr/2017/10/kako-je-eurozastupnik-t-picula-ponizen-u-vodicama-politicka-opstrukcija-ili-puka-nepristojnost-i-indolencija/" title="Kako je eurozastupnik T.Picula ponižen u Vodicama: Politička opstrukcija ili puka nepristojnost i indolencija?"> Kako je eurozastupnik T.Picula ponižen u Vodicama: Politička opstrukcija ili puka nepristojnost i indolencija? </a></li><li class="post-78285posttype-poststatus-publishformat-standardhentrycategory-politikatag-crkvatag-europski-gradanintag-izbjeglicetag-nu2tag-tvrtko-baruntag-vikotr-orban"> <a href="http://tris.com.hr/2017/10/isusovac-tvrtko-barun-u-htv-ovoj-emisiji-nedjeljom-u-2-krscanstvo-se-ne-brani-bodljikavom-zicom/" title="Isusovac Tvrtko Barun, u HTV-ovoj emisiji &#8220;Nedjeljom u 2&#8221; : Kršćanstvo se ne brani bodljikavom žicom"> Isusovac Tvrtko Barun, u HTV-ovoj emisiji &#8220;Nedjeljom u 2&#8221; : Kršćanstvo se ne brani bodljikavom žicom </a></li></ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2><ul class="wp-most-popular"><li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh"> <a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno"> Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno </a></li><li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica"> <a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva"> Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva </a></li><li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko"> <a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura"> Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura </a></li><li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja"> <a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?"> Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!? </a></li></ul></div></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><hr /><p><a href="http://www.np-krka.hr" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/krka_znanje.jpg" width="100%" border="0" /></a></p><hr /><p><a href="http://www.np-krka.hr" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/nPrijatelji.jpg" width="100%" border="0" /></a></p><hr /><p><a href="http://www.dalmare.hr" target="_blank" rel="noopener" class="external"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/Dalmare_1.jpg" width="100%" /></a></p><hr /><p><a href="http://tris.com.hr/kategorija/portreti/"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/ptm.jpg" width="100%" /></a></p><hr /><p><a href="http://www.np-kornati.hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/kornati.gif" width="100%" border="0" /></a></p><hr /><p><a href="http://www.kesidov.com" target="_blank" rel="noopener" class="external"><img style="margin: -8px 0px;" src="/slike/kresidov.jpg" width="100%" border="0" /></a></p><hr /></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><p><a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/vranskoTris.gif" width="100%" border="0" /></a></p><hr /></div></div><div id="wpzoom-facebook-2" class="widget facebook"><div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div></div><div id="text-10" class="widget widget_text"><div class="textwidget"><a href="https://www.facebook.com/emancipacija" class="external" target="_blank"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div></div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Odaberi mjesec</option><option value='http://tris.com.hr/2017/10/'> listopad 2017 &nbsp;(101)</option><option value='http://tris.com.hr/2017/09/'> rujan 2017 &nbsp;(113)</option><option value='http://tris.com.hr/2017/08/'> kolovoz 2017 &nbsp;(116)</option><option value='http://tris.com.hr/2017/07/'> srpanj 2017 &nbsp;(113)</option><option value='http://tris.com.hr/2017/06/'> lipanj 2017 &nbsp;(158)</option><option value='http://tris.com.hr/2017/05/'> svibanj 2017 &nbsp;(156)</option><option value='http://tris.com.hr/2017/04/'> travanj 2017 &nbsp;(145)</option><option value='http://tris.com.hr/2017/03/'> ožujak 2017 &nbsp;(194)</option><option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(155)</option><option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option><option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option><option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option><option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option><option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option><option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option><option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option><option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option><option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option><option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option><option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option><option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option><option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option><option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(138)</option><option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option><option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(103)</option><option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option><option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option><option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(152)</option><option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option><option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option><option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option><option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option><option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option><option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option><option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option><option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option><option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option><option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option><option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option><option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option><option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(102)</option><option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option></select></div><div id="sidebar_left"></div><div id="sidebar_right"></div></div> <a href="#" class="topbutton"></a></div></div></div></div><div class="clear"></div><div id="footer-warp"><div id="footer"><div class="column"><div id="footLogo"></div></div><div class="column"><p>NAKLADNIK:</p><h2>Udruga za promicanje civilnog društva,<br/> medijske kulture
i razmjene informacija – TRIS</h2><p>Drniških žrtava 12, Šibenik</p> <a href="test.tris.com.hr/impressum"><h2>Impressum</h2></a></div><div class="column"> <a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a></div><div class="clear"></div> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3011356-20', 'tris.com.hr');
  ga('send', 'pageview');</script><script>(function($){$(document).ready(function(){});})(jQuery);</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/tris.com.hr\/2017\/10\/pprvicani-protiv-nove-marine-zalo-i-salbun-a-ne-beton-protiv-betonizacije-otoka-prvica\/":78852};</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/modernizr.custom.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/jquery.dlmenu.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/photon/photon.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js'></script> <script type='text/javascript'>/*  */
var vortex_ajax_var = {"url":"http:\/\/tris.com.hr\/wp-admin\/admin-ajax.php","nonce":"03035dd876"};
/*  */</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/like-or-dislike.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/tabs.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/dropdown.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/galleria.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/wzslider.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});</script> <script type="text/javascript" id="slb_footer">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</script> <script type="text/javascript" id="slb_context">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/*  */</script> </body></html>
<!-- Cache served by WPSOL CACHE - Last modified: Sun, 29 Oct 2017 15:43:12 GMT -->
