<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="hr"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=9,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" /><link type="text/css" media="screen" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_972efa34aa840abe1e09906fea0c87d0.css" rel="stylesheet" /><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_f5c0342e38d4b127f2d36c4b55f2c28f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_7e7d2df518f0e33e8b77fcf19af83719.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_5c7f21dffde270de3a7ff9a975745244.css" rel="stylesheet" /><style type="text/css" media="all">html.slb_overlay object,html.slb_overlay embed,html.slb_overlay iframe{visibility:hidden}html.slb_overlay #slb_viewer_wrap object,html.slb_overlay #slb_viewer_wrap embed,html.slb_overlay #slb_viewer_wrap iframe{visibility:visible}</style><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_faafdb93f849d4ab99b223acf3755be6.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_ac54c0af3644711f49c4cd83f612dc94.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_3861c8a3c7f89fbe5de6f9f224b6a937.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_b27a638a4784b796ab5ffd78fbcd7cc3.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_52488e5b896f396afecceacabb3c316e.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_d4eabb3e6c059e1f29f30440cc218668.css" rel="stylesheet" /><title>TRIS portal &#8211; Šibenik &#8211; Šume nisu igrališta za golf!</title><link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto:400,100,‌​100italic,300,300ita‌​lic,400italic,500,50‌​0italic,700,700itali‌​c,900italic,900' rel='stylesheet' type='text/css'><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"><link rel="pingback" href="http://tris.com.hr/xmlrpc.php" /> <script type="text/javascript">var ajaxurl = 'http://tris.com.hr/wp-admin/admin-ajax.php';</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tris.com.hr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4-child/js/vrh.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/init.js'></script> <link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Prijavite štetu od požara: Elementarna nepogoda za područa Šibenika, Knina, Drniša, Bilica, Biskupije, Ervenika, Kistanja, Promine i Unešića' href='http://tris.com.hr/2017/09/prijavite-stetu-od-pozara-elementarna-nepogoda-za-podruca-sibenika-knina-drnisa-bilica-biskupije-ervenika-kistanja-promine-i-unesica/' /><meta name="generator" content="WordPress 4.8.1" /><link rel="canonical" href="http://tris.com.hr/2017/09/sume-nisu-igralista-za-golf/" /><link rel='shortlink' href='http://tris.com.hr/?p=64847' /><link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F09%2Fsume-nisu-igralista-za-golf%2F" /><link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F09%2Fsume-nisu-igralista-za-golf%2F&#038;format=xml" /> <script>jQuery(document).ready(function() {
jQuery( '#awesome-menu' ).dlmenu({
	animationClasses : { classin : 'dl-animate-in-4', classout : 'dl-animate-out-4' }
	
	});
jQuery( "#awesome-menu" ).prependTo( "#traka");
 
var nav = jQuery('#traka');
var pos = nav.offset().top;
jQuery(window).scroll(function () {
var fix = (jQuery(this).scrollTop() > pos) ? true : false;
nav.toggleClass("awesome-responsive-menu-fix", fix);
});

});</script> <script type="text/javascript">/*  */ jQuery.post("http://tris.com.hr/wp-admin/admin-ajax.php", { action: "wmp_update", id: 64847, token: "5fc6866647" }); /*  */</script><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'> <script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> <meta property="og:type" content="article" /><meta property="og:title" content="Šume nisu igrališta za golf!" /><meta property="og:url" content="http://tris.com.hr/2017/09/sume-nisu-igralista-za-golf/" /><meta property="og:description" content="&#8216;Činjenica da se gradnja terena za golf &#8211; zatvorenog sporta za odabranu elitu koju najčešće prati široka apartmanizacija – dozvoljava na zajedničkim dobrima poput šuma, skandalozna je s…" /><meta property="article:published_time" content="2017-09-05T11:58:47+00:00" /><meta property="article:modified_time" content="2017-09-05T12:05:56+00:00" /><meta property="og:site_name" content="TRIS portal - Šibenik" /><meta property="og:image" content="https://i0.wp.com/tris.com.hr/wp-content/uploads/2014/03/spasimoSUme.jpg?fit=460%2C254" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="254" /><meta property="og:locale" content="hr_HR" /><meta name="twitter:image" content="https://i0.wp.com/tris.com.hr/wp-content/uploads/2014/03/spasimoSUme.jpg?fit=460%2C254&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><div id="awesome-menu" class="responsive-menuwrapper"><button class="menu-trigger">Open Menu</button><ul id="menu-glavni" class="awesome-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div> <!--[if IE]><style>.rel img, .srp-widget-singlepost img, #arthead img,#panes img, .post-thumb img  {
filter: gray;
}</style><![endif]--></head><body class="post-template-default single single-post postid-64847 single-format-standard"><div id="traka"> <a href="http://tris.com.hr"><div class="trisLogo"></div></a> <span class="tris">Neovisni novinarski portal</span><div class="right"><div class="warp"><form method="get" id="searchform" action="http://tris.com.hr/"><input type="text" value="" name="s" id="s" class="searchfield" /> <input type="submit" id="searchsubmit" value="search" class="searchbutton"/></form></div><div class="datum"> 5.9.2017.</div><div class="soc"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a></div></div><div class="clear"></div></div></div><div id="page-wrap"><div id="main-wrap"><div id="header"><div id="short"><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/09/najavljen-13-sajam-u-srednjovjekovnom-sibeniku/" title="Najavljen 13. Sajam u srednjovjekovnom Šibeniku"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/09/Srednjovjekovni-sajam-14.jpg?resize=199%2C150" alt="Sajam u srednjovjekovnom Šibeniku/Foto:TRIS(J.Krnić)" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/09/najavljen-13-sajam-u-srednjovjekovnom-sibeniku/" rel="bookmark" title="Permanent Link to Najavljen 13. Sajam u srednjovjekovnom Šibeniku">Najavljen 13. Sajam u srednjovjekovnom Šibeniku</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/09/biskup-gradiscanskih-hrvata-egidije-zivkovic-budite-uvijek-za-domovinu-spremni/" title="Biskup gradišćanskih Hrvata Egidije Živković: Budite uvijek za domovinu spremni"><img src="http://tris.com.hr/wp-content/uploads/2017/09/biskup-živković.jpg" alt="Biskup gradišćanskih Hrvata Egidije Živković: Budite uvijek za domovinu spremni" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/09/biskup-gradiscanskih-hrvata-egidije-zivkovic-budite-uvijek-za-domovinu-spremni/" rel="bookmark" title="Permanent Link to Biskup gradišćanskih Hrvata Egidije Živković: Budite uvijek za domovinu spremni">Biskup gradišćanskih Hrvata Egidije Živković: <br /> Budite uvijek za domovinu spremni</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/08/pu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara/" title="PU šibensko- kninska : Priveden maloljetnik osumnjičen za čak šest požara !"><img src="http://tris.com.hr/wp-content/uploads/2017/08/BV4A0491-e1502911526383.jpg" alt="PU šibensko- kninska : Priveden maloljetnik osumnjičen za čak šest požara !" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/08/pu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara/" rel="bookmark" title="Permanent Link to PU šibensko- kninska : Priveden maloljetnik osumnjičen za čak šest požara !">PU šibensko- kninska : <br /> Priveden maloljetnik osumnjičen za čak šest požara !</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/08/vlada-turcima-rasteze-pomorsku-koncesiju-na-pola-stoljeca-vidi-formulu-za-placanje-naknade/" title="Vlada Turcima rasteže pomorsku koncesiju na pola stoljeća: Vidi formulu za plaćanje naknade&#8230;"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/08/formula--e1503574497137.png?resize=199%2C150" alt="Vlada Turcima rasteže pomorsku koncesiju na pola stoljeća: Vidi formulu za plaćanje naknade&#8230;" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/08/vlada-turcima-rasteze-pomorsku-koncesiju-na-pola-stoljeca-vidi-formulu-za-placanje-naknade/" rel="bookmark" title="Permanent Link to Vlada Turcima rasteže pomorsku koncesiju na pola stoljeća: Vidi formulu za plaćanje naknade&#8230;">Vlada Turcima rasteže pomorsku koncesiju na pola stoljeća: <br /> Vidi formulu za plaćanje naknade&#8230;</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/08/pu-sibensko-kninska-privela-vise-potpaljivaca-pozara-od-maloljetnika-do-75-godisnje-zene/" title="PU šibensko-kninska privela više osumnjičenih za izazivanje požara: Od maloljetnika do 75-godišnje žene"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/08/Pozar1.jpg?resize=199%2C150" alt="PU šibensko-kninska privela više osumnjičenih za izazivanje požara: Od maloljetnika do 75-godišnje žene" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/08/pu-sibensko-kninska-privela-vise-potpaljivaca-pozara-od-maloljetnika-do-75-godisnje-zene/" rel="bookmark" title="Permanent Link to PU šibensko-kninska privela više osumnjičenih za izazivanje požara: Od maloljetnika do 75-godišnje žene">PU šibensko-kninska privela više osumnjičenih za izazivanje požara: <br /> Od maloljetnika do 75-godišnje žene</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/08/falis-peta-godina-u-pet-dana/" title="Fališ: Peta godina u pet dana"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/12/Falis.jpg?resize=199%2C150" alt="Foto:FALIŠ" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/08/falis-peta-godina-u-pet-dana/" rel="bookmark" title="Permanent Link to Fališ: Peta godina u pet dana">Fališ: <br /> Peta godina u pet dana</a></h4></div></div><div class="clear"></div><div class="clear"></div><div id="mainmenu"><ul id="menu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div></div><div class="clear"></div><div id="content-wrap"><div id="fb-root"></div> <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=157859634230874";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> <div id="main"><div id="post-64847" class="post-64847 post type-post status-publish format-standard has-post-thumbnail hentry category-ekologija category-politika tag-apartmanizacija tag-golf tag-sume tag-zakon-o-sumama tag-zelena-akcija tag-zeleni-forum"><div id="glava"> <span class="category"><a href="http://tris.com.hr/kategorija/ekologija/" rel="category tag">EKOLOGIJA</a> / <a href="http://tris.com.hr/kategorija/politika/" rel="category tag">POLITIKA</a></span><div class="post-thumb"><a href="http://tris.com.hr/2017/09/sume-nisu-igralista-za-golf/" title="Šume nisu igrališta za golf!"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2014/03/spasimoSUme.jpg?fit=460%2C254" alt="Šume nisu igrališta za golf!" class="Thumbnail thumbnail naslovna " /></a></div><h1 class="title"> <span>Šume nisu igrališta za golf!</span></h1></div><div class="clear"></div><div class="post-meta pot"> <span class="autor"> <a href="http://tris.com.hr/author/triscomhr/" title="Objave od: TrisComHr" rel="author">TrisComHr</a></span> <span class="separator">&#8226; </span> <span class="date">05/09/2017 u 13:58</span> <span class="separator">&#8226; </span><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="64847" ></input><div class="vortex-p-like 64847  icon-thumbs-up-alt"><span  class="vortex-p-like-counter 64847">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="64847" ></input><div class="vortex-p-dislike 64847  icon-thumbs-down-alt"><span class="vortex-p-dislike-counter 64847">0</span></div></div></div><div class="fb-like right2" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="clear"></div><div class="entry"><h3 lang="en-GB"><em><span style="color: #339966;"><strong><a href="http://zelena-akcija.hr/" class="external" target="_blank">Zelena akcija</a></strong></span> u suradnji sa Zelenim Forumom objavila je priopćenje naslovljeno: Šume nisu igrališta za golf!</em></h3><h3 lang="en-GB"><em>&#8211; Nacrt prijedloga novog Zakona o šumama kulminacija je dugogodišnjeg ciničnog odnosa svih dosadašnjih vlasti prema građanima_kama i njihovim zajedničkim dobrima. Porazno je da po tko zna koji put moramo glasno ponoviti: Šume nisu igrališta za golf! &#8211; kažu u Zelenoj akciji.</em></h3><h3 lang="en-GB"><em>Prenosimo priopćenje:</em></h3><p>&nbsp;</p><h3 lang="en-GB" style="text-align: center;">Šume nisu igrališta za golf!</h3><h5 lang="en-GB"><strong>Nacrt prijedloga novog Zakona o šumama kulminacija je dugogodišnjeg ciničnog odnosa svih dosadašnjih vlasti prema građanima_kama i njihovim zajedničkim dobrima. Porazno je da po tko zna koji put moramo glasno ponoviti: ŠUME NISU IGRALIŠTA ZA GOLF! </strong></h5><h5 lang="en-GB"><strong><a name="_GoBack"></a> Danas je zadnji dan javnog savjetovanja o navedenom nacrtu kojim se šumama posebne namjene proglašavaju i šume u kojima je dozvoljena gradnja igrališta za golf, kampa i drugih sportsko-rekreacijskih objekata. Činjenica da se gradnja terena za golf &#8211; zatvorenog sporta za odabranu elitu koju najčešće prati široka apartmanizacija – dozvoljava na zajedničkim dobrima poput šuma, skandalozna je sama po sebi. Umjesto da se takva praksa zabrani, a šume čuvaju za korištenje svima, ovim se nacrtom izgradnja igrališta za golf u šumama dodatno olakšava, a takve šume progašavaju šumama posebne namjene. Tradicionalno šume posebne namjene isključivo su šume koje je radi iznimne vrijednosti potrebno dodatno štititi ili šume za koje je u javnom interesu uspostavljen poseban režim upravljanja, primjerice u svrhu znanstvenog istraživanja ili obrane.</strong></h5><p lang="en-GB"><a href="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/2.jpg" data-slb-active="1" data-slb-asset="71727007" data-slb-internal="0" data-slb-group="64847"><img class="alignnone wp-image-77288" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/2.jpg?resize=580%2C320" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/2.jpg?w=460 460w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/2.jpg?resize=300%2C166 300w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/2.jpg?resize=100%2C55 100w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/2.jpg?resize=310%2C171 310w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/09/2.jpg?resize=400%2C221 400w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></a></p><h5 lang="en-GB"><strong>Već nas se godinama sa svakim novima izmjenama Zakona uvjerava kako su takvi ustupci potrebni te da su prihvatljivi jer će biti iznimni. Rezlultat takve pogubne politike je sve veća degradacija šuma te pokušaj prikazivanja ovakvih suludih prijedoga kao javnog interesa.</strong></h5><h5 lang="en-GB"><strong>Podsjetimo, Izmjene Zakona 2006. godine omogućile su prenošenje prava vlasništva s države na jedinice lokalne samouprave (gradove i općine) što je otvorilo mogućnost daljnje privatizacije i devastacije šuma građenjem na šumskom zemljištu.</strong></h5><h5 lang="en-GB"><strong>Izmjene Zakona 2008. godine bile su usmjerene na mogućnost države da daje šume i/ili šumsko zemljište gradovima i općinama radi izgradnje poduzetničkih zona i to samo na temelju urbanističkog plana uređenja, bez ikakvih definiranih zakonskih kriterija za provođenje ovog postupka.</strong></h5><h5 lang="en-GB"><strong>Izmjene Zakona 2014., kojima je također bilo predviđeno proglašenje šumskih golfskih igrališta šumama posebne namjene, naišlo je na oštru osudu struke i građana_ki. U svega par dana, 4100 građanki i građana poslalo je pismo saborskim zastupnicima i zastupnicama kojim su pozvani na zaštitu šuma od daljnje devastacije i golferske apartmanizacije. </strong></h5><h5 lang="en-GB"><strong>Dosta je bilo ustupaka kada su u pitanju naše šume. Želimo smislenu politiku upravljanja šumskim resursima te se oštro protivimo predaji šuma potrebama raznih špekulanata i tzv. Developera. Igrališta za golf u šumama potrebno je zabraniti jer ŠUME NISU IGRALIŠTA ZA GOLF!</strong></h5><p lang="en-GB"><a href="https://i0.wp.com/tris.com.hr/wp-content/uploads/2014/03/spasimoSUme1.jpg" data-slb-active="1" data-slb-asset="1837753240" data-slb-internal="0" data-slb-group="64847"><img class="alignnone wp-image-12388" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2014/03/spasimoSUme1.jpg?resize=610%2C337" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2014/03/spasimoSUme1.jpg?w=460 460w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2014/03/spasimoSUme1.jpg?resize=300%2C165 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2014/03/spasimoSUme1.jpg?resize=99%2C55 99w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2014/03/spasimoSUme1.jpg?resize=310%2C171 310w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-64847" class="share-facebook sd-button share-icon no-text" href="http://tris.com.hr/2017/09/sume-nisu-igralista-za-golf/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span></span><span class="sharing-screen-reader-text">Klikom podijelite na Facebooku(Otvara se u novom prozoru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-64847" class="share-twitter sd-button share-icon no-text" href="http://tris.com.hr/2017/09/sume-nisu-igralista-za-golf/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru (Otvara se u novom prozoru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tris.com.hr/2017/09/sume-nisu-igralista-za-golf/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis(Otvara se u novom prozoru)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/apartmanizacija/" rel="tag">apartmanizacija</a>, <a href="http://tris.com.hr/oznake/golf/" rel="tag">Golf</a>, <a href="http://tris.com.hr/oznake/sume/" rel="tag">Šume</a>, <a href="http://tris.com.hr/oznake/zakon-o-sumama/" rel="tag">Zakon o šumama</a>, <a href="http://tris.com.hr/oznake/zelena-akcija/" rel="tag">Zelena akcija</a>, <a href="http://tris.com.hr/oznake/zeleni-forum/" rel="tag">Zeleni forum</a></span><div class="clear"></div></div><div class="clear"></div><br/><h3 class="archive_title">VEZANE VIJESTI</h3><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/07/sibencani-sudjelujte-javna-rasprava-o-prostoru-slucajno-u-vrijeme-godisnjih-odmora/"><img width="201" height="150" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?fit=201%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?w=2592 2592w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?resize=300%2C224 300w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?resize=768%2C574 768w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?resize=1600%2C1195 1600w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?resize=74%2C55 74w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?resize=90%2C66 90w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?resize=310%2C232 310w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?resize=60%2C45 60w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?resize=800%2C598 800w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?resize=400%2C299 400w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?resize=199%2C150 199w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?w=1220 1220w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/javna-rasp-1-1.jpg?w=1830 1830w" sizes="(max-width: 201px) 100vw, 201px" /><br /><h3> Šibenčani sudjelujte: <br /> Javna rasprava o prostoru &#8216;slučajno&#8217; u vrijeme godišnjih odmora</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/07/zelena-akcija-trazi-hitno-donosenje-plana-gospodarenja-otpadom-koji-nece-sadrzavati-skupu-i-stetnu-spalionicu-otpada/"><img width="225" height="150" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/07/bandic.jpg?fit=225%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/07/bandic.jpg?w=800 800w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/07/bandic.jpg?resize=300%2C200 300w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/07/bandic.jpg?resize=768%2C512 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/07/bandic.jpg?resize=83%2C55 83w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/07/bandic.jpg?resize=210%2C140 210w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/07/bandic.jpg?resize=310%2C207 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/07/bandic.jpg?resize=400%2C267 400w" sizes="(max-width: 225px) 100vw, 225px" /><br /><h3> Zelena akcija traži hitno donošenje Plana gospodarenja otpadom koji neće sadržavati skupu i štetnu spalionicu otpada</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/07/dan-bez-plasticnih-vrecica-godisnje-proizvedemo-200-milijuna-a-recikliramo-tek-1/"><img width="260" height="148" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/07/plasticne-vrecice1.jpg?fit=260%2C148" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/07/plasticne-vrecice1.jpg?w=800 800w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/07/plasticne-vrecice1.jpg?resize=300%2C171 300w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/07/plasticne-vrecice1.jpg?resize=768%2C438 768w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/07/plasticne-vrecice1.jpg?resize=96%2C55 96w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/07/plasticne-vrecice1.jpg?resize=310%2C177 310w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/07/plasticne-vrecice1.jpg?resize=400%2C228 400w" sizes="(max-width: 260px) 100vw, 260px" /><br /><h3> Dan bez plastičnih vrećica: <br /> Godišnje proizvedemo 200 milijuna, a recikliramo tek 1 %</h3> </a></div></div><div id="sidebar"><div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2><ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2017/09/sume-nisu-igralista-za-golf/">Šume nisu igrališta za golf!</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/09/prijavite-stetu-od-pozara-elementarna-nepogoda-za-podruca-sibenika-knina-drnisa-bilica-biskupije-ervenika-kistanja-promine-i-unesica/">Prijavite štetu od požara: Elementarna nepogoda za područa Šibenika, Knina, Drniša, Bilica, Biskupije, Ervenika, Kistanja, Promine i Unešića</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/09/virovitica-fra-ma-fu-festival-reportaze-i-reportera/">Virovitica: Fra Ma Fu &#8211; Festival reportaže i reportera</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/09/festival-suvremene-fotografije-9-organ-vida-kroz-fotografiju-progovara-o-drustvenim-i-politickim-temama/">Festival suvremene fotografije: 9. Organ Vida kroz fotografiju progovara o društvenim i političkim temama</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/09/b-jokic-gradivo-ne-samo-da-je-preobimno-ono-je-da-tako-kazem-idiotsko/">B. Jokić: Gradivo ne samo da je preobimno, ono je da tako kažem idiotsko</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2><ul class="wp-most-popular"><li class="post-76933posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-intervjuicategory-ljudicategory-politikatag-andrej-plenkovictag-boris-rasetatag-falistag-ivo-sanadertag-miroslav-krlezatag-pavle-bastajictag-tito"> <a href="http://tris.com.hr/2017/08/boris-raseta-mi-smo-nacija-s-figom-u-dzepu-sve-je-lazno/" title="Boris Rašeta: Mi smo nacija s figom u džepu, sve je lažno"> Boris Rašeta: Mi smo nacija s figom u džepu, sve je lažno </a></li><li class="post-65690posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kulturacategory-ukratkotag-emir-imamovic-pirketag-falistag-festival-alternative-i-ljevice-u-sibenikutag-programtag-sibenik"> <a href="http://tris.com.hr/2017/08/falis-peta-godina-u-pet-dana/" title="Fališ: Peta godina u pet dana"> Fališ: Peta godina u pet dana </a></li><li class="post-76872posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-andrej-plenkovictag-boris-miletictag-crkvatag-damir-krsticevictag-davor-bozinovictag-davor-butkovictag-hdztag-idstag-marko-starcictag-vatrogascitag-verbalni-delikttag-villa-idola"> <a href="http://tris.com.hr/2017/08/plenkovic-vrijeda-istru-a-pilote-kanadera-nagraduje-jednokratnom-apanazom-svojih-stranackih-uhljeba/" title="Plenković vrijeđa Istru, a pilote kanadera nagrađuje jednokratnom apanažom svojih stranačkih uhljeba"> Plenković vrijeđa Istru, a pilote kanadera nagrađuje jednokratnom apanažom svojih stranačkih uhljeba </a></li><li class="post-77058posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikacategory-reportazetag-anja-simpragatag-bribirske-mostinetag-bukovicatag-damir-krsticevictag-darko-dukictag-devrsketag-goran-reljictag-kistanjetag-mandicitag-milorad-pupovactag-pavicitag-planicniktag-pozari"> <a href="http://tris.com.hr/2017/08/opozarena-bukovica-miris-paljevine-mrtva-priroda-i-ljudski-faktor/" title="Opožarena Bukovica: Miris paljevine, mrtva priroda i &#8220;ljudski faktor&#8221;&#8230;"> Opožarena Bukovica: Miris paljevine, mrtva priroda i &#8220;ljudski faktor&#8221;&#8230; </a></li><li class="post-74173posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-hrvatski-sabortag-pokret-otokatag-pomorsko-dobrotag-zakon-o-koncesijama"> <a href="http://tris.com.hr/2017/06/pokret-otoka-nekome-se-izuzetno-zuri-donijeti-zakon-o-koncesijama/" title="Pokret otoka: Nekome se izuzetno žuri donijeti Zakon o koncesijama!"> Pokret otoka: Nekome se izuzetno žuri donijeti Zakon o koncesijama! </a></li></ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2><ul class="wp-most-popular"><li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh"> <a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno"> Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno </a></li><li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica"> <a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva"> Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva </a></li><li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko"> <a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura"> Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura </a></li><li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja"> <a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?"> Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!? </a></li></ul></div></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><hr /><p><a href="http://www.np-krka.hr" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/nPrijatelji.jpg" width="100%" border="0" /></a></p><hr /><p><a href="http://www.dalmare.hr" target="_blank" rel="noopener" class="external"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/dalmare.jpg" width="100%" /></a></p><hr /><p><a href="http://tris.com.hr/kategorija/portreti/"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/ptm.jpg" width="100%" /></a></p><hr /><p><a href="http://www.np-kornati.hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/kornati.gif" width="100%" border="0" /></a></p><hr /><p><a href="http://www.kesidov.com" target="_blank" rel="noopener" class="external"><img style="margin: -8px 0px;" src="/slike/kresidov.jpg" width="100%" border="0" /></a></p><hr /></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><p><a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/vranskoTris.gif" width="100%" border="0" /></a></p><hr /></div></div><div id="wpzoom-facebook-2" class="widget facebook"><div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div></div><div id="text-10" class="widget widget_text"><div class="textwidget"><a href="https://www.facebook.com/emancipacija" class="external" target="_blank"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div></div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Odaberi mjesec</option><option value='http://tris.com.hr/2017/09/'> rujan 2017 &nbsp;(17)</option><option value='http://tris.com.hr/2017/08/'> kolovoz 2017 &nbsp;(116)</option><option value='http://tris.com.hr/2017/07/'> srpanj 2017 &nbsp;(113)</option><option value='http://tris.com.hr/2017/06/'> lipanj 2017 &nbsp;(158)</option><option value='http://tris.com.hr/2017/05/'> svibanj 2017 &nbsp;(156)</option><option value='http://tris.com.hr/2017/04/'> travanj 2017 &nbsp;(145)</option><option value='http://tris.com.hr/2017/03/'> ožujak 2017 &nbsp;(194)</option><option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(155)</option><option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option><option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option><option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option><option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option><option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option><option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option><option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option><option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option><option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option><option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option><option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option><option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option><option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option><option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(138)</option><option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option><option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(103)</option><option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option><option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option><option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(152)</option><option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option><option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option><option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option><option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option><option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option><option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option><option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option><option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option><option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option><option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option><option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option><option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option><option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(103)</option><option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option></select></div><div id="sidebar_left"></div><div id="sidebar_right"></div></div> <a href="#" class="topbutton"></a></div></div></div></div><div class="clear"></div><div id="footer-warp"><div id="footer"><div class="column"><div id="footLogo"></div></div><div class="column"><p>NAKLADNIK:</p><h2>Udruga za promicanje civilnog društva,<br/> medijske kulture
i razmjene informacija – TRIS</h2><p>Drniških žrtava 12, Šibenik</p> <a href="test.tris.com.hr/impressum"><h2>Impressum</h2></a></div><div class="column"> <a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a></div><div class="clear"></div> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3011356-20', 'tris.com.hr');
  ga('send', 'pageview');</script><script>(function($){$(document).ready(function(){});})(jQuery);</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/tris.com.hr\/2017\/09\/sume-nisu-igralista-za-golf\/":64847};</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/modernizr.custom.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/jquery.dlmenu.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/photon/photon.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js'></script> <script type='text/javascript'>/*  */
var vortex_ajax_var = {"url":"http:\/\/tris.com.hr\/wp-admin\/admin-ajax.php","nonce":"e56ab6af8e"};
/*  */</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/like-or-dislike.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/tabs.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/dropdown.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/galleria.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/wzslider.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});</script> <script type="text/javascript" id="slb_footer">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"U\u010ditavam","close":"Zatvori","nav_next":">>>","nav_prev":"<<<","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Foto %current% od %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"71727007":{"id":77288,"type":"image","source":"http:\/\/tris.com.hr\/wp-content\/uploads\/2017\/09\/2.jpg","internal":true,"sizes":{"thumbnail":{"file":"2-310x220.jpg","width":310,"height":220,"mime-type":"image\/jpeg"},"medium":{"file":"2-300x166.jpg","width":300,"height":166,"mime-type":"image\/jpeg"},"wzslider-thumbnail":{"file":"2-100x55.jpg","width":100,"height":55,"mime-type":"image\/jpeg"},"slider-small":{"file":"2-90x66.jpg","width":90,"height":66,"mime-type":"image\/jpeg"},"featured-cat":{"file":"2-210x140.jpg","width":210,"height":140,"mime-type":"image\/jpeg"},"post-cover":{"file":"2-310x171.jpg","width":310,"height":171,"mime-type":"image\/jpeg"},"recent-widget":{"file":"2-60x45.jpg","width":60,"height":45,"mime-type":"image\/jpeg"},"mala":{"file":"2-400x221.jpg","width":400,"height":221,"mime-type":"image\/jpeg"},"vrh":{"file":"2-199x150.jpg","width":199,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2017\/09\/2.jpg","width":460,"height":254}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"2","caption":""},"1837753240":{"id":12388,"type":"image","source":"http:\/\/tris.com.hr\/wp-content\/uploads\/2014\/03\/spasimoSUme1.jpg","internal":true,"sizes":{"thumbnail":{"file":"spasimoSUme1-260x200.jpg","width":260,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"spasimoSUme1-300x165.jpg","width":300,"height":165,"mime-type":"image\/jpeg"},"wzslider-thumbnail":{"file":"spasimoSUme1-99x55.jpg","width":99,"height":55,"mime-type":"image\/jpeg"},"slider-small":{"file":"spasimoSUme1-90x66.jpg","width":90,"height":66,"mime-type":"image\/jpeg"},"featured-cat":{"file":"spasimoSUme1-210x140.jpg","width":210,"height":140,"mime-type":"image\/jpeg"},"post-cover":{"file":"spasimoSUme1-310x171.jpg","width":310,"height":171,"mime-type":"image\/jpeg"},"recent-widget":{"file":"spasimoSUme1-60x45.jpg","width":60,"height":45,"mime-type":"image\/jpeg"},"original":{"file":"2014\/03\/spasimoSUme1.jpg","width":460,"height":254}},"image_meta":{"aperture":0,"credit":"","camera":"","caption":"","created_timestamp":0,"copyright":"","focal_length":0,"iso":0,"shutter_speed":0,"title":""},"description":"","title":"spasimoSUme","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/tris.com.hr\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/tris.com.hr\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/*  */</script> <script type="text/javascript" id="slb_context">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/*  */</script> </body></html>
<!-- Cache served by WPSOL CACHE - Last modified: Tue, 05 Sep 2017 12:07:09 GMT -->
