<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="hr"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=9,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" /><link type="text/css" media="screen" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_972efa34aa840abe1e09906fea0c87d0.css" rel="stylesheet" /><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_f5c0342e38d4b127f2d36c4b55f2c28f.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_7e7d2df518f0e33e8b77fcf19af83719.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_5c7f21dffde270de3a7ff9a975745244.css" rel="stylesheet" /><style type="text/css" media="all">html.slb_overlay object,html.slb_overlay embed,html.slb_overlay iframe{visibility:hidden}html.slb_overlay #slb_viewer_wrap object,html.slb_overlay #slb_viewer_wrap embed,html.slb_overlay #slb_viewer_wrap iframe{visibility:visible}</style><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_faafdb93f849d4ab99b223acf3755be6.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_ac54c0af3644711f49c4cd83f612dc94.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_3861c8a3c7f89fbe5de6f9f224b6a937.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_b27a638a4784b796ab5ffd78fbcd7cc3.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_52488e5b896f396afecceacabb3c316e.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_d4eabb3e6c059e1f29f30440cc218668.css" rel="stylesheet" /><title>TRIS portal &#8211; Šibenik &#8211; PU šibensko- kninska : Priveden maloljetnik osumnjičen za čak šest požara !</title><link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto:400,100,‌​100italic,300,300ita‌​lic,400italic,500,50‌​0italic,700,700itali‌​c,900italic,900' rel='stylesheet' type='text/css'><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"><link rel="pingback" href="http://tris.com.hr/xmlrpc.php" /> <script type="text/javascript">var ajaxurl = 'http://tris.com.hr/wp-admin/admin-ajax.php';</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tris.com.hr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4-child/js/vrh.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/init.js'></script> <link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='NP Krka pokrenuo zeleni filmski festival &#8220;Green eye- Nature Is Watching You/Priroda te gleda&#8221;: Priroda ne treba ljude, ali ljudi trebaju prirodu' href='http://tris.com.hr/2017/08/np-krka-pokrenuo-zeleni-filmski-festival-green-eye-nature-is-watching-youpriroda-te-gleda-priroda-ne-treba-ljude-ali-ljudi-trebaju-prirodu/' /><meta name="generator" content="WordPress 4.8.1" /><link rel="canonical" href="http://tris.com.hr/2017/08/pu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara/" /><link rel='shortlink' href='http://tris.com.hr/?p=76856' /><link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F08%2Fpu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara%2F" /><link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F08%2Fpu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara%2F&#038;format=xml" /> <script>jQuery(document).ready(function() {
jQuery( '#awesome-menu' ).dlmenu({
	animationClasses : { classin : 'dl-animate-in-4', classout : 'dl-animate-out-4' }
	
	});
jQuery( "#awesome-menu" ).prependTo( "#traka");
 
var nav = jQuery('#traka');
var pos = nav.offset().top;
jQuery(window).scroll(function () {
var fix = (jQuery(this).scrollTop() > pos) ? true : false;
nav.toggleClass("awesome-responsive-menu-fix", fix);
});

});</script> <script type="text/javascript">/*  */ jQuery.post("http://tris.com.hr/wp-admin/admin-ajax.php", { action: "wmp_update", id: 76856, token: "f4a40d713a" }); /*  */</script><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'> <script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> <meta property="og:type" content="article" /><meta property="og:title" content="PU šibensko- kninska : Priveden maloljetnik osumnjičen za čak šest požara !" /><meta property="og:url" content="http://tris.com.hr/2017/08/pu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara/" /><meta property="og:description" content="Ponovo maloljetnik s kaznenom prijavom za podmetanje požara! Kninska policija, nakon provedene kriminalističke obrade , kazneno je prijavila maloljetnika za kojeg se sumnja da je izazvao čak šest p…" /><meta property="article:published_time" content="2017-08-25T10:14:22+00:00" /><meta property="article:modified_time" content="2017-08-25T10:14:36+00:00" /><meta property="og:site_name" content="TRIS portal - Šibenik" /><meta property="og:image" content="http://tris.com.hr/wp-content/uploads/2017/08/BV4A0491-e1502911526383.jpg" /><meta property="og:locale" content="hr_HR" /><meta name="twitter:card" content="summary" /><div id="awesome-menu" class="responsive-menuwrapper"><button class="menu-trigger">Open Menu</button><ul id="menu-glavni" class="awesome-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div> <!--[if IE]><style>.rel img, .srp-widget-singlepost img, #arthead img,#panes img, .post-thumb img  {
filter: gray;
}</style><![endif]--></head><body class="post-template-default single single-post postid-76856 single-format-standard"><div id="traka"> <a href="http://tris.com.hr"><div class="trisLogo"></div></a> <span class="tris">Neovisni novinarski portal</span><div class="right"><div class="warp"><form method="get" id="searchform" action="http://tris.com.hr/"><input type="text" value="" name="s" id="s" class="searchfield" /> <input type="submit" id="searchsubmit" value="search" class="searchbutton"/></form></div><div class="datum"> 25.8.2017.</div><div class="soc"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a></div></div><div class="clear"></div></div></div><div id="page-wrap"><div id="main-wrap"><div id="header"><div id="short"><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/08/pu-sibensko-kninska-privela-vise-potpaljivaca-pozara-od-maloljetnika-do-75-godisnje-zene/" title="PU šibensko-kninska privela više osumnjičenih za izazivanje požara: Od maloljetnika do 75-godišnje žene"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/08/Pozar1.jpg?resize=199%2C150" alt="PU šibensko-kninska privela više osumnjičenih za izazivanje požara: Od maloljetnika do 75-godišnje žene" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/08/pu-sibensko-kninska-privela-vise-potpaljivaca-pozara-od-maloljetnika-do-75-godisnje-zene/" rel="bookmark" title="Permanent Link to PU šibensko-kninska privela više osumnjičenih za izazivanje požara: Od maloljetnika do 75-godišnje žene">PU šibensko-kninska privela više osumnjičenih za izazivanje požara: <br /> Od maloljetnika do 75-godišnje žene</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/08/priroda-te-gleda-novi-filmski-festival-u-sibeniku/" title="&#8220;Green eye-Priroda te gleda&#8221;: Novi filmski festival u Šibeniku"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/08/GreenEye_vodoravni.jpg?resize=199%2C150" alt="&#8220;Green eye-Priroda te gleda&#8221;: Novi filmski festival u Šibeniku" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/08/priroda-te-gleda-novi-filmski-festival-u-sibeniku/" rel="bookmark" title="Permanent Link to &#8220;Green eye-Priroda te gleda&#8221;: Novi filmski festival u Šibeniku">&#8220;Green eye-Priroda te gleda&#8221;: <br /> Novi filmski festival u Šibeniku</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/08/np-krka-11-burnumske-ide/" title="NP KRKA: 11. Burnumske ide"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2015/08/smallimg_2039_232721.jpg?resize=199%2C150" alt="Burnumske ide - foto NP Krka" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/08/np-krka-11-burnumske-ide/" rel="bookmark" title="Permanent Link to NP KRKA: 11. Burnumske ide">NP KRKA: <br /> 11. Burnumske ide</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/08/sajam-luka-i-igara-u-parku-prirode-vransko-jezero/" title="Sajam &#8220;Luka i igara&#8221; u Parku prirode Vransko jezero"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/08/luka-i-igara-2-e1501760560923.jpg?resize=199%2C150" alt="Sajam &#8220;Luka i igara&#8221; u Parku prirode Vransko jezero" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/08/sajam-luka-i-igara-u-parku-prirode-vransko-jezero/" rel="bookmark" title="Permanent Link to Sajam &#8220;Luka i igara&#8221; u Parku prirode Vransko jezero">Sajam &#8220;Luka i igara&#8221; u Parku prirode Vransko jezero</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/07/zatvoren-20-motovun-film-festivalpropeler-motovuna-osvojio-njemacki-film-vestern/" title="Zatvoren 20. Motovun Film Festival:Propeler Motovuna osvojio njemački film &#8220;Vestern&#8221;"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/07/motovun2.jpg?resize=199%2C150" alt="Foto:Motovun film festival" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/07/zatvoren-20-motovun-film-festivalpropeler-motovuna-osvojio-njemacki-film-vestern/" rel="bookmark" title="Permanent Link to Zatvoren 20. Motovun Film Festival:Propeler Motovuna osvojio njemački film &#8220;Vestern&#8221;">Zatvoren 20. Motovun Film Festival: <br />Propeler Motovuna osvojio njemački film &#8220;Vestern&#8221;</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/07/znanstveno-istrazivacki-kamp-u-np-krka-210-studenata-istrazivalo-bioloske-raznolikosti-krke/" title="Znanstveno-istraživački kamp u NP Krka: 210 studenata istraživalo biološke raznolikosti Krke"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2016/03/krka-e1458391131806.jpg?resize=199%2C150" alt="Foto: NP Krka" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/07/znanstveno-istrazivacki-kamp-u-np-krka-210-studenata-istrazivalo-bioloske-raznolikosti-krke/" rel="bookmark" title="Permanent Link to Znanstveno-istraživački kamp u NP Krka: 210 studenata istraživalo biološke raznolikosti Krke">Znanstveno-istraživački kamp u NP Krka: <br /> 210 studenata istraživalo biološke raznolikosti Krke</a></h4></div></div><div class="clear"></div><div class="clear"></div><div id="mainmenu"><ul id="menu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div></div><div class="clear"></div><div id="content-wrap"><div id="fb-root"></div> <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=157859634230874";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> <div id="main"><div id="post-76856" class="post-76856 post type-post status-publish format-standard hentry category-112-kronika category-ukratko"><div id="glava"> <span class="category"><a href="http://tris.com.hr/kategorija/112-kronika/" rel="category tag">KRONIKA 112</a> / <a href="http://tris.com.hr/kategorija/ukratko/" rel="category tag">UKRATKO</a></span><div class="post-thumb"><a href="http://tris.com.hr/2017/08/pu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara/" title="PU šibensko- kninska : Priveden maloljetnik osumnjičen za čak šest požara !"><img src="http://tris.com.hr/wp-content/uploads/2017/08/BV4A0491-e1502911526383.jpg" alt="PU šibensko- kninska : Priveden maloljetnik osumnjičen za čak šest požara !" class="Thumbnail thumbnail naslovna " /></a></div><h1 class="title"> <span>PU šibensko- kninska : <br /> Priveden maloljetnik osumnjičen za čak šest požara !</span></h1></div><div class="clear"></div><div class="post-meta pot"> <span class="autor"> <a href="http://tris.com.hr/author/triscomhr/" title="Objave od: TrisComHr" rel="author">TrisComHr</a></span> <span class="separator">&#8226; </span> <span class="date">25/08/2017 u 12:14</span> <span class="separator">&#8226; </span><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="76856" ></input><div class="vortex-p-like 76856  icon-thumbs-up-alt"><span  class="vortex-p-like-counter 76856">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="76856" ></input><div class="vortex-p-dislike 76856  icon-thumbs-down-alt"><span class="vortex-p-dislike-counter 76856">0</span></div></div></div><div class="fb-like right2" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="clear"></div><div class="entry"><p><img class="aligncenter size-full wp-image-76593" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/08/BV4A0491-e1502911526383.jpg?resize=610%2C407" alt="" data-recalc-dims="1" /></p><h3>Ponovo maloljetnik s kaznenom prijavom za podmetanje požara! Kninska policija, nakon provedene kriminalističke obrade , kazneno je prijavila maloljetnika za kojeg se sumnja da je izazvao čak šest požara čija se ukupna šteta procjenjuje na 1,3 milijuna kuna.</h3><p>Priopćeno je to iz šibensko-kninske Policijske uprave koja navodi da je maloljetni piroman od 11. do 23. kolovoza, ali također i 9. siječnja, u selu Žagroviću u čak pet navrata upaljačem, a 23. kolovoza i povećalom usmjerenim na sunčevu zraku, palio suhu travu s namjerom da izazove požar. Serijom požara koje je prouzročio zaprijetila je opasnost od materijalne ( imovinske) štete velikih razmjera,  priopćava policija.<br /> Malodobni piroman sumnjiči se da je 11. kolovoza u ranom popodnevu ( 13, 30 sati ) nakon požara u Žagroviću, u predjelu Buline, dočim bi vatrogasci stavili vatru pod kontrolu,  upaljačem izazivao nove požare između zaseoka Raškovići, Kolundžije, i Zupčići. Taj je požar ugašen tek nekoliko dana kasnije, 16. kolovoza, a prema procjeni Hrvatskih šuma pričinjena šteta je preko 1, 3 milijuna kuna.<br /> Maloljetnik, kojeg se tereti za čak šest požara, predan je pritvorskom nadzorniku PU šibensko-kninske.</p><p>Ovo nije prva maloljetna osoba koja se sumnjiči za namjerno izazivanje vatrene stihije. Policija je već ranije privela dvije maloljetne osobe , od koji se jedna tereti za podmetanje, a druga za poticanje na podmetanje požara u Kistanjama. Među osumnjičenima ima i žena ( na benkovačkom području, Biskupiji&#8230; ) mlađe i starije dobi, pri čemu su neke zbog poremećenog uma, odnosno mentalne bolesti potpaljivale vatru, a neke nepažnjom i potpunim ignoriranjem svih upozorenja da se ništa ne spaljuje na otvorenom zbog mogućeg širenja požara.</p><p>Prema informacijama koje je objavila RTL televizija, dosad je zabilježeno gotovo pet tisuća požara, čak tri tisuće više nego lani, a od toga je svega 16 osoba privedeno pod sumnjom da su prouzročili 39 požara. Pravo je pitanje kako se dogodilo onih preostalih nekoliko tisuća, tko je njih skrivio i hoćemo li to ikad saznati.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-76856" class="share-facebook sd-button share-icon no-text" href="http://tris.com.hr/2017/08/pu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span></span><span class="sharing-screen-reader-text">Klikom podijelite na Facebooku(Otvara se u novom prozoru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-76856" class="share-twitter sd-button share-icon no-text" href="http://tris.com.hr/2017/08/pu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru (Otvara se u novom prozoru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tris.com.hr/2017/08/pu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis(Otvara se u novom prozoru)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><br/><h3 class="archive_title">VEZANE VIJESTI</h3></div><div id="sidebar"><div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2><ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2017/08/pu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara/">PU šibensko- kninska : Priveden maloljetnik osumnjičen za čak šest požara !</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/08/np-krka-pokrenuo-zeleni-filmski-festival-green-eye-nature-is-watching-youpriroda-te-gleda-priroda-ne-treba-ljude-ali-ljudi-trebaju-prirodu/">NP Krka pokrenuo zeleni filmski festival &#8220;Green eye- Nature Is Watching You/Priroda te gleda&#8221;: Priroda ne treba ljude, ali ljudi trebaju prirodu</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/08/gori-np-sjeverni-velebit-planinari-tvrde-pozar-je-bio-ugasen-prije-pet-dana-ali-nije-cuvan/">Gori NP Sjeverni Velebit &#8211; Planinari tvrde: Požar je bio ugašen prije pet dana, ali nije čuvan</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/08/vlada-turcima-rasteze-pomorsku-koncesiju-na-pola-stoljeca-vidi-formulu-za-placanje-naknade/">Vlada Turcima rasteže pomorsku koncesiju na pola stoljeća: Vidi formulu za plaćanje naknade&#8230;</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/08/manifestacija-light-is-life-i-ove-godine-slavi-dolazak-izmjenicne-struje-u-sibenik/">Manifestacija &#8216;Light is Life&#8217; i ove godine slavi dolazak izmjenične struje u Šibenik</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2><ul class="wp-most-popular"><li class="post-73595posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kulturatag-mdftag-medunarodni-djecji-festival-sibenik"> <a href="http://tris.com.hr/2017/05/57-mdf-beskrajan-niz-informacija-dotukao-novinare/" title="57. MDF: Beskrajan niz informacija dotukao novinare"> 57. MDF: Beskrajan niz informacija dotukao novinare </a></li><li class="post-73859posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-izboritag-josipa-rimactag-knintag-marko-jelic"> <a href="http://tris.com.hr/2017/06/knin-je-dobio-novog-gradonacelnika-marko-jelic-kninjani-moraju-osjecati-da-zive-u-kraljevskom-gradu/" title="Knin je dobio novog gradonačelnika &#8211; Marko Jelić: Kninjani moraju osjećati da žive u kraljevskom gradu"> Knin je dobio novog gradonačelnika &#8211; Marko Jelić: Kninjani moraju osjećati da žive u kraljevskom gradu </a></li><li class="post-74590posttype-poststatus-publishformat-standardhentrycategory-politikatag-anja-simpragatag-gv-kninatag-hdz-sdsstag-mirko-raskovictag-sibensko-kninska-zupanijatag-zeljko-dzepina"> <a href="http://tris.com.hr/2017/06/gdje-je-nestao-kninski-sdss-mirko-ili-anja-podrska-sve-tanja/" title="Gdje je nestao kninski SDSS? Mirko ili Anja, podrška sve tanja&#8230;"> Gdje je nestao kninski SDSS? Mirko ili Anja, podrška sve tanja&#8230; </a></li><li class="post-74579posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-cestitkatag-dan-antifasisticke-borbetag-produljeni-vikendtag-vlada-rh"> <a href="http://tris.com.hr/2017/06/smrt-fasizmu-sloboda-produljenom-vikendu-praznik-cestitala-samo-vlada-rh-sabor-i-predsjednica-na-odmoru/" title="Smrt fašizmu, sloboda produljenom vikendu: Praznik čestitala samo Vlada RH &#8211; Sabor i predsjednica na odmoru"> Smrt fašizmu, sloboda produljenom vikendu: Praznik čestitala samo Vlada RH &#8211; Sabor i predsjednica na odmoru </a></li><li class="post-73986posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nezanimljivostitag-eko-krkatag-ekoloska-udruga-krkatag-ekoloska-udruga-krka-knintag-splav-kralj-zvonimirtag-srecko-kmetic"> <a href="http://tris.com.hr/2017/06/kninska-postanska-zgoda-posiljatelj-nije-znao-adresu-pa-je-na-pismo-zalijepio-sliku-primatelja/" title="Kninska poštanska zgoda &#8211; pošiljatelj nije znao adresu, pa je na pismo zalijepio sliku primatelja"> Kninska poštanska zgoda &#8211; pošiljatelj nije znao adresu, pa je na pismo zalijepio sliku primatelja </a></li></ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2><ul class="wp-most-popular"><li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh"> <a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno"> Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno </a></li><li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica"> <a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva"> Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva </a></li><li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko"> <a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura"> Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura </a></li><li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja"> <a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?"> Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!? </a></li></ul></div></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><hr /><p><a href="http://www.np-krka.hr" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/sismis.jpg" width="100%" border="0" /></a></p><hr /><p><a href="http://www.dalmare.hr" target="_blank" rel="noopener" class="external"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/dalmare.jpg" width="100%" /></a></p><hr /><p><a href="http://tris.com.hr/kategorija/portreti/"><img style="margin-top: 2px; margin-bottom: -11px;" src="/slike/ptm.jpg" width="100%" /></a></p><hr /><p><a href="http://www.np-kornati.hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/kornati.gif" width="100%" border="0" /></a></p><hr /><p><a href="http://www.kesidov.com" target="_blank" rel="noopener" class="external"><img style="margin: -8px 0px;" src="/slike/kresidov.jpg" width="100%" border="0" /></a></p><hr /></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><p><a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank" rel="noopener" class="external"><img style="margin: -11px 0px 10px 0px;" src="/slike/vransko_novi.gif" width="100%" border="0" /></a></p><hr /></div></div><div id="wpzoom-facebook-2" class="widget facebook"><div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div></div><div id="text-10" class="widget widget_text"><div class="textwidget"><a href="https://www.facebook.com/emancipacija" class="external" target="_blank"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div></div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Odaberi mjesec</option><option value='http://tris.com.hr/2017/08/'> kolovoz 2017 &nbsp;(96)</option><option value='http://tris.com.hr/2017/07/'> srpanj 2017 &nbsp;(113)</option><option value='http://tris.com.hr/2017/06/'> lipanj 2017 &nbsp;(158)</option><option value='http://tris.com.hr/2017/05/'> svibanj 2017 &nbsp;(156)</option><option value='http://tris.com.hr/2017/04/'> travanj 2017 &nbsp;(145)</option><option value='http://tris.com.hr/2017/03/'> ožujak 2017 &nbsp;(194)</option><option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(155)</option><option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option><option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option><option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option><option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option><option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option><option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option><option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option><option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option><option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option><option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option><option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option><option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option><option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option><option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(138)</option><option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option><option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(103)</option><option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option><option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option><option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(152)</option><option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option><option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option><option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option><option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option><option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option><option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option><option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option><option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option><option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option><option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option><option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option><option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option><option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(103)</option><option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option></select></div><div id="sidebar_left"></div><div id="sidebar_right"></div></div> <a href="#" class="topbutton"></a></div></div></div></div><div class="clear"></div><div id="footer-warp"><div id="footer"><div class="column"><div id="footLogo"></div></div><div class="column"><p>NAKLADNIK:</p><h2>Udruga za promicanje civilnog društva,<br/> medijske kulture
i razmjene informacija – TRIS</h2><p>Drniških žrtava 12, Šibenik</p> <a href="test.tris.com.hr/impressum"><h2>Impressum</h2></a></div><div class="column"> <a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a></div><div class="clear"></div> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3011356-20', 'tris.com.hr');
  ga('send', 'pageview');</script><script>(function($){$(document).ready(function(){});})(jQuery);</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/tris.com.hr\/2017\/08\/pu-sibensko-kninska-priveden-maloljetnik-osumnjicen-za-cak-sest-pozara\/":76856};</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/modernizr.custom.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/awesome-responsive-menu/assets/js/jquery.dlmenu.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/photon/photon.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js'></script> <script type='text/javascript'>/*  */
var vortex_ajax_var = {"url":"http:\/\/tris.com.hr\/wp-admin\/admin-ajax.php","nonce":"aa0d41b617"};
/*  */</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/rating-system/assets/js/like-or-dislike.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/tabs.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/dropdown.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/galleria.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/wzslider.js'></script> <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});</script> <script type="text/javascript" id="slb_context">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/*  */</script> </body></html>
<!-- Cache served by WPSOL CACHE - Last modified: Fri, 25 Aug 2017 10:16:18 GMT -->
