<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="hr"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=9,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" /><link type="text/css" media="screen" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_06fa0ed4b7f9ac3e0caaa21e728ff037.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_0821db4d273b978f865f6b33c2e2fce5.css" rel="stylesheet" /><title>TRIS portal &#8211; Šibenik &#8211; KvartArt festival u Zadru: Kvart je živ!</title><link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto:400,100,‌​100italic,300,300ita‌​lic,400italic,500,50‌​0italic,700,700itali‌​c,900italic,900' rel='stylesheet' type='text/css'><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"><link rel="pingback" href="http://tris.com.hr/xmlrpc.php" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" /><link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='(FOTO) Na plaži Rezalište &#8216;završni radovi&#8217; &#8211; temperatura mora: 23,9 stupnjeva' href='http://tris.com.hr/2017/06/foto-na-plazi-rezaliste-zavrsni-radovi-temperatura-mora-239-stupnjeva/' /><link rel='next' title='Šibenski planinari prevalili rutu koju je prije 481 godinu u svom romanu &#8216;Planine&#8217; opisao Petar Zoranić' href='http://tris.com.hr/2017/06/sibenski-planinari-prevalili-rutu-koju-je-prije-481-godinu-u-svom-romanu-planine-opisao-petar-zoranic/' /><meta name="generator" content="WordPress 4.7.5" /><link rel="canonical" href="http://tris.com.hr/2017/06/kvartart-festival-u-zadru-kvart-je-ziv/" /><link rel='shortlink' href='http://tris.com.hr/?p=73832' /><link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F06%2Fkvartart-festival-u-zadru-kvart-je-ziv%2F" /><link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F06%2Fkvartart-festival-u-zadru-kvart-je-ziv%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'> <script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> <meta property="og:type" content="article" /><meta property="og:title" content="KvartArt festival u Zadru: Kvart je živ!" /><meta property="og:url" content="http://tris.com.hr/2017/06/kvartart-festival-u-zadru-kvart-je-ziv/" /><meta property="og:description" content="Reportaža s prvog vikenda festivala ulične umjetnosti u Zadru, koji traje do 17. lipnja." /><meta property="article:published_time" content="2017-06-04T09:52:42+00:00" /><meta property="article:modified_time" content="2017-06-04T09:57:31+00:00" /><meta property="og:site_name" content="TRIS portal - Šibenik" /><meta property="og:image" content="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/06/18815186_305853333172536_5998298125975243723_o.jpg?fit=1067%2C800" /><meta property="og:image:width" content="1067" /><meta property="og:image:height" content="800" /><meta property="og:locale" content="hr_HR" /><meta name="twitter:image" content="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/06/18815186_305853333172536_5998298125975243723_o.jpg?fit=1067%2C800&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><div id="awesome-menu" class="responsive-menuwrapper"><button class="menu-trigger">Open Menu</button><ul id="menu-glavni" class="awesome-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div> <!--[if IE]><style>.rel img, .srp-widget-singlepost img, #arthead img,#panes img, .post-thumb img  {
filter: gray;
}</style><![endif]--></head><body class="post-template-default single single-post postid-73832 single-format-standard"><div id="traka"> <a href="http://tris.com.hr"><div class="trisLogo"></div></a> <span class="tris">Neovisni novinarski portal</span><div class="right"><div class="warp"><form method="get" id="searchform" action="http://tris.com.hr/"><input type="text" value="" name="s" id="s" class="searchfield" /> <input type="submit" id="searchsubmit" value="search" class="searchbutton"/></form></div><div class="datum"> 4.6.2017.</div><div class="soc"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a></div></div><div class="clear"></div></div></div><div id="page-wrap"><div id="main-wrap"><div id="header"><div id="short"><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/05/bioolimpijada-na-skradinskom-buku-2/" title="Bioolimpijada na Skradinskom buku"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/05/Bioolimpijada-2017.jpg?resize=199%2C150" alt="Bioolimpijada na Skradinskom buku" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/05/bioolimpijada-na-skradinskom-buku-2/" rel="bookmark" title="Permanent Link to Bioolimpijada na Skradinskom buku">Bioolimpijada na Skradinskom buku</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/05/animacija-je-negdje-vani-animation-goes-msu/" title="Animacija je negdje vani: Animation goes MSU!"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/05/msu-3.jpg?resize=199%2C150" alt="Animacija je negdje vani: Animation goes MSU!" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/05/animacija-je-negdje-vani-animation-goes-msu/" rel="bookmark" title="Permanent Link to Animacija je negdje vani: Animation goes MSU!">Animacija je negdje vani: <br /> Animation goes MSU!</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/05/krkin-zeleni-stol-predstavlja-lokalne-proizvodace/" title="Krkin zeleni stol predstavlja lokalne proizvođače"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/05/krkin-zeleni-stol.jpg?resize=199%2C150" alt="Krkin zeleni stol predstavlja lokalne proizvođače" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/05/krkin-zeleni-stol-predstavlja-lokalne-proizvodace/" rel="bookmark" title="Permanent Link to Krkin zeleni stol predstavlja lokalne proizvođače">Krkin zeleni stol predstavlja lokalne proizvođače</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/05/64-pula-film-festival-jedno-od-najbogatijih-festivalskih-izdanja-u-povijesti-hrvatske-kinematografije/" title="64. Pula film festival: Jedno od najbogatijih festivalskih izdanja u povijesti hrvatske kinematografije"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/05/pula-fim-festival.jpg?resize=199%2C150" alt="64. Pula film festival: Jedno od najbogatijih festivalskih izdanja u povijesti hrvatske kinematografije" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/05/64-pula-film-festival-jedno-od-najbogatijih-festivalskih-izdanja-u-povijesti-hrvatske-kinematografije/" rel="bookmark" title="Permanent Link to 64. Pula film festival: Jedno od najbogatijih festivalskih izdanja u povijesti hrvatske kinematografije">64. Pula film festival: <br /> Jedno od najbogatijih festivalskih izdanja u povijesti hrvatske kinematografije</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/05/hrvatski-filmovi-i-filmasi-na-70-filmskom-festivalu-u-cannesu/" title="Hrvatski filmovi i filmaši na 70. Filmskom festivalu u Cannesu"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/05/cannes.jpg?resize=199%2C150" alt="Hrvatski filmovi i filmaši na 70. Filmskom festivalu u Cannesu" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/05/hrvatski-filmovi-i-filmasi-na-70-filmskom-festivalu-u-cannesu/" rel="bookmark" title="Permanent Link to Hrvatski filmovi i filmaši na 70. Filmskom festivalu u Cannesu">Hrvatski filmovi i filmaši na 70. Filmskom festivalu u Cannesu</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/05/mac-iznad-glave-zeljko-reiner-danas-postao-tzv-vitez/" title="Mač iznad glave: Željko Reiner danas postao tzv. vitez"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/05/reiner-e1494675000165.jpg?resize=199%2C150" alt="Vitezovi okrugle stolice (foto Facebook/N1)" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/05/mac-iznad-glave-zeljko-reiner-danas-postao-tzv-vitez/" rel="bookmark" title="Permanent Link to Mač iznad glave: Željko Reiner danas postao tzv. vitez">Mač iznad glave: <br /> Željko Reiner danas postao tzv. vitez</a></h4></div></div><div class="clear"></div><div class="clear"></div><div id="mainmenu"><ul id="menu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div></div><div class="clear"></div><div id="content-wrap"><div id="fb-root"></div><div id="main"><div id="post-73832" class="post-73832 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura category-reportaze tag-kvartart-festival tag-zadar"><div id="glava"> <span class="category"><a href="http://tris.com.hr/kategorija/kultura/" rel="category tag">KULTURA</a> / <a href="http://tris.com.hr/kategorija/reportaze/" rel="category tag">REPORTAŽE</a></span><div class="post-thumb"><a href="http://tris.com.hr/2017/06/kvartart-festival-u-zadru-kvart-je-ziv/" title="KvartArt festival u Zadru: Kvart je živ!"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/06/18815186_305853333172536_5998298125975243723_o.jpg?fit=800%2C600" alt="(Foto: KvartArt/Facebook)" class="Thumbnail thumbnail naslovna " /></a></div><h1 class="title"> <span>KvartArt festival u Zadru: <br /> Kvart je živ!</span></h1></div><div class="clear"></div><div class="cf_caption">(Foto: KvartArt/Facebook)</div><div class="post-meta pot"> <span class="autor"> <a href="http://tris.com.hr/author/triscomhr/" title="Objave od: TrisComHr" rel="author">TrisComHr</a></span> <span class="separator">&#8226; </span> <span class="date">04/06/2017 u 11:52</span> <span class="separator">&#8226; </span><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="73832" ></input><div class="vortex-p-like 73832  icon-thumbs-up-alt"><span  class="vortex-p-like-counter 73832">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="73832" ></input><div class="vortex-p-dislike 73832  icon-thumbs-down-alt"><span class="vortex-p-dislike-counter 73832">0</span></div></div></div><div class="fb-like right2" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="clear"></div><div class="entry"><h3>Reportaža s prvog vikenda festivala ulične umjetnosti u Zadru, koji traje do 17. lipnja.</h3><h3>Piše: <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://tris.com.hr/2015/11/s-izbjeglicama-na-ruti-tovarnik-zagreb-bregana-svi-su-oni-ja/" target="_blank" rel="noopener noreferrer">Sunčica Špoljarević</a></span></h3><h5>Prvo izdanje zadarskog <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.facebook.com/kvartartzadar/?fref=ts" target="_blank" rel="noopener noreferrer" class="external"><strong>KvartArt festivala</strong></a></span> otvorenjem je upotpunilo svoju misiju i cilj:  „mrtve“, zapuštene i napuštene objekte i uličice ispuniti životom, kreativnošću i umjetnošću. Nadasve uspješno.</h5><h5>Iza simboličnog zida sagrađenog od <strong>kartonskih kutija</strong> izvirile su dvije glavice simpatičnih inicijatorica zabave na štulama pozvavši okupljena vesela lica odraslih, starijih, mladih i još mlađih, djece svih uzrasta da preuzimajući jednu po jednu kutiju koje su skrivale iznenađenja u svojoj unutrašnjosti, uklone zid iza kojeg je do jučer cijeli niz objekata bio u mrklom mraku. Ovacijama i pljeskom popraćen je gospodin koji je ukolnio najdonju kutiju kojom je omogućen prolaz u današnji Kvart ispunjen bojama i cvijećem, bubnjanjem i žamorom ekoloških radionica, ulicama čudnovatih imena, ogradama prekrivenima fotografijama slobodnih umjetnika i nacrtima mladih arhitekata. Pod stručnim vodstvom <strong>Futurističkog vodiča</strong> koji je u ovim prostorima proveo dugi niz godina kao djelatnik jedne od rijetkih ustanova znanja unutar ovih ograda, okupljena nasmijana lica malenih i velikih nisu mogla ni sanjati zašto su prolazi kroz bivšu vojarnu nazvani „Malo šira ulica“ „Ulica kojoj još nije izmjerena širina“, „Vamo tamo“ te potpuno apsurdan „Trg imovinsko-pravnih odnosa“, koji će uz sav trud ostati jedini predio sa svih strana odijeljen ogradama na kojeg se oslanjanju „Stube apsurda“ – 3 „svete“ nedodirljive stepenice koje vode u zid iza kojeg nema pristupa, čije objašnjenje sigurno ima korijenje još u podjeli država ovih prostora te će unatoč radu, kreativnosti, volji za „boljim sutra“ vjerovatno još dugo ostati „ničija zemlja“.</h5><h5>No upravo zato nastao je ovaj festival da se pogled iz prošlosti usmjeri na sada ili riječima Futurističkog vodiča „KvartArt se zasniva na onome <em>što će ovdje biti</em>, a nikako nas više ne zanima <em>ovdje je nekad bilo</em>. Stvaranje i transformacija već je u prvom danu, a i u svim danima priprema dovelo do toga da nam blijede sjećanja, odnosno da se među ovim bojama i zvukovima potpuno izgube slike događanja iz 90-ih godina. Ili, kako je <strong>Almir</strong> iz Dubioze jednom rekao: „Drago mi je da je nekadašnje mjesto oružja pretvoreno u mjesto zabave i glazbe“. Na što bi se trebalo dodati da je jučerašnjom slikom ispunjenom bojama dječjih crteža po cijelom trgu Kvartovskog Dnevnog boravka, urbanog vrta, zvukovima bubnjeva – zauvijek izbrisana slika „ovaj je prostor nekadašnja vojarna“.</h5><div id="attachment_73834" style="width: 1210px" class="wp-caption alignnone"><a href="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18836711_306465106444692_3448231526089031029_o.jpg" data-slb-active="1" data-slb-asset="504609444" data-slb-internal="0" data-slb-group="73832"><img class="wp-image-73834 size-full" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18836711_306465106444692_3448231526089031029_o.jpg?resize=610%2C407" alt="" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18836711_306465106444692_3448231526089031029_o.jpg?w=1200 1200w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18836711_306465106444692_3448231526089031029_o.jpg?resize=300%2C200 300w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18836711_306465106444692_3448231526089031029_o.jpg?resize=768%2C512 768w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18836711_306465106444692_3448231526089031029_o.jpg?resize=83%2C55 83w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18836711_306465106444692_3448231526089031029_o.jpg?resize=210%2C140 210w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18836711_306465106444692_3448231526089031029_o.jpg?resize=310%2C207 310w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18836711_306465106444692_3448231526089031029_o.jpg?resize=800%2C533 800w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18836711_306465106444692_3448231526089031029_o.jpg?resize=400%2C267 400w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a><p class="wp-caption-text">(Foto: KvartArt/Facebook)</p></div><h5>Daljnjim vodstvom provedeni smo pored budućeg <strong>Centra za mlade</strong> oko kojeg je i nastala ovako lijepa priča, zasad ukrašenog muralom mladih umjetnika, preko <strong>Glazbodroma</strong> predviđenog za održavanje nekoliko alternativnih rock koncerata u nadolazećim tjednima, putem „Vamo Tamo“ kroz nekadašnju menzu čije su zvecanje vojnih tanjura masovnih obroka zamjenili „neki novi klinci“ samostalno postavivši rampe za nezamislive vratolomne kreacije biciklima i skateovima – utemeljivši time <strong>Kvartovski Skatepark</strong>. Nezaobilazno, sa zadivljujućim poštovanjem, predstavio nam je svima Futuristički vodič <strong>Nigdjezemce</strong> i zadarske <strong>skvotere</strong> karakterizirajući ih kao samozatajne skupine koji nikad nisu rekli „<em>nama nije dano/nama nitko nije dodjelio ništa“, </em>nego su svojim radom i trudom kroz protekle godine preobrazili objekte u koje su ušli, sadili i njegovali biljno carstvo svoga vrta, stvarali su bez puno pitanja. Prelaskom preko „njihovog“ posjeda završena je tura obilaska ulaskom u <strong>Kvartovski Dnevni boravak</strong> kojem predstoji urbani vrt okružen klupicama u čiji su se hlad zadovoljno sklonili stariji Kvartovski posjetitelji.</h5><h5>Letimičnim pogledom na cijelu sliku, dominatno morsko-plavim tepisonima Dnevnog boravka natkrivenog bijelim jedrima, crvenim glomaznim sjedalicama dodatno ukrašenima cvijećem kreativno presađenim u kašete od voća, pitarićima žutih cvjetnih glavica vezanima za ograde, zvucima bubnjeva, razigranim štularima, desno flauta i bas, lijevo flauta i gitara, najmanji gosti polegnuti po tlu zaigrani pretvaranjem sivog betona u šarenu kaotičnost svojih maštovitih simetrija i oblika; nekako smo sigurni da nijedan začetnik projekta nije mogao unaprijed vidjeti ovakvu mirnu i veselu živost ovog prostora. Pa kad se tome nadoda miris besplatnog roštilja, skupine stručnih osoba u bezbrižnim druženjima, potpuno opušteno kretanje malih/srednjih/velikih pasa; dobije se idilična slika onih starih dobrosusjedskih druženja u podnožjima zgrada kojih se svi sjećamo s nostalgijom u srcima.</h5><h5>Al&#8217; ovom je kvartu dodan život velikoga K, nastavka Art i isticanja njegovog pravog imena – <strong>Voštarnica</strong>. Jer mogu ljudi raditi svoje poslove po pravilima, pravdati sredstva i troškovnike, ali da biste stvorili ovakav osjećaj ugode ključan će faktor uvijek biti rad od srca. U mjesecima idejnih priprema, slaganju svih onih kockica potrebnih za stvaranje opipljivog događanja, uključile su se predano sve umjetničke i alternativne udruge, arhitekti, djelatnici javnih institucija, nadopunjujući jedni druge, stvarajući zajedništvo bez formalnih okvira i funkcija.  Sizifov se trud uložio da se <em>spotlight</em> usmjeri umjetnicima/arhitektima/alternativicima kojima je Kvart stvoren kao platforma za prikaz njihovog truda i rada. Samo dan-dva ranije jurilo se po Kvartu od jutra do mraka na biciklima, u salomonkama i starkama, do lakta u zemlji presađujući cvijeće i istovremeno telefonskim rješavanjem preostalih organizacijskih detalja. „Škaricala“ se preostala šikara raslinja, zajedno s vatrogascima šmrkom ispirali podovi menze, postavljali preostali svjetlosni efekti po derutnim zdanjima, bez ičijeg pitanja „kad smo gotovi“ „koliko još“,</h5><div id="attachment_73835" style="width: 1210px" class="wp-caption alignnone"><a href="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18891609_305853423172527_1181788853643885934_o.jpg" data-slb-active="1" data-slb-asset="657023379" data-slb-internal="0" data-slb-group="73832"><img class="wp-image-73835 size-full" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18891609_305853423172527_1181788853643885934_o.jpg?resize=610%2C407" alt="" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18891609_305853423172527_1181788853643885934_o.jpg?w=1200 1200w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18891609_305853423172527_1181788853643885934_o.jpg?resize=300%2C200 300w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18891609_305853423172527_1181788853643885934_o.jpg?resize=768%2C512 768w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18891609_305853423172527_1181788853643885934_o.jpg?resize=83%2C55 83w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18891609_305853423172527_1181788853643885934_o.jpg?resize=210%2C140 210w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18891609_305853423172527_1181788853643885934_o.jpg?resize=310%2C207 310w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18891609_305853423172527_1181788853643885934_o.jpg?resize=800%2C533 800w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/06/18891609_305853423172527_1181788853643885934_o.jpg?resize=400%2C267 400w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a><p class="wp-caption-text">(Foto: KvartArt/Facebook)</p></div><h5>Izjednačili su se ovdje i <em>predsjednik </em>i <em>prosjak</em> te jednakim entuzijazmom i osmijesima postalo je svejedno jesi li djelatnik Gradske knjižnice, Koncertnog ureda, ili Gradske uprave – svatko je svakome bio <em>desna ruka</em>. Upravo u tome leži onaj, ne šlag na torti, nego ona višnja koja dođe na sam vrh tog šlaga ili kako je to jedan <em>stage manager</em> rekao: „Ništa ovdje nije problem jer čim sam došao osjetio sam da je baš dobra atmica (prostim alternativnim žargonom – atmosfera)“.</h5><h5>Sve je to okrunjeno neočekivano urnebesno smiješnom predstavom 14 mladih glumaca amatera pod voditeljskom palicom amaterskog režisera. Pozadinski zvukovi automobila, kvartovskih ovacija košarkaške utakmice Nigdjezemaca iza susjednog zida, bezbrižno prošetavanje pasa kroz publiku; dodatno su dali dašak esencijalnog kvartovskog ozračja za svih 200-tinjak gledatelja razasutih po zidićima i skalama. Neprestani priliv novih i novih malih skupina zainteresiranih prolaznika i ciljanih posjeta sugrađana, te tolika predanost publike da se sele s jedne lokacije na drugu da bi večer završili koncertom zapaženog zadarskog alter rock benda, začudio je i organizatore, jer je takva kompaktnost publike inače nemoguća misija.</h5><h5>Zar ne bi svatko poželio da je njegov kvart i grad upravo ovakav – ozvučen i obojan, živ, a veseo i miran, kvart s velikim K? I zato treba zahvaliti svim onim skupinama mladih/alternativnih/nezavisnih umjetnika, ljudi sa idejama koji ne trebaju izlike za stangniranje svojih talenata i kreativnosti, već ovako dočekaju trenutak za ispuniti napušteno svojim radom i kreacijama.</h5><h5>Do idućeg susreta uz utakmicu, ekološku ili kreativnu radionicu, pogleda na kvart sa vatrogasne 36 metara visoke dizalice, rock koncert, streličarstvo ili predstavu&#8230; naći ćete nas u Kvartu, skoro pa u svako doba u narednih 15 dana.</h5><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-73832" class="share-facebook sd-button share-icon no-text" href="http://tris.com.hr/2017/06/kvartart-festival-u-zadru-kvart-je-ziv/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span></span><span class="sharing-screen-reader-text">Klikom podijelite na Facebooku(Otvara se u novom prozoru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-73832" class="share-twitter sd-button share-icon no-text" href="http://tris.com.hr/2017/06/kvartart-festival-u-zadru-kvart-je-ziv/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru (Otvara se u novom prozoru)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://tris.com.hr/2017/06/kvartart-festival-u-zadru-kvart-je-ziv/?share=email" target="_blank" title="Kliknite za slanje e-pošte prijatelju"><span></span><span class="sharing-screen-reader-text">Kliknite za slanje e-pošte prijatelju(Otvara se u novom prozoru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tris.com.hr/2017/06/kvartart-festival-u-zadru-kvart-je-ziv/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis(Otvara se u novom prozoru)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/kvartart-festival/" rel="tag">KvartArt festival</a>, <a href="http://tris.com.hr/oznake/zadar/" rel="tag">Zadar</a></span><div class="clear"></div></div><div class="clear"></div><br/><h3 class="archive_title">VEZANE VIJESTI</h3><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/03/podrzite-knjigozemsku-sprijecite-delozaciju-zadarske-nezavisne-kulturne-scene/"><img width="260" height="146" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/03/knjigozemska.jpg?fit=260%2C146" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/03/knjigozemska.jpg?w=960 960w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/03/knjigozemska.jpg?resize=640%2C360 640w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/03/knjigozemska.jpg?resize=768%2C432 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/03/knjigozemska.jpg?resize=98%2C55 98w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/03/knjigozemska.jpg?resize=310%2C174 310w" sizes="(max-width: 260px) 100vw, 260px" /><br /><h3> Podržite Knjigozemsku &#8211; spriječite deložaciju zadarske nezavisne kulturne scene</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/02/kulturni-potencijal-sibenika-slusa-li-sibenska-mladost-cesce-turbofolk-ili-alterrock/"><img width="260" height="137" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/kul-trib.jpg?fit=260%2C137" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/kul-trib.jpg?w=400 400w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/kul-trib.jpg?resize=104%2C55 104w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/kul-trib.jpg?resize=310%2C164 310w" sizes="(max-width: 260px) 100vw, 260px" /><br /><h3> Kulturni potencijal Šibenika: <br /> Sluša li šibenska mladost češće turbofolk ili alterrock?</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2017/01/zadarska-policija-dva-britanca-slovenac-i-hrvat-nisu-platili-pola-milijuna-kuna-za-sadnice-biljaka/"><img width="225" height="150" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/08/Obonjan48.jpg?fit=225%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/08/Obonjan48.jpg?w=1200 1200w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/08/Obonjan48.jpg?resize=300%2C200 300w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/08/Obonjan48.jpg?resize=1024%2C683 1024w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/08/Obonjan48.jpg?resize=83%2C55 83w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/08/Obonjan48.jpg?resize=210%2C140 210w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/08/Obonjan48.jpg?resize=310%2C207 310w" sizes="(max-width: 225px) 100vw, 225px" /><br /><h3> Zadarska policija: <br /> Dva Britanca, Slovenac i Hrvat nisu platili pola milijuna kuna za sadnice biljaka</h3> </a></div></div><div id="sidebar"><div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2><ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2017/06/sibenski-planinari-prevalili-rutu-koju-je-prije-481-godinu-u-svom-romanu-planine-opisao-petar-zoranic/">Šibenski planinari prevalili rutu koju je prije 481 godinu u svom romanu &#8216;Planine&#8217; opisao Petar Zoranić</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/06/kvartart-festival-u-zadru-kvart-je-ziv/">KvartArt festival u Zadru: Kvart je živ!</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/06/foto-na-plazi-rezaliste-zavrsni-radovi-temperatura-mora-239-stupnjeva/">(FOTO) Na plaži Rezalište &#8216;završni radovi&#8217; &#8211; temperatura mora: 23,9 stupnjeva</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/06/kampanja-nase-rijeke-nase-blagoveslajmo-za-nase-rijeke/">Kampanja „Naše rijeke, naše blago“:Veslajmo za naše rijeke!</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/06/gong-uoci-drugog-kruga-lokalnih-izbora-zabranjeno-je-ucjenjivati-i-zastrasivati-birace/">GONG uoči drugog kruga lokalnih izbora: &#8216;Zabranjeno je ucjenjivati i zastrašivati birače&#8217;</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2><ul class="wp-most-popular"><li class="post-73595posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kulturatag-mdftag-medunarodni-djecji-festival-sibenik"> <a href="http://tris.com.hr/2017/05/57-mdf-beskrajan-niz-informacija-dotukao-novinare/" title="57. MDF: Beskrajan niz informacija dotukao novinare"> 57. MDF: Beskrajan niz informacija dotukao novinare </a></li><li class="post-72576posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gospodarstvocategory-politikatag-boris-teskitag-dabtag-hnbtag-ivo-sinkotag-jadranska-banka-sibeniktag-marija-hrebactag-marija-trlajatag-mirko-goretatag-nensi-marintag-nikola-znidarictag-slaven-cukrov"> <a href="http://tris.com.hr/2017/05/jadranska-banka-sibenik-devastacija-i-sanacija-uhicenja-i-agrokor/" title="Jadranska banka Šibenik: Devastacija i sanacija, uhićenja i Agrokor&#8230;"> Jadranska banka Šibenik: Devastacija i sanacija, uhićenja i Agrokor&#8230; </a></li><li class="post-73287posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-dr-marko-jelictag-grad-knintag-izboritag-josipa-rimactag-knintag-marko-jelic"> <a href="http://tris.com.hr/2017/05/dr-marko-jelic-donijeli-smo-kninu-nadu-i-u-drugom-krugu-pobjedujemo-s-55-posto/" title="Dr. Marko Jelić: &#8216;Donijeli smo Kninu nadu i u drugom krugu pobjeđujemo s 55 posto&#8217;"> Dr. Marko Jelić: &#8216;Donijeli smo Kninu nadu i u drugom krugu pobjeđujemo s 55 posto&#8217; </a></li><li class="post-68031posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-reportazetag-benkovactag-benkovacki-sajamtag-sajamtag-stocni-sajam"> <a href="http://tris.com.hr/2017/05/shopping-center-mall-of-benkovac-stocno-modno-gastronomska-atrakcija-svakog-desetog-u-misecu/" title="Shopping Center Mall of Benkovac: Stočno-modno-gastronomska atrakcija &#8216;svakog desetog u misecu&#8217;"> Shopping Center Mall of Benkovac: Stočno-modno-gastronomska atrakcija &#8216;svakog desetog u misecu&#8217; </a></li><li class="post-72578posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-reportazetag-anela-alavanjatag-carpe-diemtag-drazen-skaricatag-goran-culjaktag-ida-todosijevictag-jogatag-kaznionica-i-zatvor-u-sibenikutag-meditacijatag-udruga-svijet-kvalitete"> <a href="http://tris.com.hr/2017/05/carpe-diem-u-sibenskom-zatvoru-resetiranje-uma-i-tijela-zatvorenika/" title="Carpe diem u šibenskom zatvoru: Resetiranje uma i tijela zatvorenika"> Carpe diem u šibenskom zatvoru: Resetiranje uma i tijela zatvorenika </a></li></ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2><ul class="wp-most-popular"><li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh"> <a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno"> Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno </a></li><li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica"> <a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva"> Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva </a></li><li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko"> <a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura"> Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura </a></li><li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja"> <a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?"> Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!? </a></li></ul></div></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><hr> <a href="http://www.np-krka.hr" target="_blank" class="external"><img src="/slike/nPrijatelji.jpg" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a><hr> <a href="http://www.dalmare.hr" target="_blank" class="external"><img src="/slike/delmare_05.jpg" width="100%" style="margin-top:2px; margin-bottom: -11px" ></a><hr> <a href="http://tris.com.hr/kategorija/portreti/" ><img src="/slike/ptm.jpg" width="100%" style="margin-top:2px; margin-bottom: -11px;" ></a><hr> <a href="http://www.np-kornati.hr/" target="_blank" class="external"><img src="/slike/kornati.gif" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a><hr> <a href="http://www.kesidov.com" target="_blank" class="external"><img src="/slike/kresidov.jpg" width="100%" border="0" style="margin: -8px 0px" ></a><hr></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank" class="external"><img src="/slike/parkovi.gif" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a><hr></div></div><div id="wpzoom-facebook-2" class="widget facebook"><div id="fb-root"></div><div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div></div><div id="text-10" class="widget widget_text"><div class="textwidget"><a href="https://www.facebook.com/emancipacija" class="external" target="_blank"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div></div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Odaberi mjesec</option><option value='http://tris.com.hr/2017/06/'> lipanj 2017 &nbsp;(21)</option><option value='http://tris.com.hr/2017/05/'> svibanj 2017 &nbsp;(137)</option><option value='http://tris.com.hr/2017/04/'> travanj 2017 &nbsp;(145)</option><option value='http://tris.com.hr/2017/03/'> ožujak 2017 &nbsp;(194)</option><option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(155)</option><option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option><option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option><option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option><option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option><option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option><option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option><option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option><option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option><option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option><option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option><option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option><option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option><option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option><option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(138)</option><option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option><option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(103)</option><option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option><option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option><option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(152)</option><option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option><option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option><option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option><option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option><option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option><option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option><option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option><option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option><option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option><option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option><option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option><option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option><option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(103)</option><option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option></select></div><div id="sidebar_left"></div><div id="sidebar_right"></div></div> <a href="#" class="topbutton"></a></div></div></div></div><div class="clear"></div><div id="footer-warp"><div id="footer"><div class="column"><div id="footLogo"></div></div><div class="column"><p>NAKLADNIK:</p><h2>Udruga za promicanje civilnog društva,<br/> medijske kulture
i razmjene informacija – TRIS</h2><p>Drniških žrtava 12, Šibenik</p> <a href="test.tris.com.hr/impressum"><h2>Impressum</h2></a></div><div class="column"> <a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a></div><div class="clear"></div> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3011356-20', 'tris.com.hr');
  ga('send', 'pageview');</script> <div id="sharing_email" style="display: none;"><form action="/2017/06/kvartart-festival-u-zadru-kvart-je-ziv/" method="post"> <label for="target_email">Pošalji na adresu e-pošte </label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Vaše ime</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Vaša adresa e-pošte</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ovo poje je za validaciju i ne bi ga trebali mijenjati." /> <img style="float: right; display: none" class="loading" src="http://tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Pošalji e-poštu" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a><div class="errors errors-1" style="display: none;"> Objava nije poslana - provjerite vašu adresu e-pošte!</div><div class="errors errors-2" style="display: none;"> Provjera e-pošte nije uspjela, molimo vas da pokušate ponovo</div><div class="errors errors-3" style="display: none;"> Žao nam je, vaš blog ne može dijeliti članke pomoću e-pošte..</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>/*  */
var vortex_ajax_var = {"url":"http:\/\/tris.com.hr\/wp-admin\/admin-ajax.php","nonce":"b6725939d1"};
/*  */</script> <script type="text/javascript" defer src="http://tris.com.hr/wp-content/cache/wpsol-minification/js/wpsol_cfa460e3880aa771761101b06748a0c3.js"></script></body></html>
<!-- Cache served by WPSOL CACHE - Last modified: Sun, 04 Jun 2017 13:30:46 GMT -->
