<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="hr"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" /><link type="text/css" media="screen" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_a9c739e5d340d6a86e9586068ddd50b4.css" rel="stylesheet" /><link type="text/css" media="all" href="http://tris.com.hr/wp-content/cache/wpsol-minification/css/wpsol_319f0fca8a5bf1c755e0c387a1483865.css" rel="stylesheet" /><title>TRIS portal &#8211; Šibenik &#8211; Subversive Festival: Europska ljevica protiv novog svjetskog (ne)reda</title><link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Roboto:400,100,‌​100italic,300,300ita‌​lic,400italic,500,50‌​0italic,700,700itali‌​c,900italic,900' rel='stylesheet' type='text/css'><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"><link rel="pingback" href="http://tris.com.hr/xmlrpc.php" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" /><link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" /><link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Javni poziv za “Krkin zeleni stol”' href='http://tris.com.hr/2017/05/javni-poziv-za-krkin-zeleni-stol-2/' /><link rel='next' title='Objavljen raspored izvođača 12. INmusica po danima, ograničen kontingent dnevnih ulaznica u prodaji' href='http://tris.com.hr/2017/05/objavljen-raspored-izvodaca-12-inmusica-po-danima-ogranicen-kontingent-dnevnih-ulaznica-u-prodaji/' /><meta name="generator" content="WordPress 4.7.4" /><link rel="canonical" href="http://tris.com.hr/2017/05/subversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda/" /><link rel='shortlink' href='http://tris.com.hr/?p=72090' /><link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F05%2Fsubversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda%2F" /><link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F05%2Fsubversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'> <script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> <meta property="og:type" content="article" /><meta property="og:title" content="Subversive Festival: Europska ljevica protiv novog svjetskog (ne)reda" /><meta property="og:url" content="http://tris.com.hr/2017/05/subversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda/" /><meta property="og:description" content="Subversive Festival će u bogatom trotjednom programu od 2. do 20. svibnja ugostiti više od 100 intelektualaca, umjetnika, filmaša i aktivista iz cijeloga svijeta. Festival se službeno otvara se u n…" /><meta property="article:published_time" content="2017-05-02T10:04:33+00:00" /><meta property="article:modified_time" content="2017-05-02T10:06:51+00:00" /><meta property="og:site_name" content="TRIS portal - Šibenik" /><meta property="og:image" content="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/05/subversive1.jpg?fit=851%2C315" /><meta property="og:image:width" content="851" /><meta property="og:image:height" content="315" /><meta property="og:locale" content="hr_HR" /><meta name="twitter:image" content="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/05/subversive1.jpg?fit=851%2C315&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><div id="awesome-menu" class="responsive-menuwrapper"><button class="menu-trigger">Open Menu</button><ul id="menu-glavni" class="awesome-menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div></head><body class="post-template-default single single-post postid-72090 single-format-standard"><div id="traka"> <a href="http://tris.com.hr"><div class="trisLogo"></div></a> <span class="tris">Neovisni novinarski portal</span><div class="right"><div class="warp"><form method="get" id="searchform" action="http://tris.com.hr/"><input type="text" value="" name="s" id="s" class="searchfield" /> <input type="submit" id="searchsubmit" value="search" class="searchbutton"/></form></div><div class="datum"> 2.5.2017.</div><div class="soc"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a></div></div><div class="clear"></div></div></div><div id="page-wrap"><div id="main-wrap"><div id="header"><div id="short"><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/05/javni-poziv-za-krkin-zeleni-stol-2/" title="Javni poziv za “Krkin zeleni stol”"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2016/05/krkin-zeleni-stol.jpg?resize=199%2C150" alt="Javni poziv za “Krkin zeleni stol”" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/05/javni-poziv-za-krkin-zeleni-stol-2/" rel="bookmark" title="Permanent Link to Javni poziv za “Krkin zeleni stol”">Javni poziv za “Krkin zeleni stol”</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/04/park-prirode-vransko-jezero-promotivna-cijena-ulaznica-ovog-vikenda/" title="Park prirode Vransko jezero: Promotivna cijena ulaznica ovog vikenda"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/04/Vransko-jezero-1.jpg?resize=199%2C150" alt="Park prirode Vransko jezero: Promotivna cijena ulaznica ovog vikenda" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/04/park-prirode-vransko-jezero-promotivna-cijena-ulaznica-ovog-vikenda/" rel="bookmark" title="Permanent Link to Park prirode Vransko jezero: Promotivna cijena ulaznica ovog vikenda">Park prirode Vransko jezero: <br /> Promotivna cijena ulaznica ovog vikenda</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/04/cms-zaustavite-nezakonito-postupanjee-mup-a-i-soa-e-prema-izbjeglicama-i-strancima/" title="CMS: Zaustavite nezakonito postupanje MUP-a i SOA-e prema izbjeglicama i strancima!"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/04/CMS-e1493205829319.jpg?resize=199%2C150" alt="CMS: Zaustavite nezakonito postupanje MUP-a i SOA-e prema izbjeglicama i strancima!" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/04/cms-zaustavite-nezakonito-postupanjee-mup-a-i-soa-e-prema-izbjeglicama-i-strancima/" rel="bookmark" title="Permanent Link to CMS: Zaustavite nezakonito postupanje MUP-a i SOA-e prema izbjeglicama i strancima!">CMS: <br /> Zaustavite nezakonito postupanje MUP-a i SOA-e prema izbjeglicama i strancima!</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/04/zevrnjzlama-gotova-zlatni-rat-nece-biti-zlatkov-rat-a-zlatko-nece-biti-zupan/" title="Ževrnjzlama gotova: Zlatni rat neće biti Zlatkov rat, a Zlatko neće biti župan"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/04/zevrnja.jpg?resize=199%2C150" alt="&#039;Za župana koji zna&#039; (arhiva) - foto: Facebook" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/04/zevrnjzlama-gotova-zlatni-rat-nece-biti-zlatkov-rat-a-zlatko-nece-biti-zupan/" rel="bookmark" title="Permanent Link to Ževrnjzlama gotova: Zlatni rat neće biti Zlatkov rat, a Zlatko neće biti župan">Ževrnjzlama gotova: <br /> Zlatni rat neće biti Zlatkov rat, a Zlatko neće biti župan</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/04/iris-ukic-kotarac-kandidatkinja-za-gradonacelnicu-sibenika-nl-stipe-petrina/" title="Iris Ukić Kotarac kandidatkinja za gradonačelnicu Šibenika NL Stipe Petrina"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/04/Iris-Ukic-Kotarac-1.jpg?resize=199%2C150" alt="Iris Ukić Kotarac/Foto:Tris/J.Krnić" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/04/iris-ukic-kotarac-kandidatkinja-za-gradonacelnicu-sibenika-nl-stipe-petrina/" rel="bookmark" title="Permanent Link to Iris Ukić Kotarac kandidatkinja za gradonačelnicu Šibenika NL Stipe Petrina">Iris Ukić Kotarac kandidatkinja za gradonačelnicu Šibenika NL Stipe Petrina</a></h4></div><div class="srp-widget-singlepost widget"><div class="post-thumb"><a href="http://tris.com.hr/2017/04/kad-50-jaganjaca-utihne/" title="Kad 50 jaganjaca utihne"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/04/kerum.jpg?resize=199%2C150" alt="Yes, he can again? (foto TRIS/G. Šimac)" class="Thumbnail thumbnail vrh " /></a></div><h4 class="srp-post-title"> <a class="srp-post-title-link" href="http://tris.com.hr/2017/04/kad-50-jaganjaca-utihne/" rel="bookmark" title="Permanent Link to Kad 50 jaganjaca utihne">Kad 50 jaganjaca utihne</a></h4></div></div><div class="clear"></div><div class="clear"></div><div id="mainmenu"><ul id="menu" class="dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="http://tris.com.hr/kategorija/ljudi/">Ljudi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="http://tris.com.hr/kategorija/portreti/">Portreti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="http://tris.com.hr/kategorija/voda/">Voda</a></li></ul></div></div><div class="clear"></div><div id="content-wrap"><div id="fb-root"></div><div id="main"><div id="post-72090" class="post-72090 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-kultura category-politika tag-subversive-festival"><div id="glava"> <span class="category"><a href="http://tris.com.hr/kategorija/film/" rel="category tag">FILM</a> / <a href="http://tris.com.hr/kategorija/kultura/" rel="category tag">KULTURA</a> / <a href="http://tris.com.hr/kategorija/politika/" rel="category tag">POLITIKA</a></span><div class="post-thumb"><a href="http://tris.com.hr/2017/05/subversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda/" title="Subversive Festival: Europska ljevica protiv novog svjetskog (ne)reda"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/05/subversive1.jpg?fit=800%2C296" alt="Subversive Festival: Europska ljevica protiv novog svjetskog (ne)reda" class="Thumbnail thumbnail naslovna " /></a></div><h1 class="title"> <span>Subversive Festival: <br /> Europska ljevica protiv novog svjetskog (ne)reda</span></h1></div><div class="clear"></div><div class="post-meta pot"> <span class="autor"> <a href="http://tris.com.hr/author/triscomhr/" title="Objave od: TrisComHr" rel="author">TrisComHr</a></span> <span class="separator">&#8226; </span> <span class="date">02/05/2017 u 12:04</span> <span class="separator">&#8226; </span><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="72090" ></input><div class="vortex-p-like 72090  icon-thumbs-up-alt"><span  class="vortex-p-like-counter 72090">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="72090" ></input><div class="vortex-p-dislike 72090  icon-thumbs-down-alt"><span class="vortex-p-dislike-counter 72090">0</span></div></div></div><div class="fb-like right2" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="clear"></div><div class="entry"><h3>Subversive Festival će u bogatom trotjednom programu od 2. do 20. svibnja ugostiti više od 100 intelektualaca, umjetnika, filmaša i aktivista iz cijeloga svijeta. Festival se službeno otvara se u nedjelju, 7. svibnja igranim filmom Mladi Karl Marx (La jeune Karl Marx) haićanskog aktivista i bivšeg ministra kulture Raoula Pecka o ranim Marxovim danima i rađanju Komunističke lige.</h3><h5>U svojim je potragama za alternativama „postneoliberalnom društvu“ David Harvey proglasio kapitalističku proizvodnju i distribuciju duboko nemoralnom i destruktivnom uz radikalan zaključak: „Divlji kapitalizam treba biti priveden na suđenje zbog zločina prema čovječnosti kao i zbog zločina protiv prirode“. Zadaća revolucionarne ljevice, u godini 100. obljetnice Oktobarske revolucije i 150. godišnjice objavljivanja Marxova Kapitala i dalje je – govoriti, pisati i boriti se za drugačiji svijet. 10. Subversive Festival pokušat će to učiniti barem jednim dijelom i ove godine, u bogatom trotjednom programu od 2. do 20. svibnja.</h5><h5>Festival će ugostiti više od 100 intelektualaca, umjetnika, filmaša i aktivista iz cijeloga svijeta na nekoliko lokacija: u Kinu Europa i Kulturno informativnom centru (KIC) te Fakultetu političkih znanosti, Ekonomskom i Filozofskom fakultetu u Zagrebu i Rijeci.</h5><h5>Od 2. do 6. svibnja festival počinje drugom u nizu regionalnih konferencija EUROPOLY, multidisciplinarnim projektom u organizaciji udruga Bijeli val (Hrvatska), Krokodil (Srbija), Crvena (Bosna i Hercegovina) i BLOCKFREI (Austrija). Nastavak slijedi  od 7. do 14. svibnja u kinima Europa i KIC, s preko 50 naslova i natjecateljskim programom filmova koji će se natjecati za nagradu Wild Dreamer.</h5><p><img class="alignnone size-full wp-image-72093" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/05/subversive-e1493718790182.jpg?resize=610%2C598" alt="" data-recalc-dims="1" /></p><h5>10. Subversive Film Festival otvara se u nedjelju, 7. svibnja u 20 h u kinu Europa, igranim filmom <em>Mladi Karl Marx</em> (La jeune Karl Marx) haićanskog aktivista i bivšeg ministra kulture<strong> Raoula Pecka </strong>o ranim Marxovim danima i rađanju Komunističke lige.</h5><h5>Od filmova u natjecateljskom programu izdvajamo dokumentarni film<em> Politika</em>,<em> priručnik za upotrebu</em> (Política, manual de instrucciones) redatelja <strong>Fernanda Leóna de Aranoe</strong> koji ulazi u madridsku središnjicu Podemosa i kamerom proviruje iza njezinih kulisa. Više od 500 sati snimljenog materijala destilirano je u dvosatni komad koji pedantno sondira Podemosove unutarnje krize i njihove pokušaje razbijanja španjolske političke dihotomije.</h5><h5>Tu je i <em>Štakorski film</em> (Rat Film) baltimorskog pankera <strong>Thea Anthonyja</strong>, etnografska studija o institucionalnom rasizmu koja promatra povijest jednog grada kroz njegov odnos prema štakorima koji su ga okupirali. U psihološkom trileru<em> Stilistica</em> (Personal Shopper) jednog od najcjenjenijih suvremenih francuskih sineasta<strong> Oliviera Assayasa</strong>, njegova nova muza Kristen Stewart uhvaćena je u bizarnoj (spiritističkoj) seansi s misterioznim entitetom koji je proganja.</h5><h5>Tu su i tri filma koji se bave migracijama, izbjeglištvom i kulturalnim dilemama. U <em>Velikom zidu</em> (The Great Wall), mladog irskog redatelja<strong> Tadhga O&#8217;Sullivana</strong>, Kafkina alegorijska priča Na izgradnji kineskog zida dobiva posve novo značenje u diskursu tvrđave Europe. U <em>Evanđelju</em> (Vangelo) veliki kazališni glumac i sineast <strong>Pippo Delbono</strong> ulazi u prihvatilište za izbjeglice u Astiju. Jubilarno 10. izdanje Subversive Film Festivala donosi i sumanutu postkolonijalnu satiru<strong> Antonina Peretjatka</strong> <em>Zakon džungle</em> (La loi de la jungle), te potresni dokumentarac <em>Lov na duhove</em> (Istiyad Ashbah) Palestinca <strong>Raeda Andonija</strong>.</h5><h5>Za kraj festivala, od 14. do 20. svibnja slijedi tridesetak predavanja, okruglih stolova i panel rasprava u sklopu festivalske konferencije, <em>Subversive foruma</em> te <em>Mediteranskog</em> i A<em>lterEkonomskog foruma</em> kao i <em>Škole suvremene humanistike</em>. Najveća „zvijezda“ ovogodišnje konferencije svakako je jedan od najznačajnijih postkejnezijanaca <strong>James K. Galbraith</strong>, savjetnik američkog predsjedničkog kandidata Bernieja Sandersa te profesor ekonomije na sveučilištu Austin u Teksasu, koji će na festivalu održati predavanje 15. svibnja u 21 sat u Kinu Europa na temu ekonomskog rasta i uloge procesa financijalizacije kroz prizmu političko-ekonomske situacije u SAD-u te izbora Donalda Trumpa.</h5><h5>Veliki gost <em>AlterEkonomskog foruma</em> ove je godine i <strong>Costas Lapavitsas</strong>, profesor ekonomije na prestižnom School of Oriental and African Studies, University of London, član grčkog parlamenta i zagovornik izlaska Grčke iz eurozone, a veseli nas i gostovanje marksističke feministkinje<strong> Adrienne Roberts</strong>, kao i već dobro znanih ekonomista poput <strong>Joachima Beckera</strong> i <strong>Zoltána Pogátsu</strong>. Najvažniji gost Konferencije uz <strong>Rastka Močnika</strong> mađarski je filozof i marksist <strong>Gáspár Miklós Tamás</strong>.</h5><h5>Treba izdvojiti i panelske poslastice na temu jezika i nacionalizma sa Snježanom Kordić, Tomislavom Longinovićem, Borisom Budenom i drugima, uz moderaturu Dragana Markovine te premijeru filma o gašenju kultnog satiričko-političkog tjednika Feral Tribunea riječkog autorskog tandema Marine Baričević i Saše Stanića, uz razgovor Pere Mrnarevića s Viktorom Ivančićem, Predragom Lucićem, Borisom Dežulovićem i Borisom Pavelićem kao i kratki film Arsena Oremovića <em>Hassan</em> uz razgovor Tvrtka Jakovine s aktivistima AYS-a, Hassanom Haidarom Diabom i drugima.</h5><h5> Više informacija možete pronaći <span style="color: #ff0000;"><u style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.subversivefestival.com/" class="external" target="_blank">www.subversivefestival.com</a><span style="color: #000000;">.</span></u></span></h5><h5></h5><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-72090" class="share-facebook sd-button share-icon no-text" href="http://tris.com.hr/2017/05/subversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span></span><span class="sharing-screen-reader-text">Klikom podijelite na Facebooku(Otvara se u novom prozoru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-72090" class="share-twitter sd-button share-icon no-text" href="http://tris.com.hr/2017/05/subversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru (Otvara se u novom prozoru)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://tris.com.hr/2017/05/subversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda/?share=email" target="_blank" title="Kliknite za slanje e-pošte prijatelju"><span></span><span class="sharing-screen-reader-text">Kliknite za slanje e-pošte prijatelju(Otvara se u novom prozoru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://tris.com.hr/2017/05/subversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis(Otvara se u novom prozoru)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/subversive-festival/" rel="tag">Subversive festival</a></span><div class="clear"></div></div><div class="clear"></div><br/><h3 class="archive_title">VEZANE VIJESTI</h3><div class="rel"> <a rel="external" href="http://tris.com.hr/2016/05/teorijski-dio-subversive-festivala-pocinje-u-zagrebackom-kinu-europa/"><img width="225" height="150" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/05/1052259_522946114425234_269160959_o.jpg?fit=225%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/05/1052259_522946114425234_269160959_o.jpg?w=800 800w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/05/1052259_522946114425234_269160959_o.jpg?resize=300%2C200 300w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/05/1052259_522946114425234_269160959_o.jpg?resize=82%2C55 82w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/05/1052259_522946114425234_269160959_o.jpg?resize=210%2C140 210w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2016/05/1052259_522946114425234_269160959_o.jpg?resize=310%2C207 310w" sizes="(max-width: 225px) 100vw, 225px" /><br /><h3> Teorijski dio Subversive festivala počinje u zagrebačkom kinu Europa</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2016/04/crowdfunding-za-9-subversive-festival-stvarajmo-slobodu-zajedno/"><img width="260" height="150" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2016/04/subversive.jpg?fit=260%2C150" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2016/04/subversive.jpg?w=700 700w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2016/04/subversive.jpg?resize=96%2C55 96w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2016/04/subversive.jpg?resize=520%2C300 520w" sizes="(max-width: 260px) 100vw, 260px" /><br /><h3> Crowdfunding za 9. Subversive festival: <br /> Stvarajmo slobodu zajedno!</h3> </a></div><div class="rel"> <a rel="external" href="http://tris.com.hr/2015/05/kumi-naidoo-busenje-ne-samo-da-je-ludo-nego-moze-dovesti-hrvatsku-do-bankrota/"><img width="260" height="147" src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2015/05/huz1_05_jpg_688x388_q85_crop_upscale.jpg?fit=260%2C147" class="attachment-260x150 size-260x150 wp-post-image" alt="" srcset="https://i2.wp.com/tris.com.hr/wp-content/uploads/2015/05/huz1_05_jpg_688x388_q85_crop_upscale.jpg?w=688 688w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2015/05/huz1_05_jpg_688x388_q85_crop_upscale.jpg?resize=300%2C169 300w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2015/05/huz1_05_jpg_688x388_q85_crop_upscale.jpg?resize=98%2C55 98w, https://i2.wp.com/tris.com.hr/wp-content/uploads/2015/05/huz1_05_jpg_688x388_q85_crop_upscale.jpg?resize=310%2C175 310w" sizes="(max-width: 260px) 100vw, 260px" /><br /><h3> Kumi Naidoo: <br /> Bušenje ne samo da je ludo, nego može dovesti Hrvatsku do bankrota</h3> </a></div></div><div id="sidebar"><div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2><ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2017/05/objavljen-raspored-izvodaca-12-inmusica-po-danima-ogranicen-kontingent-dnevnih-ulaznica-u-prodaji/">Objavljen raspored izvođača 12. INmusica po danima, ograničen kontingent dnevnih ulaznica u prodaji</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/05/subversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda/">Subversive Festival: Europska ljevica protiv novog svjetskog (ne)reda</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/05/javni-poziv-za-krkin-zeleni-stol-2/">Javni poziv za “Krkin zeleni stol”</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/05/nema-nas-puno-ima-vise-policije-nego-nas-ali-nema-veze-mi-smo-tu/">&#8216;Nema nas puno. Ima više policije nego nas. Ali nema veze. Mi smo tu!&#8217;</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/05/u-slavu-rada-2000-porcija-graha-i-kobasica-na-krki/">U slavu rada: 2000 porcija graha i kobasica na Krki</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2><ul class="wp-most-popular"><li class="post-71200posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gospodarstvocategory-izdvojenocategory-politikatag-agrokortag-ante-ramljaktag-hbortag-igor-shamistag-marijan-stricevictag-tlmtag-vladimir-kristijan"> <a href="http://tris.com.hr/2017/04/ante-ramljak-i-njegova-neslavna-epizoda-u-sibenskom-tlm-u/" title="Ante Ramljak i njegova neslavna epizoda u šibenskom TLM-u"> Ante Ramljak i njegova neslavna epizoda u šibenskom TLM-u </a></li><li class="post-70787posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gospodarstvocategory-scena-2tag-agrokortag-antonio-alvarez-treci-tony-iiitag-ivica-todorictag-sperbank"> <a href="http://tris.com.hr/2017/04/alvarez-treci-konzultant-i-pjevac-dance-poskocica-na-celu-agrokora/" title="Alvarez Treći &#8211; konzultant i pjevač dance poskočica na čelu Agrokora?"> Alvarez Treći &#8211; konzultant i pjevač dance poskočica na čelu Agrokora? </a></li><li class="post-71506posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-filmcategory-kulturacategory-svijetcategory-ukratkotag-areta-curkovictag-belladonnatag-cannestag-dalmatinska-zagoratag-dijana-mladenovictag-donat-zekotag-dubravka-turictag-festivaltag-festival-de-cannes-cannes-film-festivaltag-filmtag-franko-jakovcevictag-jelena-paljantag-kinmatograftag-lana-barictag-milivoj-beadertag-morana-starcevictag-niksa-butijertag-olja-savicevic-ivancevictag-pedro-almodavartag-petra-poslektag-radislav-jovanov-gonzotag-radonictag-roko-glavinatag-sibeniktag-snjezana-goruptag-tresnje"> <a href="http://tris.com.hr/2017/04/filmski-uspjeh-hrvatskog-filma-tresnje-dubravke-turic-premijerno-u-cannesu/" title="Filmski uspjeh hrvatskog filma: &#8216;Trešnje&#8217; Dubravke Turić premijerno u Cannesu!"> Filmski uspjeh hrvatskog filma: &#8216;Trešnje&#8217; Dubravke Turić premijerno u Cannesu! </a></li><li class="post-71720posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-reportazetag-drammentag-eivind-lidtag-fredrikstadtag-frode-rekvetag-katrine-stromtag-magnus-takvamtag-norveskatag-norveski-institut-za-novinarstvotag-oslotag-per-ander-madsentag-randi-ogrey"> <a href="http://tris.com.hr/2017/04/norveska-kroz-balkanske-oci-u-potrazi-za-izgubljenim-nesavrsenostima/" title="Norveška kroz balkanske oči: U potrazi za izgubljenim nesavršenostima"> Norveška kroz balkanske oči: U potrazi za izgubljenim nesavršenostima </a></li><li class="post-71107posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-slika-i-neprilikatag-benetag-koncesijatag-marjantag-pomorsko-dobrotag-splittag-splitsko-dalmatinska-zupanijatag-uvala-benetag-zeljko-kerum"> <a href="http://tris.com.hr/2017/04/slika-i-neprilika-splitske-bene-koncesija-za-nered-vec-za-45-lipa-po-kvadratu-mjesecno-foto/" title="Slika i neprilika &#8211; splitske Bene: Koncesija za nered već za 45 lipa po &#8216;kvadratu&#8217; mjesečno? (FOTO)"> Slika i neprilika &#8211; splitske Bene: Koncesija za nered već za 45 lipa po &#8216;kvadratu&#8217; mjesečno? (FOTO) </a></li></ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2><ul class="wp-most-popular"><li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh"> <a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno"> Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno </a></li><li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica"> <a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva"> Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva </a></li><li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko"> <a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura"> Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura </a></li><li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja"> <a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?"> Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!? </a></li></ul></div></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><hr> <a href="http://tris.com.hr/kategorija/kriza-vlade/" ><img src="/slike/vladopad.jpg" width="100%" style="margin-top:2px; margin-bottom: -11px;" ></a><hr> <a href="http://www.np-krka.hr" target="_blank" class="external"><img src="/slike/NPK_prvimaj.jpg" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a><hr> <a href="http://www.dalmare.hr" target="_blank" class="external"><img src="/slike/dalmare.jpg" width="100%" style="margin-top:2px; margin-bottom: -11px" ></a><hr> <a href="http://www.np-kornati.hr/" target="_blank" class="external"><img src="/slike/kornati.gif" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a><hr> <a href="http://www.kesidov.com" target="_blank" class="external"><img src="/slike/kresidov.jpg" width="100%" border="0" style="margin: -8px 0px" ></a><hr> <a href="http://sibensko-kninska-zupanija.hr/stranica/9-sajam-agroturizma-ibensko-kninske-upanije/228" target="_blank" class="external"><img src="/slike/agroturizam.gif" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank" class="external"><img src="/slike/parkovi.gif" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a><hr></div></div><div id="wpzoom-facebook-2" class="widget facebook"><div id="fb-root"></div><div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div></div><div id="text-10" class="widget widget_text"><div class="textwidget"><a href="https://www.facebook.com/emancipacija" class="external" target="_blank"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div></div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Odaberi mjesec</option><option value='http://tris.com.hr/2017/05/'> svibanj 2017 &nbsp;(7)</option><option value='http://tris.com.hr/2017/04/'> travanj 2017 &nbsp;(145)</option><option value='http://tris.com.hr/2017/03/'> ožujak 2017 &nbsp;(194)</option><option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(155)</option><option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option><option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option><option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option><option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option><option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option><option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option><option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option><option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option><option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option><option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option><option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option><option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option><option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option><option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option><option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(138)</option><option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option><option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(103)</option><option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option><option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option><option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(152)</option><option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option><option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option><option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option><option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option><option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option><option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option><option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option><option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option><option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option><option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option><option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option><option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option><option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option><option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option><option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(103)</option><option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(140)</option><option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option></select></div><div id="sidebar_left"></div><div id="sidebar_right"></div></div> <a href="#" class="topbutton"></a></div></div></div></div><div class="clear"></div><div id="footer-warp"><div id="footer"><div class="column"><div id="footLogo"></div></div><div class="column"><p>NAKLADNIK:</p><h2>Udruga za promicanje civilnog društva,<br/> medijske kulture
i razmjene informacija – TRIS</h2><p>Drniških žrtava 12, Šibenik</p> <a href="test.tris.com.hr/impressum"><h2>Impressum</h2></a></div><div class="column"> <a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a></div><div class="clear"></div> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3011356-20', 'tris.com.hr');
  ga('send', 'pageview');</script> <div id="sharing_email" style="display: none;"><form action="/2017/05/subversive-festival-europska-ljevica-protiv-novog-svjetskog-nereda/" method="post"> <label for="target_email">Pošalji na adresu e-pošte </label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Vaše ime</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Vaša adresa e-pošte</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ovo poje je za validaciju i ne bi ga trebali mijenjati." /> <img style="float: right; display: none" class="loading" src="http://tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Pošalji e-poštu" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a><div class="errors errors-1" style="display: none;"> Objava nije poslana - provjerite vašu adresu e-pošte!</div><div class="errors errors-2" style="display: none;"> Provjera e-pošte nije uspjela, molimo vas da pokušate ponovo</div><div class="errors errors-3" style="display: none;"> Žao nam je, vaš blog ne može dijeliti članke pomoću e-pošte..</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>/*  */
var vortex_ajax_var = {"url":"http:\/\/tris.com.hr\/wp-admin\/admin-ajax.php","nonce":"c266ee281a"};
/*  */</script> <script type="text/javascript" defer src="http://tris.com.hr/wp-content/cache/wpsol-minification/js/wpsol_98cb394b968d77b6736576b082cca134.js"></script></body></html>
<!-- Cache served by WPSOL CACHE - Last modified: Tue, 02 May 2017 11:34:21 GMT -->
