<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
<title>TRIS portal &#8211; Šibenik &#8211; Radnička fronta: Policija nam ne dopušta prosvjed protiv obveznog vojnog roka ispred MORH-a</title>
<link rel="stylesheet" type="text/css" href='//tris.com.hr/wp-content/cache/wpfc-minified/798f09ff5fc04b83f7202675e5c52cb7/1485565484index.css' media="screen" />
<link href='http://fonts.googleapis.com/css?family=Prata' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
<link rel="pingback" href="http://tris.com.hr/xmlrpc.php" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='//tris.com.hr/wp-content/cache/wpfc-minified/d5747f10b01a77342f2b4331c56ad27a/1485565484index.css' type='text/css' media='all' /> <![endif]-->		<script type="text/javascript">
var ajaxurl = 'http://tris.com.hr/wp-admin/admin-ajax.php';
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tris.com.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/8a70ee6a6b906977b71cc99a96d76264/1485565484index.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/b266b2c69240f89286e1ceaf59c3a33e/1485565484index.css' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/1b3adb1ab99b4faaf5c492bc2d468908/1485565484index.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/c5880afe7f0b18a962ce0942f8368a48/1485565484index.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/cf50c5ee5a545a93e3144568e023fa2f/1485565489index.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/17febee45fb24c75417dad4be93430fd/1485565484index.css' type='text/css' media='all' />
<script src='//tris.com.hr/wp-content/cache/wpfc-minified/9704bc0848d7e77a6fa1b4babdf1be3a/1485565484index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/init.js?ver=4.7.2'></script> -->
<link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jedriličarska &#8216;liga prvaka&#8217; u petak starta pred šibenskom rivom' href='http://tris.com.hr/2017/02/jedrilicarska-liga-prvaka-u-petak-starta-pred-sibenskom-rivom/' />
<link rel='next' title='T. Karamarko na Facebooku: Domoljub u Londonu' href='http://tris.com.hr/2017/02/t-karamarko-na-facebooku-domoljub-u-londonu/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://tris.com.hr/2017/02/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a/" />
<link rel='shortlink' href='http://tris.com.hr/?p=67930' />
<link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F02%2Fradnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F02%2Fradnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://tris.com.hr/wp-admin/admin-ajax.php", { action: "wmp_update", id: 67930, token: "96ebb1f3f0" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">@import url("http://fonts.googleapis.com/css?family=Impact:300italic,400italic,700italic,400,300,700|Impact:300italic,400italic,700italic,400,300,700|Impact:300italic,400italic,700italic,400,300,700");
#main-wrap{background-color:#FFF;}
#feature{background-color:#FFF;}
.widget h3.title, #sidebar .tabberlive, #articles .head_title, h3.archive_title, .post_author, ul.dropdown li ul{background:#FFF;}
.widget h3.title, #sidebar .tabberlive, #articles .head_title, h3.archive_title, ul.dropdown li ul{border-color:#292929;}
body{color: #000000;font-family: Arial;font-size: 13px;}#logo h1 a{font-family: 'Impact';}.article h2.title a{font-family: 'Impact';font-size: 21px;font-style: normal;}.single .post h1.title a{font-family: 'Impact';}.widget h3.title{font-family: Arial;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Radnička fronta: Policija nam ne dopušta prosvjed protiv obveznog vojnog roka ispred MORH-a" />
<meta property="og:url" content="http://tris.com.hr/2017/02/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a/" />
<meta property="og:description" content="&#8216;Umjesto životnog standarda, budućnosti i svima dostupnog obrazovanja &#8211; mladima se kao izlaz nude rat, mržnja i smrt za tuđe interese. Jer, sjetimo se, koliko god se vojni rok opisivao …" />
<meta property="article:published_time" content="2017-02-07T16:00:30+00:00" />
<meta property="article:modified_time" content="2017-02-07T16:50:55+00:00" />
<meta property="og:site_name" content="TRIS portal - Šibenik" />
<meta property="og:image" content="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/rf-prosvjed.jpg?fit=784%2C247" />
<meta property="og:image:width" content="784" />
<meta property="og:image:height" content="247" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:image" content="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/rf-prosvjed.jpg?fit=784%2C247&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="post-template-default single single-post postid-67930 single-format-standard">
<div id="page-wrap">
<div id="main-wrap">
<div id="header">
<div class="box-zaglavlje">
<div id="topmenu">
<ul id="nav" class="dropdown"><li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://tris.com.hr/impressum/">IMPRESSUM</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://tris.com.hr/kontakt/">KONTAKT</a></li>
</ul>
</div> 
</div>
<!-- /#topmenu -->
<div class="clear"></div>
<div id="logo">
<div class="datum">
7.2.2017.</div>
<div style="float:right">
<!----
<div style="width:295px; float:right">
<script>
(function() {
var cx = '007353225191159544546:30jwvgacbhq';
var gcse = document.createElement('script'); gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
'//www.google.com/cse/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<gcse:search></gcse:search>
---->
<div style="padding: 14px 14px" align="right"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a><br><div id="search"><form method="get" id="searchform" action="http://tris.com.hr/">
<input type="text" onblur="if (this.value == '') {this.value = 'pretraži...';}" onfocus="if (this.value == 'pretraži...') {this.value = '';}" value="pretraži..." name="s" id="s" /><input type="submit" id="searchsubmit" value=">>>" />
</form>
</div></div></div>
<a href="http://tris.com.hr" title="Neovisni novinarski portal">
<img src="//i1.wp.com/tris.com.hr/wp-content/uploads/2013/07/tris_logo_novi.jpg" alt="TRIS portal &#8211; Šibenik" />
</a><div class="clear"></div>
</div><!-- / #logo -->
<div id="mainmenu">
<ul id="menu" class="dropdown"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li>
<li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li>
<li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li>
<li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li>
</ul>
</div> <!-- /#menu -->
</div> <!--/#header -->
<div class="clear"></div>
<div id="content-wrap"><div id="livo"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=157859634230874";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main">
<div id="post-67930" class="post-67930 post type-post status-publish format-standard has-post-thumbnail hentry category-gradani category-politika tag-morh tag-obvezni-vojni-rok tag-policija tag-policijska-uprava-zagrebacka tag-prosvjed tag-radnicka-fronta tag-vojni-rok"><div id="singleLine"></div>
<span class="category"><a href="http://tris.com.hr/kategorija/gradani/" rel="category tag">GRAĐANI</a> / <a href="http://tris.com.hr/kategorija/politika/" rel="category tag">POLITIKA</a></span>			
<h1 class="title"><a href="http://tris.com.hr/2017/02/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a/" rel="bookmark" title="Permanent Link to Radnička fronta: Policija nam ne dopušta prosvjed protiv obveznog vojnog roka ispred MORH-a">Radnička fronta: Policija nam ne dopušta prosvjed protiv obveznog vojnog roka ispred MORH-a</a></h1>
<span class="post-meta"><div style="float:right; width:80px"></div>
Autor:  <a href="http://tris.com.hr/author/triscomhr/" title="Objave od: Tris.com.hr" rel="author">Tris.com.hr</a>
Objavljeno 07/02/2017 u 17:00
<div style="float:right; padding:2px 0px; overflow:hidden; position:relative">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
</span>
<div class="entry">
<h3><img class="alignnone wp-image-67934" src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/rf-prosvjed.jpg?resize=610%2C192" alt="" srcset="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/rf-prosvjed.jpg?w=784 784w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/rf-prosvjed.jpg?resize=640%2C202 640w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/rf-prosvjed.jpg?resize=768%2C242 768w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/rf-prosvjed.jpg?resize=175%2C55 175w, https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/rf-prosvjed.jpg?resize=310%2C98 310w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" />Politička stranka <strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://radnickafronta.hr/rf-novine/333-poziv-na-prosvjed-protiv-uvodenja-obaveznog-vojnog-roka-11-2-2017-u-12h-ispred-morh-a-trg-petra-kresimira-iv-br-1">Radnička fronta</a></span></strong> već nekoliko dana poziva građane Hrvatske na<strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.facebook.com/Radnicka.Fronta/about/"> prosvjed protiv uvođenja obaveznog vojnog roka </a></span></strong>u subotu (11.2.2017) u 12h ispred MORH-a (Trg Petra Krešimira IV br. 1). No čini se kako im zagrebačka policija ne dopušta prosvjed u to vrijeme na tom mjestu jer je netko drugi prethodno prijavio prosvjed na istom mjestu u isto vrijeme &#8211; prije njih, kako javljaju iz Radničke fronte.</h3>
<h5>Naime, na Facebooku se pojavio događaj koji se zalaže za posve suprotno &#8211;  nazvan <span class="_5v1l _11s4" style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.facebook.com/events/739406016216742/?ref=1&amp;action_history=%5B%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22surface%22%2C%22extra_data%22%3A%5B%5D%7D%5D" data-testid="event-permalink-event-name">Skup potpore uvođenju vojnog obaveznog roka</a></span>, koji bi se navodno trebao održati od 11.30 do 13 sati, no nema potvrde kako su oni &#8216;netko drugi&#8217; o kojima govore u Radničkoj fronti, a koji su od policije dobili dozvolu za održavanje javnog skupa.</h5>
<h5>&#8211; Policijska uprava Zagrebačka upravo nam je rekla da nam ne dozvoljava organizirati najavljeni prosvjed u subotu u podne ispred MORH-a. Našeg člana isprva su nepotrebno šetali između nekoliko postaja, da bi mu na kraju rekli da se ne možemo okupljati nigdje u blizini MORH-a, jer je &#8220;netko&#8221; već prijavio prosvjed tamo u to isto vrijeme. Iako je riječ o velikom, otvorenom prostoru, sa više nego dovoljno mjesta. Nisu nam htjeli dati nikakve informacije o tome tko je, kada, i za što &#8220;prijavio prosvjed&#8221;. Nema odustajanja &#8211; naš najavljeni, mirni prosvjed održat će se neovisno o ovom razvoju događaja! &#8211; poručuju iz <strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://radnickafronta.hr/rf-novine/333-poziv-na-prosvjed-protiv-uvodenja-obaveznog-vojnog-roka-11-2-2017-u-12h-ispred-morh-a-trg-petra-kresimira-iv-br-1">Radničke fronte</a></span></strong>.</h5>
<h5>Inače, u hrvatskom medijskom prostoru se ovih dana može naići na ankete i izjave građana po kojima se vidi kako je većina žitelja Hrvatske protiv uvođenja vojnog roka. No nasuprot tome se i na <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.vijesti.rtl.hr/novosti/hrvatska/2633453/vecina-hrvata-zeli-vracanje-vojnog-roka-no-razlog-tome-nije-sigurnosna-ugroza-na-balkanu-i-u-svijetu/">nekim javnim televizijama</a></span> i u drugim medijima kao najvažnije i udarne prve vijesti prikazuju rezultati anketa koje pak nastoje prikazati kako je više od 50-ak posto ispitanih za takav vojni rok. To je nalikovalo svojevrsnoj propagandi, budući da su ankete s istim pitanjem na<span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.vijesti.rtl.hr/"> internetskim stranicama iste televizije </a></span>pokazivale oprečne rezultate.  A iz Radničke fronte su danas poslali i priopćenje za javnost u kojem objašnjavaju zašto su protiv obaveznog vojnog roka.</h5>
<h5>&#8211;  U zemlji s 45% mladih nezaposlenih, s autobusima punim iseljenika prema Njemačkoj i ulicama punima kopača smeća, vlasti sebi istodobno krajnje cinično povećavaju plaće, provode poreznu reformu koja koristi najbogatijima i bankama, a nezaposlenim i besperspektivnim mladima poručuju da su njima namijenili &#8211; obavezni vojni rok. Umjesto životnog standarda, budućnosti i svima dostupnog obrazovanja &#8211; mladima se kao izlaz nude rat, mržnja i smrt za tuđe interese. Jer, sjetimo se, koliko god se vojni rok opisivao kao nešto bezopasno i korisno, to je zapravo priprema za rat. Za rat u kojem bi sirotinja trebala ginuti ratujući protiv sirotinje iz drugih zemalja, dok elita i njihova djeca uživaju na visokoj nozi &#8211; ozbiljni su u Radničkoj fronti.</h5>
<p><img class="alignnone wp-image-67933" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/02/prosvjed-rf.jpg?resize=610%2C458" alt="" srcset="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/02/prosvjed-rf.jpg?w=1200 1200w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/02/prosvjed-rf.jpg?resize=640%2C480 640w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/02/prosvjed-rf.jpg?resize=768%2C576 768w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/02/prosvjed-rf.jpg?resize=73%2C55 73w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/02/prosvjed-rf.jpg?resize=310%2C233 310w, https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/02/prosvjed-rf.jpg?resize=60%2C45 60w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></p>
<h5>Njihova stajališta se tako naslanjaju na neke sumnje koje se javljaju među hrvatskim građanima kako je najava uvođenja kratkog obveznog vojnog roka možda tek lepršavi uvod u ozbiljniji budući vojni angažman hrvatske mladeži u graničnim područjma s Rusijom na sjeveru Europe ili drugdje gdje to zatraži NATO savez.</h5>
<h5>&#8211; Kažu, mladima se nudi disciplina. Kakva disciplina? Zar će im u životu pomoći da još više slušaju one koji su im upropastili zemlju i njih doveli u potpunu besperspektivnost? Hoćemo li se za bolje i pravednije društvo izboriti tako da mlade učimo da šute, trpe i podvrgavaju se autoritetima koji su nas doveli u situaciju u kojoj jesmo? Zašto ginuti za društvo koje nam ne nudi nikakvu perspektivu, sve lošiji životni standard, nezaposlenost i bijedu za mnoge? Za koga se boriti i koga braniti? Kolindu? Plenkovića? Todorića? Zašto da se nezaposlena, osiromašena i potlačena većina bori za besramnu političku elitu i privatizacijske tajkune koji žive u dvorcima? Pobunimo se! Pozivamo sve Zagrepčanke i Zagrepčane na prosvjed protiv uvođenja obaveznog vojnog roka u subotu &#8211; pozivaju iz Radničke fronte.</h5>
<h5>O subotnjem prosvjedu pišu i na <strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://mojfaks.com/dogadjanja/ne-zele-puske-u-rukama-za-vikend-prosvjed-protiv-obaveznog-vojnog-roka">portalu MojFaks.</a></span></strong></h5>
<h5><span class="m_-5512941377742383806mb_text"> &#8211; Jedan od razloga za prosvjed je, među ostalim, i aktivacija mladih da razmisle i izraze svoje mišljenje &#8211; sjetimo se da je i 2007, prije ukidanja vojnog roka, većina civilno služila vojni rok. Priče o &#8216;disciplini i redu&#8217; su vraćanje u neko prošlo doba. Smatramo neprihvatljivim da vlada, umjesto da se bavi povećanjem životnog standarda u Hrvatskoj, izlaz traži u militarizaciji društva i pripremama za nove ratove u kojem ćemo mi i naša djeca ginuti za tuđe interese i za društvo koje, iskreno, nije ni zaslužilo da ga se brani. Za koga da se borimo i ginemo? Za Todorića i Kolindu? Za Plenkovića i Petrova koji bi tuđu djecu slali u rat, a sami vojsku nisu služili? Što se tiče anketa, njih ne smatramo presudnima &#8211; javno mišljenje se može lako promijeniti, a, osim toga, ključnu bi riječ ovdje trebali imati mladi, koji će tu biti primarne žrtve (možda i doslovno!), a ne oni koji fantaziraju o tome da će mjesec dana u vojsci nekoga &#8216;pripremiti za život&#8217; &#8211; kazao je <strong>Šime Vrančić </strong>iz Radničke fronte za portal <strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://mojfaks.com/dogadjanja/ne-zele-puske-u-rukama-za-vikend-prosvjed-protiv-obaveznog-vojnog-roka">MojFaks.</a></span></strong><br />
</span></h5>
<h5>Iz te stranke poručuju kako će mirnog prosvjeda biti, te kako će o detaljima izvjestiti javnost uskoro.</h5>
<p><strong>*NOVIJE VIJESTI</strong></p>
<h5>Radnička fronta je nešto prije 17 sati  javnosti poslala novo priopćenje oko novonastale situacije sa zabranom održavanja prosvjeda, a koje u cijelosti možete pročitati <span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://radnickafronta.hr/rf-novine/334-izjava-za-medije-policija-zabranila-radnickoj-fronti-prosvjed-protiv-obaveznog-vojnog-roka">OVDJE.  </a></strong></span></h5>
<h5>&#8211; Ovo je vrlo zabrinjavajući razvoj situacije &#8211; uza sve negativne tendencije koje se događaju u društvu, dolazimo i do prvih naznaka stvaranja policijske države, države u kojoj će biti zabranjeno čak i mirno prosvjedovati. Mi u Radničkoj fronti poručujemo da se nećemo poslušno pokoriti takvoj politici. Pozivamo sve da se u još većem broju pojave na mirnom prosvjedu u subotu 11.2. u podne pred Minstarstvom obrane! Pokažimo da se ne bojimo policije, državne autoritarnosti i pokušaja nametanja strahovlade &#8211; kažu uz ostalo u tom priopćenju.</h5>
<p><img class="alignnone size-full wp-image-67932" src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/02/175821674546190.gif?resize=498%2C278" alt="" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Podijeli:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-67930" class="share-facebook sd-button share-icon" href="http://tris.com.hr/2017/02/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-67930" class="share-twitter sd-button share-icon" href="http://tris.com.hr/2017/02/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://tris.com.hr/2017/02/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a/?share=email" target="_blank" title="Kliknite za slanje e-pošte prijatelju"><span>E-pošta</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://tris.com.hr/2017/02/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a/#print" target="_blank" title="Klikni za ispis"><span>Ispis</span></a></li><li class="share-end"></li></ul></div></div></div>				<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/morh/" rel="tag">MORH</a>, <a href="http://tris.com.hr/oznake/obvezni-vojni-rok/" rel="tag">obvezni vojni rok</a>, <a href="http://tris.com.hr/oznake/policija/" rel="tag">Policija</a>, <a href="http://tris.com.hr/oznake/policijska-uprava-zagrebacka/" rel="tag">Policijska uprava Zagrebačka</a>, <a href="http://tris.com.hr/oznake/prosvjed/" rel="tag">Prosvjed</a>, <a href="http://tris.com.hr/oznake/radnicka-fronta/" rel="tag">Radnička fronta</a>, <a href="http://tris.com.hr/oznake/vojni-rok/" rel="tag">vojni rok</a></span>
<div class="clear"></div>
</div><!-- /.post -->
</div><!-- /#main -->
<div id="sidebar">
<div class="related_posts widget"><div style="font-size:16px; font-weight: bold; padding: 0 0px; font-family: Droid Serif, Georgia, serif; margin: 0px 0px 0px 0px;">Vezane vijesti</div><ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2017/02/mladici-i-djevojke-tate-i-mame-bake-i-djedovi-branitelji-usprotivite-se-ne-vojnom-roku-rat-je-gotov/" title="Mladići i djevojke, tate i mame, bake i djedovi, branitelji&#8230; usprotivite se: Ne vojnom roku, rat je gotov!">Mladići i djevojke, tate i mame, bake i djedovi, branitelji&#8230; usprotivite se: Ne vojnom roku, rat je gotov!</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/01/nova-hrvatska-militarizacija-za-oruzje-spremni/" title="Nova hrvatska militarizacija: Za oružje spremni">Nova hrvatska militarizacija: Za oružje spremni</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/01/zveckanje-vojnim-rokom-nerado-hrvat-ide-u-vojnike/" title="Zveckanje vojnim rokom: Nerado Hrvat ide u vojnike&#8230;">Zveckanje vojnim rokom: Nerado Hrvat ide u vojnike&#8230;</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2016/06/karamarko-odlazi-prosvjed-koji-je-postigao-cilj-i-prije-sluzbenog-pocetka/" title="&#8216;Karamarko, odlazi!&#8217;: Prosvjed koji je postigao cilj i prije službenog početka">&#8216;Karamarko, odlazi!&#8217;: Prosvjed koji je postigao cilj i prije službenog početka</a><div class="clear"></div></li></ul><div class="clear"></div></div>
<div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2>
<ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2017/02/pismo-v-d-ravnatelja-hrvatskog-drzavnog-arhiva-arhiviste-nitko-nista-ne-pita/" title="Pismo v.d. ravnatelja Hrvatskog državnog arhiva: Arhiviste nitko ništa ne pita&#8230;"><img src="//i1.wp.com/tris.com.hr/wp-content/uploads/2016/10/H20161003025093-e1475996785944.jpg" alt="Pismo v.d. ravnatelja Hrvatskog državnog arhiva: Arhiviste nitko ništa ne pita&#8230;" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://tris.com.hr/2017/02/pismo-v-d-ravnatelja-hrvatskog-drzavnog-arhiva-arhiviste-nitko-nista-ne-pita/">Pismo v.d. ravnatelja Hrvatskog državnog arhiva: Arhiviste nitko ništa ne pita&#8230;</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/02/t-karamarko-na-facebooku-domoljub-u-londonu/" title="T. Karamarko na Facebooku: Domoljub u Londonu"><img src="https://i0.wp.com/tris.com.hr/wp-content/uploads/2017/02/tkaramarko1.jpg?resize=60%2C45" alt="T. Karamarko na Facebooku: Domoljub u Londonu" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://tris.com.hr/2017/02/t-karamarko-na-facebooku-domoljub-u-londonu/">T. Karamarko na Facebooku: Domoljub u Londonu</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/02/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a/" title="Radnička fronta: Policija nam ne dopušta prosvjed protiv obveznog vojnog roka ispred MORH-a"><img src="https://i1.wp.com/tris.com.hr/wp-content/uploads/2017/02/rf-prosvjed.jpg?resize=60%2C45" alt="Radnička fronta: Policija nam ne dopušta prosvjed protiv obveznog vojnog roka ispred MORH-a" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://tris.com.hr/2017/02/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a/">Radnička fronta: Policija nam ne dopušta prosvjed protiv obveznog vojnog roka ispred MORH-a</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/02/jedrilicarska-liga-prvaka-u-petak-starta-pred-sibenskom-rivom/" title="Jedriličarska &#8216;liga prvaka&#8217; u petak starta pred šibenskom rivom"><img src="https://i2.wp.com/tris.com.hr/wp-content/uploads/2017/02/regata.jpg?resize=60%2C45" alt="Dino Karađole, Teo Piasevoli, Denis Marinov i Željko Burić (Foto: ŠibenikIN)" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://tris.com.hr/2017/02/jedrilicarska-liga-prvaka-u-petak-starta-pred-sibenskom-rivom/">Jedriličarska &#8216;liga prvaka&#8217; u petak starta pred šibenskom rivom</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2>
<ul class="wp-most-popular">
<li class="post-66958posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kulturacategory-politikatag-anna-franktag-josip-belamarictag-zoran-restovic">
<a href="http://tris.com.hr/2017/01/izlozba-o-anni-frank-naprasno-napustila-sibenik-ustase-su-prikazani-kao-koljaci-a-partizani-kao-cvijece/" title="Izložba o Anni Frank naprasno napustila Šibenik: &#8216;Ustaše su prikazani kao koljači, a partizani kao cvijeće&#8217;">
Izložba o Anni Frank naprasno napustila Šibenik: &#8216;Ustaše su prikazani kao koljači, a partizani kao cvijeće&#8217;
</a>
</li>
<li class="post-66732posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-inovacijsko-sredistetag-josip-gugictag-josipa-rimactag-lovorka-blazevictag-marko-jelictag-mirko-gugictag-namjesteni-natjecajitag-nepotizamtag-nikola-blazevictag-poliitcko-kadroviranjetag-predrag-sustartag-veleuciliste-marko-marulic-knin">
<a href="http://tris.com.hr/2017/01/necastivi-na-kninskom-veleucilistu-marko-marulic-nepotizam-politicko-kadroviranje-namjesteni-natjecaji-kumske-veze-ili-prokazivacko-podmetanje/" title="&#8220;Nečastivi&#8221; na kninskom Veleučilištu &#8220;Marko Marulić&#8221;: Nepotizam, političko kadroviranje, namješteni natječaji, kumske veze ili &#8220;prokazivačko podmetanje&#8221; &#8230;">
&#8220;Nečastivi&#8221; na kninskom Veleučilištu &#8220;Marko Marulić&#8221;: Nepotizam, političko kadroviranje, namješteni natječaji, kumske veze ili &#8220;prokazivačko podmetanje&#8221; &#8230;
</a>
</li>
<li class="post-67809posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gospodarstvocategory-izdvojenotag-banketag-ekonomska-klinikatag-financijska-pismenost-osnovnoskolacatag-frane-nonkovictag-novac">
<a href="http://tris.com.hr/2017/02/studenti-besplatno-uce-djecu-o-novcu-potrosnji-i-stednji-financijska-pismenost-ucenika-u-hrvatskoj-je-mizerna/" title="Studenti besplatno uče djecu o novcu, potrošnji i štednji: &#8216;Financijska pismenost učenika u Hrvatskoj je mizerna&#8217;">
Studenti besplatno uče djecu o novcu, potrošnji i štednji: &#8216;Financijska pismenost učenika u Hrvatskoj je mizerna&#8217;
</a>
</li>
<li class="post-66485posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gospodarstvotag-drzavna-agencija-za-osiguranje-stednih-uloga-i-sanaciju-banakatag-jadranska-banka-d-dtag-jadranska-banka-sibeniktag-sanacija">
<a href="http://tris.com.hr/2017/01/cestitka-jadranska-banka-d-d-zaplijenila-novac-svih-ustanova-proracunskih-korisnika/" title="&#8216;Čestitka&#8217;: Jadranska banka d.d. zaplijenila novac svih ustanova, proračunskih korisnika">
&#8216;Čestitka&#8217;: Jadranska banka d.d. zaplijenila novac svih ustanova, proračunskih korisnika
</a>
</li>
<li class="post-66461posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-intervjuicategory-ljudicategory-scena-2tag-bica-sa-slikatag-blue-1000tag-das-weisse-pferdtag-ippio-payotag-isola-del-mortetag-josip-pavlovtag-kriticna-masa-na-kotacimatag-majmoontag-the-grexitstag-zwinkelman">
<a href="http://tris.com.hr/2017/01/josip-pavlov-glazbenik-gastarbajter-iza-mene-je-20-albuma-i-tisuce-koncerata-ali-i-dalje-sam-kuhar/" title="Josip Pavlov, glazbenik-gastarbajter: Iza mene je 20 albuma i tisuće koncerata, ali i dalje sam kuhar">
Josip Pavlov, glazbenik-gastarbajter: Iza mene je 20 albuma i tisuće koncerata, ali i dalje sam kuhar
</a>
</li>
</ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2>
<ul class="wp-most-popular">
<li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh">
<a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno">
Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno
</a>
</li>
<li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica">
<a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva">
Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva
</a>
</li>
<li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko">
<a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura">
Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura
</a>
</li>
<li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja">
<a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?">
Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?
</a>
</li>
</ul></div>
</div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://tris.com.hr/kategorija/fairpress/"><img src="/slike/fairpress_eu.jpg" width="100%" style="padding-top:0px; margin-bottom: 2px;" ></a>
<hr>
<a href="http://www.np-krka.hr" target="_blank"><img src="//i1.wp.com/tris.com.hr/wp-content/uploads/2017/01/krka_2017_01.jpg" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a>
<hr>
<a href="http://www.np-kornati.hr/" target="_blank"><img src="/slike/kornati.gif" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a>
<hr>
<a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank"><img src="/slike/parkovi.gif" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a>
<hr>
<a href="http://www.kesidov.com" target="_blank"><img src="/slike/kresidov.jpg" width="100%" border="0" style="margin: -8px 0px" ></a>
<hr></div>
</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.dalmare.hr" target="_blank"><img src="/slike/tris-310x180.jpg" width="100%" style="margin-top:2px; margin-bottom: -11px" ></a></div>
</div><div id="wpzoom-facebook-2" class="widget facebook">			<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div>
</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://tris.com.hr/kategorija/portreti/"><img src="/slike/ptm.jpg" width="100%" style="padding-top:0px; margin-bottom: 2px;" ></a>
<a href="https://www.facebook.com/emancipacija"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div>
</div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Odaberi mjesec</option>
<option value='http://tris.com.hr/2017/02/'> veljača 2017 &nbsp;(33)</option>
<option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(174)</option>
<option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option>
<option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option>
<option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option>
<option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option>
<option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option>
<option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option>
<option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option>
<option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option>
<option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option>
<option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option>
<option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option>
<option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option>
<option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option>
<option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option>
<option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(138)</option>
<option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option>
<option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(104)</option>
<option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option>
<option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option>
<option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(153)</option>
<option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option>
<option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option>
<option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option>
<option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option>
<option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option>
<option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option>
<option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option>
<option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option>
<option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option>
<option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option>
<option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option>
<option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option>
<option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option>
<option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option>
<option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option>
<option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option>
<option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(103)</option>
<option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option>
<option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(141)</option>
<option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option>
</select>
</div><div id="sidebar_left"></div><div id="sidebar_right"></div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
</div> <!-- /#content-wrap -->
<div class="clear"></div>
</div> <!-- /#main-wrap -->
<div id="footer">
<div class="widget-area">
<div class="column">
</div><!-- / .column -->
<div class="column">
</div><!-- / .column -->
<div class="column last">
</div><!-- / .column -->
<div class="clear"></div>
</div><!-- /.widget-area-->		
<div class="clear"></div>
<div id="footer_right">
<div id="footLogo"></div>
<img src="/slike/logoLine.png" width="6" height="64" align="left" />
<div id="footMenu">
<a href="/">Naslovna</a><br />
<a href="/kontakt/">Kontakt</a><br />
<a href="/impressum/">Impressum</a></div>
<img src="/slike/logoLine.png" width="6" height="64" align="left" />
<div id="footMi">
<span>Powered by <a href="http://www.2fgstudio.hr" target="_blank"><img src="//i1.wp.com/tris.com.hr/2fg.png" align="absmiddle" /></a> &amp; <a href="http://www.proweb.hr" target="_blank"><img src="//i1.wp.com/tris.com.hr/proweb.png" align="absmiddle" /> </a>
</span>
</div>
<img src="/slike/logoLine.png" width="6" height="64" align="left" />
<a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a>
</div>
</div> <!-- /#footer --><br><br>
<div class="clear"></div>
</div> <!-- /#page-wrap -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3011356-20', 'tris.com.hr');
ga('send', 'pageview');
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/tris.com.hr\/2017\/02\/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a\/":67930};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/02/radnicka-fronta-policija-nam-ne-dopusta-prosvjed-protiv-obveznog-vojnog-roka-ispred-morh-a/" method="post">
<label for="target_email">Pošalji na adresu e-pošte </label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Vaše ime</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Vaša adresa e-pošte</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="//i1.wp.com/tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Pošalji e-poštu" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a>
<div class="errors errors-1" style="display: none;">
Objava nije poslana - provjerite vašu adresu e-pošte! 			</div>
<div class="errors errors-2" style="display: none;">
Provjera e-pošte nije uspjela, molimo vas da pokušate ponovo 			</div>
<div class="errors errors-3" style="display: none;">
Žao nam je, vaš blog ne može dijeliti članke pomoću e-pošte.. 			</div>
</form>
</div>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/tabs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1416838169098 seconds, on 07-02-17 19:57:42 --><!-- via php -->