<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
<title>TRIS portal &#8211; Šibenik &#8211; Umro je Mladen Bjažić, književnik, novinar i partizan</title>
<link rel="stylesheet" type="text/css" href='//tris.com.hr/wp-content/cache/wpfc-minified/798f09ff5fc04b83f7202675e5c52cb7/1485111613index.css' media="screen" />
<link href='http://fonts.googleapis.com/css?family=Prata' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
<link rel="pingback" href="http://tris.com.hr/xmlrpc.php" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='//tris.com.hr/wp-content/cache/wpfc-minified/d5747f10b01a77342f2b4331c56ad27a/1485111613index.css' type='text/css' media='all' /> <![endif]-->		<script type="text/javascript">
var ajaxurl = 'http://tris.com.hr/wp-admin/admin-ajax.php';
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal" href="http://tris.com.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TRIS portal - Šibenik &raquo; Kanal komentara" href="http://tris.com.hr/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tris.com.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/b2820121d26817cce7dd4fe8914e8663/1485111613index.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/b266b2c69240f89286e1ceaf59c3a33e/1485111613index.css' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/4a360e6c724ecddab5944df125714e34/1485111613index.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/b6724c7c81051b8fb49bb6dfa95ed551/1485111613index.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/cf50c5ee5a545a93e3144568e023fa2f/1485111613index.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//tris.com.hr/wp-content/cache/wpfc-minified/17febee45fb24c75417dad4be93430fd/1485111613index.css' type='text/css' media='all' />
<script src='//tris.com.hr/wp-content/cache/wpfc-minified/0e3c9187c2cbe33e7d9f7ecc8baf85f8/1485111614index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://tris.com.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/init.js?ver=4.7.1'></script> -->
<link rel='https://api.w.org/' href='http://tris.com.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tris.com.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tris.com.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Započela sovjetizacija Amerike – Unatoč očekivanjima, mediji, a ne imigranti prvi na listi za odstrel!?' href='http://tris.com.hr/2017/01/zapocela-sovjetizacija-amerike-unatoc-ocekivanjima-mediji-a-ne-imigranti-prvi-na-listi-za-odstrel/' />
<link rel='next' title='Zatvoren promet od Poljane prema šibenskoj rivi' href='http://tris.com.hr/2017/01/zatvoren-promet-od-poljane-prema-sibenskoj-rivi/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://tris.com.hr/2017/01/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan/" />
<link rel='shortlink' href='http://tris.com.hr/?p=67194' />
<link rel="alternate" type="application/json+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F01%2Fumro-je-mladen-bjazic-knjizevnik-novinar-i-partizan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tris.com.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftris.com.hr%2F2017%2F01%2Fumro-je-mladen-bjazic-knjizevnik-novinar-i-partizan%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://tris.com.hr/wp-admin/admin-ajax.php", { action: "wmp_update", id: 67194, token: "1a87cfcf7b" }); /* ]]> */</script><!-- /WordPress Most Popular --><style type="text/css">@import url("http://fonts.googleapis.com/css?family=Impact:300italic,400italic,700italic,400,300,700|Impact:300italic,400italic,700italic,400,300,700|Impact:300italic,400italic,700italic,400,300,700");
#main-wrap{background-color:#FFF;}
#feature{background-color:#FFF;}
.widget h3.title, #sidebar .tabberlive, #articles .head_title, h3.archive_title, .post_author, ul.dropdown li ul{background:#FFF;}
.widget h3.title, #sidebar .tabberlive, #articles .head_title, h3.archive_title, ul.dropdown li ul{border-color:#292929;}
body{color: #000000;font-family: Arial;font-size: 13px;}#logo h1 a{font-family: 'Impact';}.article h2.title a{font-family: 'Impact';font-size: 21px;font-style: normal;}.single .post h1.title a{font-family: 'Impact';}.widget h3.title{font-family: Arial;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Umro je Mladen Bjažić, književnik, novinar i partizan" />
<meta property="og:url" content="http://tris.com.hr/2017/01/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan/" />
<meta property="og:description" content="Bjažić je umro u Šibeniku u 93. godini života." />
<meta property="article:published_time" content="2017-01-24T07:39:26+00:00" />
<meta property="article:modified_time" content="2017-01-24T09:13:02+00:00" />
<meta property="og:site_name" content="TRIS portal - Šibenik" />
<meta property="og:image" content="http://tris.com.hr/wp-content/uploads/2015/07/Mladen-Bjažić-Foto-H.-Pavić-5.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="547" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:image" content="http://tris.com.hr/wp-content/uploads/2015/07/Mladen-Bjažić-Foto-H.-Pavić-5.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="post-template-default single single-post postid-67194 single-format-standard">
<div id="page-wrap">
<div id="main-wrap">
<div id="header">
<div class="box-zaglavlje">
<div id="topmenu">
<ul id="nav" class="dropdown"><li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://tris.com.hr/impressum/">IMPRESSUM</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://tris.com.hr/kontakt/">KONTAKT</a></li>
</ul>
</div> 
</div>
<!-- /#topmenu -->
<div class="clear"></div>
<div id="logo">
<div class="datum">
24.1.2017.</div>
<div style="float:right">
<!----
<div style="width:295px; float:right">
<script>
(function() {
var cx = '007353225191159544546:30jwvgacbhq';
var gcse = document.createElement('script'); gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
'//www.google.com/cse/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<gcse:search></gcse:search>
---->
<div style="padding: 14px 14px" align="right"><a href="http://www.facebook.com/tris.com.hr" title="FACEBOOK" target="_blank"><img src="/slike/fb.png" style="padding-bottom:8px" hspace="0" vspace="10" /></a><a href="http://tris.com.hr/feed/" title="RSS kanal" target="_blank"><img src="/slike/rss.png" style="padding-bottom:8px" hspace="8" vspace="10" /></a><br><div id="search"><form method="get" id="searchform" action="http://tris.com.hr/">
<input type="text" onblur="if (this.value == '') {this.value = 'pretraži...';}" onfocus="if (this.value == 'pretraži...') {this.value = '';}" value="pretraži..." name="s" id="s" /><input type="submit" id="searchsubmit" value=">>>" />
</form>
</div></div></div>
<a href="http://tris.com.hr" title="Neovisni novinarski portal">
<img src="//i1.wp.com/tris.com.hr/wp-content/uploads/2013/07/tris_logo_novi.jpg" alt="TRIS portal &#8211; Šibenik" />
</a><div class="clear"></div>
</div><!-- / #logo -->
<div id="mainmenu">
<ul id="menu" class="dropdown"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="/">Naslovna</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://tris.com.hr/kategorija/politika/">Politika</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://tris.com.hr/kategorija/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://tris.com.hr/kategorija/kultura/">Kultura</a></li>
<li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://tris.com.hr/kategorija/intervjui/">Intervjui</a></li>
<li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://tris.com.hr/kategorija/scena-2/">Scena</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://tris.com.hr/kategorija/komentari/">Komentari</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://tris.com.hr/kategorija/ekologija/">Ekologija</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://tris.com.hr/kategorija/reportaze/">Reportaže</a></li>
<li id="menu-item-13661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13661"><a href="http://tris.com.hr/kategorija/izdvojeno/">Izdvojeno</a></li>
</ul>
</div> <!-- /#menu -->
</div> <!--/#header -->
<div class="clear"></div>
<div id="content-wrap"><div id="livo"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1&appId=157859634230874";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main">
<div id="post-67194" class="post-67194 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno tag-mladen-bjazic"><div id="singleLine"></div>
<span class="category"><a href="http://tris.com.hr/kategorija/izdvojeno/" rel="category tag">IZDVOJENO</a></span>			
<h1 class="title"><a href="http://tris.com.hr/2017/01/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan/" rel="bookmark" title="Permanent Link to Umro je Mladen Bjažić, književnik, novinar i partizan">Umro je Mladen Bjažić, književnik, novinar i partizan</a></h1>
<span class="post-meta"><div style="float:right; width:80px"></div>
Autor:  <a href="http://tris.com.hr/author/marko/" title="Objave od: Marko Podrug" rel="author">Marko Podrug</a>
Objavljeno 24/01/2017 u 08:39
<div style="float:right; padding:2px 0px; overflow:hidden; position:relative">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
</span>
<div class="entry">
<h3>Bjažić je umro u Šibeniku u 93. godini života.</h3>
<p><a href="//i1.wp.com/tris.com.hr/wp-content/uploads/2015/07/Mladen-Bjažić-Foto-H.-Pavić-5.jpg" data-slb-active="1" data-slb-asset="1619181826" data-slb-internal="0" data-slb-group="67194"><img class="alignnone wp-image-38536" src="//i1.wp.com/tris.com.hr/wp-content/uploads/2015/07/Mladen-Bjažić-Foto-H.-Pavić-5.jpg" width="600" height="410" srcset="//i1.wp.com/tris.com.hr/wp-content/uploads/2015/07/Mladen-Bjažić-Foto-H.-Pavić-5.jpg 800w, //i1.wp.com/tris.com.hr/wp-content/uploads/2015/07/Mladen-Bjažić-Foto-H.-Pavić-5-300x205.jpg 300w, //i1.wp.com/tris.com.hr/wp-content/uploads/2015/07/Mladen-Bjažić-Foto-H.-Pavić-5-80x55.jpg 80w, //i1.wp.com/tris.com.hr/wp-content/uploads/2015/07/Mladen-Bjažić-Foto-H.-Pavić-5-310x212.jpg 310w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h5>Mladen Bjažić, rođen na Zlarinu 1924. godine, svojom je bogatom karijerom, koja je trajala više od šezdeset godina, ostavio jedinstveni trag u povijesti hrvatske (napose dječje) književnosti, hrvatskoga novinarstva, ali i hrvatskoga stripa i dječjih televizijskih programa. Pisao je pjesme za djecu i odrasle, priče, romane, igrokaze, radiodrame, mjuzikle, putopise, reportaže, zagonetke, recenzije, scenarije te je zastupljen u antologijama hrvatske dječje poezije i u hrvatskim čitankama.</h5>
<h5>Bjažić je i prvi dobitnik nagrade za životno djelo “Andrija Maurović” za izniman doprinos razvoju hrvatskog stripa, koju dodjeljuje Udruga za popularizaciju hrvatskog stripa “Art 9”.</h5>
<h5>Sudjelovao je u pokretu otpora u Drugom svjetskom ratu, a prve je novinske tekstove napisao u – partizanima. Kad su 15. travnja Talijani ušli u Šibenik i počeli uspostavljati fašističku vlast Bjažić je imao 17 godina i upravo je završavao 3. razred Učiteljske škole.</h5>
<h5>Mladen Bjažić umro je jutros u 4 sata u šibenskoj Bolnici, a posljednji ispraćaj bit će na Zlarinu, u četvrtak 26. siječnja, u 15 sati. Barba Mladen bi toga dana napunio 93. godine.</h5>
<h5><em>U sklopu projekta „Ratovi i velikani na putu zaborava“, portal TRIS objavio je, u srpnju 2015., intervju s Mladenom Bjažićem, koji možete pročitati <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://tris.com.hr/2015/07/mladen-bjazic-pjesnik-novinar-knjizevnik-ratnik-meni-nije-trebala-partizanska-spomenica-jer-sam-naucio-zanat-pisanja/">OVDJE</a></span>.</em></h5>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Podijeli:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-67194" class="share-facebook sd-button share-icon" href="http://tris.com.hr/2017/01/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan/?share=facebook" target="_blank" title="Klikom podijelite na Facebooku"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-67194" class="share-twitter sd-button share-icon" href="http://tris.com.hr/2017/01/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://tris.com.hr/2017/01/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan/?share=email" target="_blank" title="Kliknite za slanje e-pošte prijatelju"><span>E-pošta</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://tris.com.hr/2017/01/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan/#print" target="_blank" title="Klikni za ispis"><span>Ispis</span></a></li><li class="share-end"></li></ul></div></div></div>				<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<span class="tag-links">Tags: <a href="http://tris.com.hr/oznake/mladen-bjazic/" rel="tag">Mladen Bjažić</a></span>
<div class="clear"></div>
</div><!-- /.post -->
</div><!-- /#main -->
<div id="sidebar">
<div class="related_posts widget"><div style="font-size:16px; font-weight: bold; padding: 0 0px; font-family: Droid Serif, Georgia, serif; margin: 0px 0px 0px 0px;">Vezane vijesti</div><ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2015/07/mladen-bjazic-pjesnik-novinar-knjizevnik-ratnik-meni-nije-trebala-partizanska-spomenica-jer-sam-naucio-zanat-pisanja/" title="Mladen Bjažić, pjesnik, novinar, književnik i ratnik: Meni nije trebala partizanska spomenica jer sam naučio zanat pisanja">Mladen Bjažić, pjesnik, novinar, književnik i ratnik: Meni nije trebala partizanska spomenica jer sam naučio zanat pisanja</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2014/11/zeljko-senecic-u-sibeniku-slikanje-krivom-stranom-kista/" title="Željko Senečić u Šibeniku: Slikanje krivom stranom kista">Željko Senečić u Šibeniku: Slikanje krivom stranom kista</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2014/05/regionalni-knjiski-derbi-na-zlarinu-hrvatska-i-makedonija-podijedile-bodove/" title="Regionalni knjiški derbi na Zlarinu: Hrvatska i Makedonija podijelile bodove">Regionalni knjiški derbi na Zlarinu: Hrvatska i Makedonija podijelile bodove</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2014/05/verbalno-nadmetanje-hrvatskih-i-makedonskih-knjizevnika-na-zlarinu/" title="Verbalno &#8216;nadmetanje&#8217; hrvatskih i makedonskih književnika na Zlarinu">Verbalno &#8216;nadmetanje&#8217; hrvatskih i makedonskih književnika na Zlarinu</a><div class="clear"></div></li></ul><div class="clear"></div></div>
<div id="slipfire-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab wpzoom-feature-posts"><h2 class="widgettitle">Najnovije</h2>
<ul class="wpzoom-feature-posts"><li><a href="http://tris.com.hr/2017/01/zatvoren-promet-od-poljane-prema-sibenskoj-rivi/" title="Zatvoren promet od Poljane prema šibenskoj rivi"><img src="//i1.wp.com/tris.com.hr/wp-content/uploads/2017/01/IMG_8107-60x45.jpg" alt="Zatvoren promet od Poljane prema šibenskoj rivi" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://tris.com.hr/2017/01/zatvoren-promet-od-poljane-prema-sibenskoj-rivi/">Zatvoren promet od Poljane prema šibenskoj rivi</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/01/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan/" title="Umro je Mladen Bjažić, književnik, novinar i partizan"><img src="//i1.wp.com/tris.com.hr/wp-content/uploads/2015/07/Mladen-Bjažić-Foto-H.-Pavić-5-60x45.jpg" alt="Umro je Mladen Bjažić, književnik, novinar i partizan" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://tris.com.hr/2017/01/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan/">Umro je Mladen Bjažić, književnik, novinar i partizan</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/01/zapocela-sovjetizacija-amerike-unatoc-ocekivanjima-mediji-a-ne-imigranti-prvi-na-listi-za-odstrel/" title="Započela sovjetizacija Amerike – Unatoč očekivanjima, mediji, a ne imigranti prvi na listi za odstrel!?"><img src="//i1.wp.com/tris.com.hr/wp-content/uploads/2017/01/trump-star-60x45.jpg" alt="Fotomontaža: photosforclass.com" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://tris.com.hr/2017/01/zapocela-sovjetizacija-amerike-unatoc-ocekivanjima-mediji-a-ne-imigranti-prvi-na-listi-za-odstrel/">Započela sovjetizacija Amerike – Unatoč očekivanjima, mediji, a ne imigranti prvi na listi za odstrel!?</a><div class="clear"></div></li><li><a href="http://tris.com.hr/2017/01/ministrica-martina-dalic-gospodarstvo-cemo-rasteretiti-za-15-milijardi-kuna/" title="Ministrica Martina Dalić: Gospodarstvo ćemo rasteretiti za 1,5 milijardi kuna"><img src="//i1.wp.com/tris.com.hr/wp-content/uploads/2017/01/Martina-Dalic7-60x45.jpg" alt="Martina Dalić (Foto: Hrvoslav Pavić)" class="Thumbnail thumbnail recent-widget " width="60" height="45" /></a><a href="http://tris.com.hr/2017/01/ministrica-martina-dalic-gospodarstvo-cemo-rasteretiti-za-15-milijardi-kuna/">Ministrica Martina Dalić: Gospodarstvo ćemo rasteretiti za 1,5 milijardi kuna</a><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wmp_widget-3" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Popularno</h2>
<ul class="wp-most-popular">
<li class="post-66958posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-kulturacategory-politikatag-anna-franktag-josip-belamarictag-zoran-restovic">
<a href="http://tris.com.hr/2017/01/izlozba-o-anni-frank-naprasno-napustila-sibenik-ustase-su-prikazani-kao-koljaci-a-partizani-kao-cvijece/" title="Izložba o Anni Frank naprasno napustila Šibenik: &#8216;Ustaše su prikazani kao koljači, a partizani kao cvijeće&#8217;">
Izložba o Anni Frank naprasno napustila Šibenik: &#8216;Ustaše su prikazani kao koljači, a partizani kao cvijeće&#8217;
</a>
</li>
<li class="post-66101posttype-poststatus-publishformat-standardhentrycategory-politikatag-balkanska-rutatag-dora-zganjertag-emigrantitag-irskatag-nostalgijatag-zadar-dublin">
<a href="http://tris.com.hr/2016/12/ovo-nije-jos-jedna-emigrantska-prica-gradim-zivot-u-tudini-ispocetka-ali-da-li-to-zelim/" title="Ovo nije još jedna emigrantska priča/Gradim život u tuđini ispočetka, ali, da li to želim&#8230;">
Ovo nije još jedna emigrantska priča/Gradim život u tuđini ispočetka, ali, da li to želim&#8230;
</a>
</li>
<li class="post-65944posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-sporttag-andela-xtag-branko-iljadica-rapotag-jk-val">
<a href="http://tris.com.hr/2016/12/preminuo-trofejni-sibenski-jedrilicar-branko-iljadica-rapo-andela-x-prekrivena-ruzama/" title="Preminuo trofejni šibenski jedriličar Branko Iljadica Rapo, &#8216;Anđela X&#8217; prekrivena ružama">
Preminuo trofejni šibenski jedriličar Branko Iljadica Rapo, &#8216;Anđela X&#8217; prekrivena ružama
</a>
</li>
<li class="post-66485posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gospodarstvotag-drzavna-agencija-za-osiguranje-stednih-uloga-i-sanaciju-banakatag-jadranska-banka-d-dtag-jadranska-banka-sibeniktag-sanacija">
<a href="http://tris.com.hr/2017/01/cestitka-jadranska-banka-d-d-zaplijenila-novac-svih-ustanova-proracunskih-korisnika/" title="&#8216;Čestitka&#8217;: Jadranska banka d.d. zaplijenila novac svih ustanova, proračunskih korisnika">
&#8216;Čestitka&#8217;: Jadranska banka d.d. zaplijenila novac svih ustanova, proračunskih korisnika
</a>
</li>
<li class="post-65933posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-reportazetag-bozo-susatag-fond-za-zastitu-okolisatag-kistanjetag-mislav-kiractag-parcicitag-undptag-vukse">
<a href="http://tris.com.hr/2016/12/parcici-zaselak-vukse-dvije-godine-poslije-svjetlo-je-konacno-pobijedilo-mrak/" title="Parčići, zaselak Vukše, dvije godine poslije: Svjetlo je konačno pobijedilo &#8211; mrak!">
Parčići, zaselak Vukše, dvije godine poslije: Svjetlo je konačno pobijedilo &#8211; mrak!
</a>
</li>
</ul></div><div id="wmp_widget-2" class="tabbertab widget_wmp_widget"><h2 class="widgettitle">Najčitanije</h2>
<ul class="wp-most-popular">
<li class="post-21791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-gospodarstvocategory-politikatag-bumestag-crpljenje-vodetag-koncesijetag-pitka-vodatag-vlada-rh">
<a href="http://tris.com.hr/2014/07/vlada-odlucila-za-37-sekundi-75-milijuna-litara-vode-na-30-godina-za-200-kuna-dnevno/" title="Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno">
Vlada odlučila za 37 sekundi: 75 milijuna litara vode na 30 godina za &#8211; 200 kuna dnevno
</a>
</li>
<li class="post-55981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ekologijacategory-komentaricategory-politikatag-agencija-za-ugljikovodiketag-baranjatag-barbara-dorictag-busenjetag-hrvatskatag-hrvatska-energetska-agencijatag-inatag-ivan-vrdoljaktag-mila-slavonijatag-naftatag-naftna-poljatag-niogerijatag-njivetag-oando-plctag-plintag-podravinatag-posavinatag-psenicatag-slavonijatag-slavonski-band-aidtag-srijemtag-tamburicetag-tihomir-oreskovictag-tomislav-panenictag-ugljikovodicitag-vermillion-energytag-vlada-rhtag-zitnica">
<a href="http://tris.com.hr/2016/06/ne-svrdlajte-mi-ravnicu-danaas-u-15-40-sati-domoljubi-predaju-slavoniju-bez-ispaljenog-streljiva/" title="Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva">
Ne svrdlajte mi ravnicu: Danas u 15.40 sati &#8216;domoljubi&#8217; predaju Slavoniju bez ispaljenog streljiva
</a>
</li>
<li class="post-54354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politikatag-ana-sarictag-arbitrazatag-inatag-ina-moltag-moltag-tomislav-karamarko">
<a href="http://tris.com.hr/2016/05/muz-uvijek-zadnji-sazna-mol-je-karamarkovoj-supruzi-platio-60-000-eura/" title="Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura">
Muž uvijek zadnji sazna? &#8211; MOL je Karamarkovoj supruzi platio 60.000 eura
</a>
</li>
<li class="post-57405posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-izdvojenotag-kaznatag-makedonijatag-sumetag-zabranatag-zabrana-kretanja">
<a href="http://tris.com.hr/2016/07/moze-li-gluplje-makedonija-makedoncima-zabranila-dnevnu-setnju-po-sumama-kazne-do-2000-eura/" title="Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?">
Može li gluplje: Makedonija Makedoncima zabranila dnevnu šetnju po šumama &#8211; kazne do 2000 eura!?
</a>
</li>
</ul></div>
</div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://tris.com.hr/kategorija/fairpress/"><img src="/slike/fairpress_eu.jpg" width="100%" style="padding-top:0px; margin-bottom: 2px;" ></a>
<hr>
<a href="http://www.np-krka.hr" target="_blank"><img src="//i1.wp.com/tris.com.hr/wp-content/uploads/2017/01/krka_2017_01.jpg" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a>
<hr>
<a href="http://www.np-kornati.hr/" target="_blank"><img src="/slike/kornati.gif" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a>
<hr>
<a href="http://www.pp-vransko-jezero.hr/hr/" target="_blank"><img src="/slike/parkovi.gif" width="100%" border="0" style="  margin: -11px 0px 10px 0px;" ></a>
<hr>
<a href="http://www.kesidov.com" target="_blank"><img src="/slike/kresidov.jpg" width="100%" border="0" style="margin: -8px 0px" ></a>
<hr></div>
</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.dalmare.hr" target="_blank"><img src="/slike/dalmare-narcis.jpg" width="100%" style="margin-top:2px; margin-bottom: -11px" ></a></div>
</div><div id="wpzoom-facebook-2" class="widget facebook">			<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="http://www.facebook.com/tris.com.hr" data-width="300" data-show-faces="true" data-border-color="##ffffff" data-stream="false" data-header="false"></div>
</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://tris.com.hr/kategorija/portreti/"><img src="/slike/ptm.jpg" width="100%" style="padding-top:0px; margin-bottom: 2px;" ></a>
<a href="https://www.facebook.com/emancipacija"><img src="/slike/E-net.gif" target="_blank" title="Mreža emancipacije E-net" width="100%" style="padding-top:2px; margin-bottom: -8px;" ></a></div>
</div><div id="archives-2" class="widget widget_archive"><h3 class="title">Arhiva</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Odaberi mjesec</option>
<option value='http://tris.com.hr/2017/01/'> siječanj 2017 &nbsp;(119)</option>
<option value='http://tris.com.hr/2016/12/'> prosinac 2016 &nbsp;(149)</option>
<option value='http://tris.com.hr/2016/11/'> studeni 2016 &nbsp;(171)</option>
<option value='http://tris.com.hr/2016/10/'> listopad 2016 &nbsp;(178)</option>
<option value='http://tris.com.hr/2016/09/'> rujan 2016 &nbsp;(191)</option>
<option value='http://tris.com.hr/2016/08/'> kolovoz 2016 &nbsp;(177)</option>
<option value='http://tris.com.hr/2016/07/'> srpanj 2016 &nbsp;(140)</option>
<option value='http://tris.com.hr/2016/06/'> lipanj 2016 &nbsp;(172)</option>
<option value='http://tris.com.hr/2016/05/'> svibanj 2016 &nbsp;(203)</option>
<option value='http://tris.com.hr/2016/04/'> travanj 2016 &nbsp;(180)</option>
<option value='http://tris.com.hr/2016/03/'> ožujak 2016 &nbsp;(202)</option>
<option value='http://tris.com.hr/2016/02/'> veljača 2016 &nbsp;(186)</option>
<option value='http://tris.com.hr/2016/01/'> siječanj 2016 &nbsp;(177)</option>
<option value='http://tris.com.hr/2015/12/'> prosinac 2015 &nbsp;(162)</option>
<option value='http://tris.com.hr/2015/11/'> studeni 2015 &nbsp;(142)</option>
<option value='http://tris.com.hr/2015/10/'> listopad 2015 &nbsp;(138)</option>
<option value='http://tris.com.hr/2015/09/'> rujan 2015 &nbsp;(111)</option>
<option value='http://tris.com.hr/2015/08/'> kolovoz 2015 &nbsp;(104)</option>
<option value='http://tris.com.hr/2015/07/'> srpanj 2015 &nbsp;(112)</option>
<option value='http://tris.com.hr/2015/06/'> lipanj 2015 &nbsp;(108)</option>
<option value='http://tris.com.hr/2015/05/'> svibanj 2015 &nbsp;(153)</option>
<option value='http://tris.com.hr/2015/04/'> travanj 2015 &nbsp;(121)</option>
<option value='http://tris.com.hr/2015/03/'> ožujak 2015 &nbsp;(126)</option>
<option value='http://tris.com.hr/2015/02/'> veljača 2015 &nbsp;(110)</option>
<option value='http://tris.com.hr/2015/01/'> siječanj 2015 &nbsp;(143)</option>
<option value='http://tris.com.hr/2014/12/'> prosinac 2014 &nbsp;(128)</option>
<option value='http://tris.com.hr/2014/11/'> studeni 2014 &nbsp;(128)</option>
<option value='http://tris.com.hr/2014/10/'> listopad 2014 &nbsp;(144)</option>
<option value='http://tris.com.hr/2014/09/'> rujan 2014 &nbsp;(149)</option>
<option value='http://tris.com.hr/2014/08/'> kolovoz 2014 &nbsp;(136)</option>
<option value='http://tris.com.hr/2014/07/'> srpanj 2014 &nbsp;(147)</option>
<option value='http://tris.com.hr/2014/06/'> lipanj 2014 &nbsp;(160)</option>
<option value='http://tris.com.hr/2014/05/'> svibanj 2014 &nbsp;(149)</option>
<option value='http://tris.com.hr/2014/04/'> travanj 2014 &nbsp;(156)</option>
<option value='http://tris.com.hr/2014/03/'> ožujak 2014 &nbsp;(151)</option>
<option value='http://tris.com.hr/2014/02/'> veljača 2014 &nbsp;(112)</option>
<option value='http://tris.com.hr/2014/01/'> siječanj 2014 &nbsp;(117)</option>
<option value='http://tris.com.hr/2013/12/'> prosinac 2013 &nbsp;(103)</option>
<option value='http://tris.com.hr/2013/11/'> studeni 2013 &nbsp;(140)</option>
<option value='http://tris.com.hr/2013/10/'> listopad 2013 &nbsp;(141)</option>
<option value='http://tris.com.hr/2013/09/'> rujan 2013 &nbsp;(11)</option>
</select>
</div><div id="sidebar_left"></div><div id="sidebar_right"></div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
</div> <!-- /#content-wrap -->
<div class="clear"></div>
</div> <!-- /#main-wrap -->
<div id="footer">
<div class="widget-area">
<div class="column">
</div><!-- / .column -->
<div class="column">
</div><!-- / .column -->
<div class="column last">
</div><!-- / .column -->
<div class="clear"></div>
</div><!-- /.widget-area-->		
<div class="clear"></div>
<div id="footer_right">
<div id="footLogo"></div>
<img src="/slike/logoLine.png" width="6" height="64" align="left" />
<div id="footMenu">
<a href="/">Naslovna</a><br />
<a href="/kontakt/">Kontakt</a><br />
<a href="/impressum/">Impressum</a></div>
<img src="/slike/logoLine.png" width="6" height="64" align="left" />
<div id="footMi">
<span>Powered by <a href="http://www.2fgstudio.hr" target="_blank"><img src="//i1.wp.com/tris.com.hr/2fg.png" align="absmiddle" /></a> &amp; <a href="http://www.proweb.hr" target="_blank"><img src="//i1.wp.com/tris.com.hr/proweb.png" align="absmiddle" /> </a>
</span>
</div>
<img src="/slike/logoLine.png" width="6" height="64" align="left" />
<a href="http://www.min-kulture.hr" target="_blank"><img src="/slike/mik2.png" align="right" /></a>
</div>
</div> <!-- /#footer --><br><br>
<div class="clear"></div>
</div> <!-- /#page-wrap -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3011356-20', 'tris.com.hr');
ga('send', 'pageview');
</script><script>(function($){$(document).ready(function(){});})(jQuery);</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/tris.com.hr\/2017\/01\/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan\/":67194};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/01/umro-je-mladen-bjazic-knjizevnik-novinar-i-partizan/" method="post">
<label for="target_email">Pošalji na adresu e-pošte </label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Vaše ime</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Vaša adresa e-pošte</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="//i1.wp.com/tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Pošalji e-poštu" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a>
<div class="errors errors-1" style="display: none;">
Objava nije poslana - provjerite vašu adresu e-pošte! 			</div>
<div class="errors errors-2" style="display: none;">
Provjera e-pošte nije uspjela, molimo vas da pokušate ponovo 			</div>
<div class="errors errors-3" style="display: none;">
Žao nam je, vaš blog ne može dijeliti članke pomoću e-pošte.. 			</div>
</form>
</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/tabs.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/js/dropdown.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/themes/Tris4/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tris.com.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"U\u010ditavam","close":"Zatvori","nav_next":">>>","nav_prev":"<<<","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Foto %current% od %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1619181826":{"id":38536,"type":"image","source":"http:\/\/tris.com.hr\/wp-content\/uploads\/2015\/07\/Mladen-Bja\u017ei\u0107-Foto-H.-Pavi\u0107-5.jpg","internal":true,"sizes":{"thumbnail":{"file":"Mladen-Bja\u017ei\u0107-Foto-H.-Pavi\u0107-5-260x200.jpg","width":260,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"Mladen-Bja\u017ei\u0107-Foto-H.-Pavi\u0107-5-300x205.jpg","width":300,"height":205,"mime-type":"image\/jpeg"},"wzslider-thumbnail":{"file":"Mladen-Bja\u017ei\u0107-Foto-H.-Pavi\u0107-5-80x55.jpg","width":80,"height":55,"mime-type":"image\/jpeg"},"slider":{"file":"Mladen-Bja\u017ei\u0107-Foto-H.-Pavi\u0107-5-520x300.jpg","width":520,"height":300,"mime-type":"image\/jpeg"},"slider-small":{"file":"Mladen-Bja\u017ei\u0107-Foto-H.-Pavi\u0107-5-90x66.jpg","width":90,"height":66,"mime-type":"image\/jpeg"},"featured-cat":{"file":"Mladen-Bja\u017ei\u0107-Foto-H.-Pavi\u0107-5-210x140.jpg","width":210,"height":140,"mime-type":"image\/jpeg"},"post-cover":{"file":"Mladen-Bja\u017ei\u0107-Foto-H.-Pavi\u0107-5-310x212.jpg","width":310,"height":212,"mime-type":"image\/jpeg"},"recent-widget":{"file":"Mladen-Bja\u017ei\u0107-Foto-H.-Pavi\u0107-5-60x45.jpg","width":60,"height":45,"mime-type":"image\/jpeg"},"original":{"file":"2015\/07\/Mladen-Bja\u017ei\u0107-Foto-H.-Pavi\u0107-5.jpg","width":800,"height":547}},"image_meta":{"aperture":5,"credit":"","camera":"Canon EOS 1100D","caption":"","created_timestamp":1436356386,"copyright":"","focal_length":"18","iso":"100","shutter_speed":"0.0125","title":"","orientation":1},"description":"","title":"Mladen Bja\u017ei\u0107 (Foto H. Pavi\u0107) (5)","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/tris.com.hr\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/tris.com.hr\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html><!-- WP Fastest Cache file was created in 6.7036888599396 seconds, on 24-01-17 10:15:11 -->